﻿<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta name="distribution" content="global" />
<meta name="robots" content="follow, all" />
<meta name="language" content="ru" />
<meta name="keywords" content="Новости Литвы, Литовские новости, Литва сегодня, Политика Литвы, Экономика Литвы, Культура Литвы, Литва, в Литве, о Литве, Лента новостей, kurier.lt" />
<meta name="description" content="Новости Литвы на русском языке. Основные события в Литве, политика, экономика, бизнес, происшествия. Новостной портал Литовский курьер - всегда свежие новости." />
<title>Премьер: после оценики президента главе Минсельхоза будет сложно работать | Kurier.lt</title>
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.kurier.lt/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="http://www.kurier.lt/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.kurier.lt/feed/atom/" />
<link rel="pingback" href="http://www.kurier.lt/xmlrpc.php" />

<link rel="Shortcut Icon" href="http://www.kurier.lt/wp-content/themes/thebeeb3/images/favicon.ico" type="image/x-icon" />

<!-- All in One SEO Pack 2.4.3.1 by Michael Torbert of Semper Fi Web Design[786,875] -->
<meta name="description"  content="После того, как литовский президент Даля Грибаускайте заявила, министр сельского хозяйства Бронюс Маркаускас не может продолжать работу, премьер Саулюс" />

<meta name="keywords"  content="Литва,Новости" />

<link rel="canonical" href="http://www.kurier.lt/premer-posle-oceniki-prezidenta-glave-minselxoza-budet-slozhno-rabotat/" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-73556457-1', 'auto');
				// Plugins
				
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Kurier.lt &raquo; Премьер: после оценики президента главе Минсельхоза будет сложно работать Comments Feed" href="http://www.kurier.lt/premer-posle-oceniki-prezidenta-glave-minselxoza-budet-slozhno-rabotat/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.kurier.lt\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
		<style type="text/css">
				</style>
	<link rel='stylesheet' id='msw_wpfm_scan-css'  href='http://www.kurier.lt/wp-content/plugins/wordpress-file-monitor/wordpress-file-monitor.php?ver=scan' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.kurier.lt/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.kurier.lt/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.kurier.lt/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='front-css-yuzo_related_post-css'  href='http://www.kurier.lt/wp-content/plugins/yuzo-related-post/assets/css/style.css?ver=5.12.71' type='text/css' media='all' />
<link rel='stylesheet' id='wp-paginate-css'  href='http://www.kurier.lt/wp-content/plugins/wp-paginate/css/wp-paginate.css?ver=2.0.4' type='text/css' media='screen' />
<script type='text/javascript' src='http://www.kurier.lt/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.kurier.lt/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.kurier.lt/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.kurier.lt/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.kurier.lt/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Премьер Литвы: политический проект &#8220;Северный поток 2&#8221; навредит Украине' href='http://www.kurier.lt/premer-litvy-politicheskij-proekt-severnyj-potok-2-navredit-ukraine/' />
<link rel='next' title='&#8220;Это может быть очень скоро или совсем не скоро!&#8221;: Трамп сделал в Twitter новое заявление о бомбежке Сирии' href='http://www.kurier.lt/eto-mozhet-byt-ochen-skoro-ili-sovsem-ne-skoro-tramp-sdelal-v-twitter-novoe-zayavlenie-o-bombezhke-sirii/' />
<meta name="generator" content="WordPress 4.9.1" />
<link rel='shortlink' href='http://www.kurier.lt/?p=82569' />
<link rel="alternate" type="application/json+oembed" href="http://www.kurier.lt/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kurier.lt%2Fpremer-posle-oceniki-prezidenta-glave-minselxoza-budet-slozhno-rabotat%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.kurier.lt/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kurier.lt%2Fpremer-posle-oceniki-prezidenta-glave-minselxoza-budet-slozhno-rabotat%2F&#038;format=xml" />
<script type="text/javascript" src="http://www.kurier.lt/wp-content/plugins/flv-embed/swfobject.js"></script>
	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<style type="text/css" media="screen"><!-- @import url( http://www.kurier.lt/wp-content/themes/thebeeb3/style.css ); --></style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-73556457-1', 'auto');
  ga('send', 'pageview');

</script>

<meta name="google-site-verification" content="VONdfTbcdukGljdwkTQwjx-KGB8rDfqbI9QMcViOsaE" />
<meta name="yandex-verification" content="a90ca3631962dc98" />

</head>
<body>

<div id="wrapper"><!-- BEGIN WRAPPER -->


<!-- TOP INFO LINE -->
<div style="height: 18px; padding: 1px; font-size: 10px; font-family: Verdana; color: #444444; background: #e5e5e5; margin-bottom: 1px;">&nbsp; <b>Новости Литвы</b> на русском языке. Онлайн газета &quot;Литовский курьер&quot; - всегда <a href="?page_id=684" style="color: #333333;"><b><u>свежие новости</u></b></a>. Сегодня: 2018.04.13 <b>Текущий номер:</b> 
<a href="http://www.kurier.lt/tag/n15-1207-12-aprelya/" style="color: red;"><b>N15 (1207) 12 апреля</b></a></div>
<!-- TOP INFO LINE END -->

<div id="header">
<!-- BEGIN HEADER -->
			<div id="toparea"><!-- START TOP AREA -->
				<div class="toparea-left">
				 
					&nbsp;
								</div>
				<div class="toparea-right">
									<form id="searchform" method="get" action="/index.php">
					<input type="text" value="Поиск..." name="s" id="searchbox" onfocus="if (this.value == 'Поиск...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Поиск...';}" />

<div style="margin-top: 5px; background: #ffffff; padding-bottom: 1px; margin-right: 10px; float: right; width: 150px; border-style:solid; border-width:1px; border-color:#999999;"><a href="http://www.kurier.lt/?page_id=13328" style="color: #666666; text-decoration: none;">Расширенный поиск </a>&nbsp;&nbsp;&nbsp;</div>

					</form>
								</div>
			</div><!-- END TOP AREA -->
			<div style="clear: both;"></div>
			<div class="header-left">
				<a href="http://www.kurier.lt"><img src="http://www.kurier.lt/wp-content/themes/thebeeb3/images/blank.png" alt="Kurier.lt logo" border="0" /></a>
			</div>
			<div class="header-right">
			
				<ul>
								<li><a href="http://www.facebook.com/pages/%D0%9B%D0%B8%D1%82%D0%BE%D0%B2%D1%81%D0%BA%D0%B8%D0%B9-%D0%9A%D1%83%D1%80%D1%8C%D0%B5%D1%80/195406253827816" target="_blank" rel="nofollow"><img src="http://www.kurier.lt/wp-content/themes/thebeeb3/images/icon_facebook.png" alt="facebook" style="vertical-align:middle;border:0px;" /></a> </li>

					<li><a href="http://www.kurier.lt/feed/"><img src="http://www.kurier.lt/wp-content/themes/thebeeb3/images/icon_rss.png" alt="rss" style="vertical-align:middle;border:0px;margin-right:-10px;" /></a> </li>

								<li class="page_item page-item-64 page_item_has_children"><a href="http://www.kurier.lt/arhiv/">Архив</a></li>
<li class="page_item page-item-231"><a href="http://www.kurier.lt/afisha/">Афиша</a></li>
<li class="page_item page-item-171 page_item_has_children"><a href="http://www.kurier.lt/poleznye-ssylki/">Ссылки</a></li>
<li class="page_item page-item-19160"><a href="http://www.kurier.lt/ads/">Объявления</a></li>
<li class="page_item page-item-62"><a href="http://www.kurier.lt/reklama-2/">Реклама</a></li>
<li class="page_item page-item-51487"><a href="http://www.kurier.lt/kak-nas-najti/">Как нас найти</a></li>
<li class="page_item page-item-60"><a href="http://www.kurier.lt/kontakty/">Контакты</a></li>
<li class="page_item page-item-58"><a href="http://www.kurier.lt/o-nas/">О нас</a></li>
				</ul>
						</div>
		</div>
<!-- END HEADER -->

<!-- ADVERTS and BANNER 750x100 -->
<div style="height: 100px; margin-bottom: 10px; margin-top: 10px; background: #FFF;">
<EMBED src="http://www.kurier.lt/wp-content/themes/thebeeb3/ads.swf" quality=high WIDTH="204" HEIGHT="100" TYPE="application/x-shockwave-flash" PLUGINSPAGE="http://www.macromedia.com/go/getflashplayer" style="margin-right: 4px;"></EMBED>
<span style="background-color: #ffffff; margin-left: -1px;">
 
<!--flaf lt-->
 <!--<div style="height: 100px; margin-bottom: 10px; margin-top: 10px; background: #FFF;">
<EMBED src="http://www.kurier.lt/wp-content/GFX/flag.jpg" quality=high WIDTH="204" HEIGHT="100" style="margin-right: 4px;"></EMBED>
<span style="background-color: #ffffff; margin-left: -1px;"> -->
<!----------->

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 9 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:750px;height:100px"
     data-ad-client="ca-pub-2369635553971534"
     data-ad-slot="2226611201"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

 
 <!--- <script type="text/javascript" id="position_1987">
  var ads_positions = ads_positions || [];
  ads_positions.push(["1987", "", "document"]);
  (function() {
    if (!document.getElementById("ads_loader")) {
      var script = document.createElement("script"); script.type = "text/javascript"; script.id = "ads_loader"; script.async = true;
      script.src = ("https:" == document.location.protocol ? "https://" : "http://") + "static.adclick.lt/ads_loader__min.js?rand=" + (new Date()).getTime();
      (document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]).appendChild(script);
    }
  })();
</script> 
---->

<!-- <a href="http://ratelitas.lt/" target="_blank" rel="nofollow"><img src="http://www.kurier.lt/wp-content/GFX/BNR/ratelitas750x100.gif" border="0" alt""></a> -->
<!--<a href="http://www.balticcouncil.org/ru/seminars-and-presentations/krupnjeijshaja-v-baltii-spjeci" target="_blank" rel="nofollow"><img src="http://www.kurier.lt/wp-content/GFX/BNR/Balt2014.gif" border="0" alt""></a>--> 
<!-- <a href="http://www.balticcouncil.org/ru/obrazovanije-za-rubjezhom/" target="_blank" rel="nofollow"><img src="http://www.kurier.lt/wp-content/GFX/BNR/baltco.gif" border="0" alt""></a> -->
</span></div>
<!-- END BANNER 750x100 -->

<!-- ADD Info START -->
<div style="height: 18px; font-size: 12px; font-family: Verdana; margin-bottom: 1px; margin-top: 1px; background: red; padding: 1px;">
<center><a href="http://www.kurier.lt/podpiska-na-ezhenedelnik-litovskij-kurer/"><font color="#FFFFFF"><b> Подписка на еженедельник «Литовский курьер» на 2018 год </b></font></a></center></div>
<!-- ADD Info END -->

					<div style="clear: both;"></div>
			<div class="menubar"><!-- BEGIN MAIN NAV -->
				<ul id="nav">
									<li><a href="http://www.kurier.lt">Главная</a></li>
									<li class="cat-item cat-item-1"><a href="http://www.kurier.lt/category/novosti_litvy/"  class="active-cat">Новости</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.kurier.lt/category/ekonomika_litva/" >Экономика</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.kurier.lt/category/politika/" >Политика</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.kurier.lt/category/novosti_mira/" >В мире</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.kurier.lt/category/obscestvo/" >Общество</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://www.kurier.lt/category/novosti_vilnius/" >Виленский Вестник</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://www.kurier.lt/category/novosti_klaipeda/" >Клайпедский Вестник</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://www.kurier.lt/category/novosti_kultura/" >Культура</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://www.kurier.lt/category/novosti_sport/" >Спорт</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://www.kurier.lt/category/splk/" >Спецпроекты ЛК</a>
<ul class='children'>
	<li class="cat-item cat-item-13"><a href="http://www.kurier.lt/category/splk/ks/" >Казахстан сегодня</a>
</li>
	<li class="cat-item cat-item-1715"><a href="http://www.kurier.lt/category/splk/bs/" >Беларусь сегодня</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-14"><a href="http://www.kurier.lt/category/zyvotnyje/" >Ищу семью</a>
</li>
	<li class="cat-item cat-item-16"><a href="http://www.kurier.lt/category/edim_doma/" >Едим дома</a>
</li>
	<li class="cat-item cat-item-106"><a href="http://www.kurier.lt/category/novosti_avto/" >На дорогах</a>
</li>
	<li class="cat-item cat-item-962"><a href="http://www.kurier.lt/category/mnenija/" >Перекресток мнений</a>
</li>
	<li class="cat-item cat-item-7065"><a href="http://www.kurier.lt/category/it/" >Информационные технологии</a>
</li>
	<li class="cat-item cat-item-42249"><a href="http://www.kurier.lt/category/opros/" >Опрос &quot;ЛК&quot;</a>
</li>
	<li class="cat-item cat-item-42250"><a href="http://www.kurier.lt/category/goroskop/" >Гороскоп</a>
</li>
				</ul>
			</div>
<!-- END MAIN NAV -->

	<div id="layout-post"><!-- BEGIN POST LAYOUT -->
		<div class="layout-top">
			
			<div class="post-top"></div>
			<div class="post-repeat">
				<h2 class="normal">

<a href="http://www.kurier.lt/premer-litvy-politicheskij-proekt-severnyj-potok-2-navredit-ukraine/" rel="prev"><img src="http://www.kurier.lt/wp-content/themes/thebeeb3/images/arrow_left.png" border="0" style="margin-right: 5px; margin-bottom: -2px;" /></a><a href="http://www.kurier.lt/akcionery-aviaam-leasing-skupili-18-akcij-kompanii/" rel="next"><img src="http://www.kurier.lt/wp-content/themes/thebeeb3/images/arrow_right.png" border="0" style="margin-right: 10px; margin-bottom: -2px;" /></a>
<font color="#ae2600">Премьер: после оценики президента главе Минсельхоза будет сложно работать</font></h2>

<!--googleoff: all-->
				<span id="date"><a target="_blank" rel="nofollow" href="http://www.facebook.com/sharer.php?u=http://www.kurier.lt/premer-posle-oceniki-prezidenta-glave-minselxoza-budet-slozhno-rabotat/" title="Поделиться в Facebook!"><img style="margin-bottom: -2px; margin-left: 5px; margin-right: 3px;" src="http://www.kurier.lt/wp-content/themes/thebeeb3/images/fb12.png" alt="Поделиться в Facebook!" border="0" /> Поделиться!</a> &nbsp; | &nbsp; Опубликовано: 2018 04 13, 13:00 &nbsp; | &nbsp; Комментариев: 0</span>

<!--googleon: all-->
												<iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.kurier.lt%2Fpremer-posle-oceniki-prezidenta-glave-minselxoza-budet-slozhno-rabotat%2F&amp;layout=standard&amp;show_faces=true&amp;width=300&amp;height=25&amp;action=like&amp;font=arial&amp;colorscheme=light"  id="fbLikeIframe" name="fbLikeIframe"  scrolling="no" frameborder="0" allowTransparency="true"  class="fbLikeContainer"  style="border:none; overflow:hidden; width:300px; height:25px; display:inline;"  ></iframe><p style="text-align: justify;"><strong>После того, как литовский президент Даля Грибаускайте заявила, министр сельского хозяйства Бронюс Маркаускас не может продолжать работу, премьер Саулюс Сквярнялис сказал, что министру будет сложно остаться на занимаемой должности. </strong></p>
<p style="text-align: justify;">&#8220;Министру будет сложно работать в любом случае после такого заявления главы государства, но решение мы примем после моего возвращения в Вильнюс&#8221;, &#8211; заявил в четверг премьер журналистам в Киеве.</p>
<p style="text-align: justify;">Он обратил внимание на то, что бросаемые в адрес Б. Маркаускас обвинения не связаны напрямую с ним, а с фермерским хозяйством его матери.</p>
<p style="text-align: justify;">С другой стороны, по словам премьер, плохо, что &#8220;министерство и министр склоняются&#8221; в публичных заявлениях.</p>
<p style="text-align: justify;">Премьер вернется в Вильнюс из Киева в четверг вечером.</p>
<p style="text-align: justify;">Президент Д.Грибаускайте заявила, что раскритикованный за обстоятельства фермерской деятельности семьи министр сельского хозяйства Б.Маркаускас не может продолжать работу.</p>
<p style="text-align: justify;">&#8220;Я считаю, что у такого министра нет ни политического, ни морального права оставаться на посту. Он его утратил&#8221;, &#8211; сказала глава государства в интервью Литовскому радио LRT, которое транслировалось в четверг.</p>
<p style="text-align: justify;">Председатель делегировавшего министра Литовского союза крестьян и зеленых (&#8220;аграриев&#8221;) Рамунас Карбаускис и спикер сейма Викторас Пранцкетис заявляли, что у них нет претензий к работе министра, но его судьбу должно решать правительство.</p>
<p style="text-align: justify;">Портал 15min.lt писал, что мать Б. Маркаускаса София Маркаускене 5-6 лет пользуется земельными участками в Клайпедском районе без разрешения их владельцев.</p>
<p style="text-align: justify;">Один из владельцев земли утверждал, что сам платит налог на землю и не давал разрешения семье министра пользоваться его землей. Между тем, как пишет 15min.lt, мать Б. Маркаускаса получает за эти участки выплаты из Национального платежного агентства.</p>
<p style="text-align: justify;">Министр сельского хозяйства сейчас в отпуске, его не будет на работе в четверг и пятницу.</p>
<p><a href="http://bns.lt" target="_blank" rel="noopener">BNS</a></p>
<iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.kurier.lt%2Fpremer-posle-oceniki-prezidenta-glave-minselxoza-budet-slozhno-rabotat%2F&amp;layout=standard&amp;show_faces=true&amp;width=300&amp;height=25&amp;action=like&amp;font=arial&amp;colorscheme=light"  id="fbLikeIframe" name="fbLikeIframe"  scrolling="no" frameborder="0" allowTransparency="true"  class="fbLikeContainer"  style="border:none; overflow:hidden; width:300px; height:25px; display:inline;"  ></iframe>				<div style="clear: both; margin: 0px 0px 20px 0px; padding: 0px 0px 10px 0px; border-bottom: 1px solid #dbdbdb;"></div><p><b>Метки:&nbsp;</b> <a href="http://www.kurier.lt/tag/litva/" rel="tag">Литва</a></p><div style="height: 18px; margin-bottom: 2px; margin-top: 2px; background: #fff;"><center><script type="text/javascript"><!--
google_ad_client = "ca-pub-2163624685889801";
/* AD-KUR 03 468x15 */
google_ad_slot = "3273814551";
google_ad_width = 468;
google_ad_height = 15;
//-->
</script>
<!-- <script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script></center>-->
</div> 

<!-- Villatop.lt Link START -->
<!--<div style="height: 18px; margin-bottom: 5px; margin-top: 2px; background: #006600;"><center><a href="http://villatop.lt/ru/glavnaja_stranica" rel="nofollow" style="color: white;" target="_blank"><b>www.villatop.lt - Тихая, уютная вилла 9 км от Вильнюса. Мы предлагаем лучшее...</b></a></center></div>-->
<!-- Villatop.lt Link END -->

<!-- BANNER 468x60 -->
<!--<div style="height: 60px; margin-bottom: 5px; margin-top: 5px; background: #CCCCCC;">

<center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 5 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2369635553971534"
     data-ad-slot="9161232402"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></center>


<!--<center>
<script type="text/javascript" id="position_1989">
  var ads_positions = ads_positions || [];
  ads_positions.push(["1989", "", "document"]);
  (function() {
    if (!document.getElementById("ads_loader")) {
      var script = document.createElement("script"); script.type = "text/javascript"; script.id = "ads_loader"; script.async = true;
      script.src = ("https:" == document.location.protocol ? "https://" : "http://") + "static.adclick.lt/ads_loader__min.js?rand=" + (new Date()).getTime();
      (document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]).appendChild(script);
    }
  })();
</script></center>-->


<!--</div>-->
<!-- END BANNER 468x60 -->

<!-- SELECTORNEWS.COM Start -->
<center><a id="snf4309" href="http://www.selectornews.com" rel="nofollow">SELECTORNEWS</a>
<script type="text/javascript" src="http://js.sn00.net/00/43/09.js?1322482120"></script></center>
<!-- SELECTORNEWS.COM END -->


						</div>
			<div class="post-bottom"></div>


			<div id="commentblock">

	<div class="scroller-top" name="kom_lk" id="kom_lk">Комментарии читателей (0)</div>



	
<div id="respond">
<div id="cancel-comment-reply">
	<small><a rel="nofollow" id="cancel-comment-reply-link" href="/premer-posle-oceniki-prezidenta-glave-minselxoza-budet-slozhno-rabotat/#respond" style="display:none;">Click here to cancel reply.</a></small>
</div>
<br />
<form action="http://www.kurier.lt/wp-comments-post.php" method="post" id="commentform">

<p><input type="hidden" name="email" id="email" value="comments@kurier.lt" size="32" tabindex="2" /></p>

<p><label for="author"><small>Имя (обязательно)</small></label><br /><input type="text" name="author" id="author" value="" size="42" tabindex="1" /></p>

<!--<p><label for="url"><small>Сайт (optional)</small></label><br /><input type="text" name="url" id="url" value="" size="32" tabindex="3" /></p>-->

<div>
<input type='hidden' name='comment_post_ID' value='82569' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
<label for="comment"><small>Текст </small></label><br />
<input type="hidden" name="redirect_to" value="/premer-posle-oceniki-prezidenta-glave-minselxoza-budet-slozhno-rabotat/" /></div>
<p><textarea name="comment" id="comment" cols="42" rows="7" tabindex="4"></textarea></p>
<p style="color:red; text-align: justify;"><small>В комментариях запрещается размещение рекламных материалов, использование ненормативной лексики, разжигание межнациональной розни. Нарушители выше упомянутых правил могут привлекаться к ответственности!</small></p>
<p><input name="submit" type="submit" id="submit" tabindex="5" value="Отправить" /></p>
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="bf2c7a287f" /></p><span class="countdownbox">
<input readonly="readonly" type="text" id="commentlen" size="3" maxlength="3" value="600" style="width:auto;text-indent:0;" />
&nbsp;Доступные символы
</span><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="184"/></p></form>
</div>

</div>
<div class="post-bottom"></div>
		</div>

		<div id="layout-right">
			<div class="widget-top">Размер шрифта</div><div class="widget-repeat">
	<div class="zeno_font_resizer_container">
		<p class="zeno_font_resizer" style="text-align: center; font-weight: bold;">
			<span>
				<a href="#" class="zeno_font_resizer_minus" title="Decrease font size" style="font-size: 0.7em;">A</a>
				<a href="#" class="zeno_font_resizer_reset" title="Reset font size">A</a>
				<a href="#" class="zeno_font_resizer_add" title="Increase font size" style="font-size: 1.2em;">A</a>
			</span>
			<input type="hidden" id="zeno_font_resizer_value" value="body" />
			<input type="hidden" id="zeno_font_resizer_ownid" value="" />
			<input type="hidden" id="zeno_font_resizer_ownelement" value="" />
			<input type="hidden" id="zeno_font_resizer_resizeMax" value="18" />
			<input type="hidden" id="zeno_font_resizer_resizeMin" value="12" />
			<input type="hidden" id="zeno_font_resizer_resizeSteps" value="1.6" />
			<input type="hidden" id="zeno_font_resizer_cookieTime" value="31" />
		</p>
	</div>
	</div><div class="widget-bottom"></div><div class="widget-top"><a href="http://www.kurier.lt/category/novosti_litvy/">Сегодня в Литве</a></div><div class="widget-repeat"><ul>		<div class="cat-post-item" style="margin-bottom: 3px; text-align: justify;">
		<small><b>2018.04.13</b> | Комментариев:</small> <a href="http://www.kurier.lt/na-mitinge-v-vilnyuse-pensionery-zhalovalis-na-to-chto-gosudarstvo-ix-obkradyvaet/#kom_lk"><font color="red"><small><b>(0)</b></small></font></a><br>
<span>16:00: <a class="post-title" href="http://www.kurier.lt/na-mitinge-v-vilnyuse-pensionery-zhalovalis-na-to-chto-gosudarstvo-ix-obkradyvaet/" rel="bookmark" title="На митинге в Вильнюсе пенсионеры жаловались на то, что государство их обкрадывает">На митинге в Вильнюсе пенсионеры жаловались на то, что государство их обкрадывает </a></span>
<hr size="1" color="#cecece">
			</div>
			<div class="cat-post-item" style="margin-bottom: 3px; text-align: justify;">
		<small><b>2018.04.13</b> | Комментариев:</small> <a href="http://www.kurier.lt/opros-ekspertov-d-gribauskajte-sredi-favoritov-na-post-glavy-soveta-evropy/#kom_lk"><font color="red"><small><b>(0)</b></small></font></a><br>
<span>15:00: <a class="post-title" href="http://www.kurier.lt/opros-ekspertov-d-gribauskajte-sredi-favoritov-na-post-glavy-soveta-evropy/" rel="bookmark" title="Опрос экспертов: Д. Грибаускайте среди фаворитов на пост главы Совета Европы">Опрос экспертов: Д. Грибаускайте среди фаворитов на пост главы Совета Европы </a></span>
<hr size="1" color="#cecece">
			</div>
			<div class="cat-post-item" style="margin-bottom: 3px; text-align: justify;">
		<small><b>2018.04.13</b> | Комментариев:</small> <a href="http://www.kurier.lt/akcionery-aviaam-leasing-skupili-18-akcij-kompanii/#kom_lk"><font color="red"><small><b>(0)</b></small></font></a><br>
<span>14:00: <a class="post-title" href="http://www.kurier.lt/akcionery-aviaam-leasing-skupili-18-akcij-kompanii/" rel="bookmark" title="Акционеры AviaAM Leasing скупили 18% акций компании">Акционеры AviaAM Leasing скупили 18% акций компании </a></span>
<hr size="1" color="#cecece">
			</div>
			<div class="cat-post-item" style="margin-bottom: 3px; text-align: justify;">
		<small><b>2018.04.13</b> | Комментариев:</small> <a href="http://www.kurier.lt/premer-posle-oceniki-prezidenta-glave-minselxoza-budet-slozhno-rabotat/#kom_lk"><font color="red"><small><b>(0)</b></small></font></a><br>
<span>13:00: <a class="post-title" href="http://www.kurier.lt/premer-posle-oceniki-prezidenta-glave-minselxoza-budet-slozhno-rabotat/" rel="bookmark" title="Премьер: после оценики президента главе Минсельхоза будет сложно работать">Премьер: после оценики президента главе Минсельхоза будет сложно работать </a></span>
<hr size="1" color="#cecece">
			</div>
			<div class="cat-post-item" style="margin-bottom: 3px; text-align: justify;">
		<small><b>2018.04.13</b> | Комментариев:</small> <a href="http://www.kurier.lt/premer-litvy-politicheskij-proekt-severnyj-potok-2-navredit-ukraine/#kom_lk"><font color="red"><small><b>(0)</b></small></font></a><br>
<span>12:00: <a class="post-title" href="http://www.kurier.lt/premer-litvy-politicheskij-proekt-severnyj-potok-2-navredit-ukraine/" rel="bookmark" title="Премьер Литвы: политический проект &#8220;Северный поток 2&#8221; навредит Украине">Премьер Литвы: политический проект &#8220;Северный поток 2&#8221; навредит Украине </a></span>
<hr size="1" color="#cecece">
			</div>
			<div class="cat-post-item" style="margin-bottom: 3px; text-align: justify;">
		<small><b>2018.04.13</b> | Комментариев:</small> <a href="http://www.kurier.lt/premer-ministr-litvy-sudno-xranilishhe-spg-po-vsej-vidimosti-budet-vykupleno/#kom_lk"><font color="red"><small><b>(0)</b></small></font></a><br>
<span>11:00: <a class="post-title" href="http://www.kurier.lt/premer-ministr-litvy-sudno-xranilishhe-spg-po-vsej-vidimosti-budet-vykupleno/" rel="bookmark" title="Премьер-министр Литвы: судно-хранилище СПГ, по всей видимости, будет выкуплено">Премьер-министр Литвы: судно-хранилище СПГ, по всей видимости, будет выкуплено </a></span>
<hr size="1" color="#cecece">
			</div>
			<div class="cat-post-item" style="margin-bottom: 3px; text-align: justify;">
		<small><b>2018.04.13</b> | Комментариев:</small> <a href="http://www.kurier.lt/anons-osnovnyx-politicheskix-sobytij-v-litve-na-13-aprelya-2/#kom_lk"><font color="red"><small><b>(0)</b></small></font></a><br>
<span>10:00: <a class="post-title" href="http://www.kurier.lt/anons-osnovnyx-politicheskix-sobytij-v-litve-na-13-aprelya-2/" rel="bookmark" title="Анонс основных политических событий в Литве на 13 апреля">Анонс основных политических событий в Литве на 13 апреля </a></span>
<hr size="1" color="#cecece">
			</div>
			<div class="cat-post-item" style="margin-bottom: 3px; text-align: justify;">
		<small><b>2018.04.13</b> | Комментариев:</small> <a href="http://www.kurier.lt/anons-osnovnyx-ekonomicheskix-sobytij-v-litve-na-13-aprelya-2/#kom_lk"><font color="red"><small><b>(0)</b></small></font></a><br>
<span>9:00: <a class="post-title" href="http://www.kurier.lt/anons-osnovnyx-ekonomicheskix-sobytij-v-litve-na-13-aprelya-2/" rel="bookmark" title="Анонс основных экономических событий в Литве на 13 апреля">Анонс основных экономических событий в Литве на 13 апреля </a></span>
<hr size="1" color="#cecece">
			</div>
			<div class="cat-post-item" style="margin-bottom: 3px; text-align: justify;">
		<small><b>2018.04.12</b> | Комментариев:</small> <a href="http://www.kurier.lt/predpriyatie-baltkalis-dolzhno-zaplatit-kompanii-belor-06-mln-evro-postanovil-sud/#kom_lk"><font color="red"><small><b>(0)</b></small></font></a><br>
<span>18:00: <a class="post-title" href="http://www.kurier.lt/predpriyatie-baltkalis-dolzhno-zaplatit-kompanii-belor-06-mln-evro-postanovil-sud/" rel="bookmark" title="Предприятие Baltkalis должно заплатить компании Belor 0,6 млн евро, постановил суд">Предприятие Baltkalis должно заплатить компании Belor 0,6 млн евро, постановил суд </a></span>
<hr size="1" color="#cecece">
			</div>
	</ul></div><div class="widget-bottom"></div><div class="widget-top">Реклама</div><div class="widget-repeat">			<div class="execphpwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 5 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2369635553971534"
     data-ad-slot="9161232402"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><div class="widget-bottom"></div><div class="widget-top">Мы в Фейсбуке!</div><div class="widget-repeat">			<div class="textwidget"><div style="margin-left: -5px;"><iframe src="http://www.facebook.com/plugins/likebox.php?id=195406253827816&amp;width=287&amp;height=230&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100%; height:230px;" allowTransparency="true"></iframe></div></div>
		</div><div class="widget-bottom"></div>		</div>
	</div><!-- END POST LAYOUT -->
﻿		<div style="clear: both;"></div>
		<div id="footer"><!-- BEGIN FOOTER -->

<!-- REDTRAM Start -->
<span>
<center><div id="rt-n-3030"><a href="http://ru.redtram.com/" target="_blank" rel="nofollow">Онлайн новости</a></div><script type="text/javascript" language="javascript" charset="UTF-8" src="http://js.ru.redtram.com/n4p/k/u/kurier.lt_3030.js"></script></center>
</span>
<div style="height: 1px; margin-bottom: 10px; margin-top: 1px; background: #ffffff; "></div>

<!--  END LINE and REDTRAM -->

		
			<div class="footer-left">
									<b>При цитировании информации гиперссылка на <a href="http://www.kurier.lt">KURIER.LT</a> обязательна</b><br>
© 1996 — 2017, "Литовский курьер".<br>
Адрес редакции: ул. Шяшкинес 35, Вильнюс, LT-07158.<br>
Телефон редакции: +370 (5) 212 03 20.<br>
AB „Swedbankas“<br>
A/S LT537300010134449929<br>
<br>							</div>


		</div><!-- END FOOTER -->
</div><!-- END WRAPPER -->
	<div class="foot_round"></div>
	<!-- Start Of Script Generated By Greg's Comment Length Limiter Plugin 1.6.5 -->
<script type="text/javascript">
<!--
function gcllCounter(textarea) {
if (textarea.value.length > 600)
textarea.value = textarea.value.substring(0, 600);
else
document.getElementById('commentlen').value = 600 - textarea.value.length;
}
//-->
</script>
<!-- End of Script Generated By Greg's Comment Length Limiter Plugin 1.6.5 --><style scoped>.yuzo_related_post{}
.yuzo_related_post .relatedthumb{}</style><script type='text/javascript' src='http://www.kurier.lt/wp-includes/js/comment-reply.min.js?ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.kurier.lt\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"9223372036854775807","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kurier.lt/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.40'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.kurier.lt\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"0","show_fading":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kurier.lt/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"http:\/\/www.kurier.lt\/wp-admin\/admin-ajax.php","post_id":"82569"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kurier.lt/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"http:\/\/www.kurier.lt\/wp-admin\/admin-ajax.php","post_id":"82569","is_singular":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kurier.lt/wp-content/plugins/yuzo-related-post/assets/js/yuzo-postviews-cache.js?ver=5.12.71'></script>
<script type='text/javascript' src='http://www.kurier.lt/wp-content/plugins/yuzo-related-post/assets/js/jquery.equalizer.js?ver=5.12.71'></script>
<script type='text/javascript' src='http://www.kurier.lt/wp-content/plugins/zeno-font-resizer/js/js.cookie.js?ver=1.7.1'></script>
<script type='text/javascript' src='http://www.kurier.lt/wp-content/plugins/zeno-font-resizer/js/jquery.fontsize.js?ver=1.7.1'></script>
<script type='text/javascript' src='http://www.kurier.lt/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
<script async="async" type='text/javascript' src='http://www.kurier.lt/wp-content/plugins/akismet/_inc/form.js?ver=4.0.2'></script>

			<div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #000000; background-color: #ffffff;"><div class="cookie-notice-container"><span id="cn-notice-text">С целью повышения производительности нашего сайта и упрощения работы с ним мы используем файлы cookie. Файлы cookie представляют собой небольшие фрагменты данных, с помощью которых мы можем отличать новых и старых посетителей сайта и определять, как происходит пользование сайтом. Мы используем собранные данные для того, чтобы в будущем сделать навигацию по сайту более легкой и эффективной.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button wp-default">Ok</a>
				</div>
			</div>			<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-21557713-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>	</body>

</html>