﻿<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta name="distribution" content="global" />
<meta name="robots" content="follow, all" />
<meta name="language" content="ru" />
<meta name="keywords" content="Новости Литвы, Литовские новости, Литва сегодня, Политика Литвы, Экономика Литвы, Культура Литвы, Литва, в Литве, о Литве, Лента новостей, kurier.lt" />
<meta name="description" content="Новости Литвы на русском языке. Основные события в Литве, политика, экономика, бизнес, происшествия. Новостной портал Литовский курьер - всегда свежие новости." />
<title>Президент Литвы о двойном гражданстве: не нужно ездить бульдозером по Конституции | Kurier.lt</title>
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.kurier.lt/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="http://www.kurier.lt/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.kurier.lt/feed/atom/" />
<link rel="pingback" href="http://www.kurier.lt/xmlrpc.php" />

<link rel="Shortcut Icon" href="http://www.kurier.lt/wp-content/themes/thebeeb3/images/favicon.ico" type="image/x-icon" />

<!-- All in One SEO Pack 2.3.12.1 by Michael Torbert of Semper Fi Web Design[786,883] -->
<meta name="description"  content="В среду президент Литвы Даля Грибаускайте призвала членов сейма уважать Конституцию при рассмотрении вопроса о двойном гражданстве. &quot;Мы должны думать о том," />

<meta name="keywords"  content="Даля Грибаускайте,двойное гражданство,Литва,Новости" />

<link rel="canonical" href="http://www.kurier.lt/prezident-litvy-o-dvojnom-grazhdanstve-ne-nuzhno-ezdit-buldozerom-po-konstitucii/" />
			<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-73556457-1', 'auto');
			
			ga('send', 'pageview');
			</script>
<!-- /all in one seo pack -->
<link rel="alternate" type="application/rss+xml" title="Kurier.lt &raquo; Президент Литвы о двойном гражданстве: не нужно ездить бульдозером по Конституции Comments Feed" href="http://www.kurier.lt/prezident-litvy-o-dvojnom-grazhdanstve-ne-nuzhno-ezdit-buldozerom-po-konstitucii/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.kurier.lt\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.2"}};
			!function(a,b,c){function d(a){var c,d=b.createElement("canvas"),e=d.getContext&&d.getContext("2d"),f=String.fromCharCode;return e&&e.fillText?(e.textBaseline="top",e.font="600 32px Arial","flag"===a?(e.fillText(f(55356,56806,55356,56826),0,0),d.toDataURL().length>3e3):"diversity"===a?(e.fillText(f(55356,57221),0,0),c=e.getImageData(16,16,1,1).data.toString(),e.fillText(f(55356,57221,55356,57343),0,0),c!==e.getImageData(16,16,1,1).data.toString()):("simple"===a?e.fillText(f(55357,56835),0,0):e.fillText(f(55356,57135),0,0),0!==e.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
		<style type="text/css">
				</style>
	<link rel='stylesheet' id='msw_wpfm_scan-css'  href='http://www.kurier.lt/wp-content/plugins/wordpress-file-monitor/wordpress-file-monitor.php?ver=scan' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://www.kurier.lt/wp-content/plugins/captcha/css/front_end_style.css?ver=4.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.kurier.lt/wp-includes/css/dashicons.min.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='http://www.kurier.lt/wp-content/plugins/captcha/css/desktop_style.css?ver=4.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.kurier.lt/wp-content/plugins/cookie-notice/css/front.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.kurier.lt/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.3' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.kurier.lt/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='front-css-yuzo_related_post-css'  href='http://www.kurier.lt/wp-content/plugins/yuzo-related-post/assets/css/style.css?ver=5.12.69' type='text/css' media='all' />
<link rel='stylesheet' id='wp-paginate-css'  href='http://www.kurier.lt/wp-content/plugins/wp-paginate/css/wp-paginate.css?ver=2.0.1' type='text/css' media='screen' />
<script type='text/javascript' src='http://www.kurier.lt/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://www.kurier.lt/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<link rel='https://api.w.org/' href='http://www.kurier.lt/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.kurier.lt/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.kurier.lt/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Maxima судится с Ergo по поводу страховой выплаты за обрушение магазина' href='http://www.kurier.lt/maxima-suditsya-s-ergo-po-povodu-straxovoj-vyplaty-za-obrushenie-magazina/' />
<link rel='next' title='Литовский министр обороны находится в Афганистане' href='http://www.kurier.lt/litovskij-ministr-oborony-naxoditsya-v-afganistane/' />
<meta name="generator" content="WordPress 4.4.2" />
<link rel='shortlink' href='http://www.kurier.lt/?p=75604' />
<link rel="alternate" type="application/json+oembed" href="http://www.kurier.lt/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kurier.lt%2Fprezident-litvy-o-dvojnom-grazhdanstve-ne-nuzhno-ezdit-buldozerom-po-konstitucii%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.kurier.lt/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kurier.lt%2Fprezident-litvy-o-dvojnom-grazhdanstve-ne-nuzhno-ezdit-buldozerom-po-konstitucii%2F&#038;format=xml" />
<script type="text/javascript" src="http://www.kurier.lt/wp-content/plugins/flv-embed/swfobject.js"></script>
	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<style type="text/css" media="screen"><!-- @import url( http://www.kurier.lt/wp-content/themes/thebeeb3/style.css ); --></style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-73556457-1', 'auto');
  ga('send', 'pageview');

</script>

<meta name="google-site-verification" content="VONdfTbcdukGljdwkTQwjx-KGB8rDfqbI9QMcViOsaE" />
<meta name="yandex-verification" content="a90ca3631962dc98" />

</head>
<body>

<div id="wrapper"><!-- BEGIN WRAPPER -->


<!-- TOP INFO LINE -->
<div style="height: 18px; padding: 1px; font-size: 10px; font-family: Verdana; color: #444444; background: #e5e5e5; margin-bottom: 1px;">&nbsp; <b>Новости Литвы</b> на русском языке. Онлайн газета &quot;Литовский курьер&quot; - всегда <a href="?page_id=684" style="color: #333333;"><b><u>свежие новости</u></b></a>. Сегодня: 2017.04.12 <b>Текущий номер:</b> 
<a href="http://www.kurier.lt/tag/n14-1154-6-aprelya/" style="color: red;"><b>N14 (1154) 6 апреля</b></a></div>
<!-- TOP INFO LINE END -->

<div id="header">
<!-- BEGIN HEADER -->
			<div id="toparea"><!-- START TOP AREA -->
				<div class="toparea-left">
				 
					&nbsp;
								</div>
				<div class="toparea-right">
									<form id="searchform" method="get" action="/index.php">
					<input type="text" value="Поиск..." name="s" id="searchbox" onfocus="if (this.value == 'Поиск...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Поиск...';}" />

<div style="margin-top: 5px; background: #ffffff; padding-bottom: 1px; margin-right: 10px; float: right; width: 150px; border-style:solid; border-width:1px; border-color:#999999;"><a href="http://www.kurier.lt/?page_id=13328" style="color: #666666; text-decoration: none;">Расширенный поиск </a>&nbsp;&nbsp;&nbsp;</div>

					</form>
								</div>
			</div><!-- END TOP AREA -->
			<div style="clear: both;"></div>
			<div class="header-left">
				<a href="http://www.kurier.lt"><img src="http://www.kurier.lt/wp-content/themes/thebeeb3/images/blank.png" alt="Kurier.lt logo" border="0" /></a>
			</div>
			<div class="header-right">
			
				<ul>
								<li><a href="http://www.facebook.com/pages/%D0%9B%D0%B8%D1%82%D0%BE%D0%B2%D1%81%D0%BA%D0%B8%D0%B9-%D0%9A%D1%83%D1%80%D1%8C%D0%B5%D1%80/195406253827816" target="_blank" rel="nofollow"><img src="http://www.kurier.lt/wp-content/themes/thebeeb3/images/icon_facebook.png" alt="facebook" style="vertical-align:middle;border:0px;" /></a> </li>

					<li><a href="http://www.kurier.lt/feed/"><img src="http://www.kurier.lt/wp-content/themes/thebeeb3/images/icon_rss.png" alt="rss" style="vertical-align:middle;border:0px;margin-right:-10px;" /></a> </li>

								<li class="page_item page-item-64 page_item_has_children"><a href="http://www.kurier.lt/arhiv/">Архив</a></li>
<li class="page_item page-item-231"><a href="http://www.kurier.lt/afisha/">Афиша</a></li>
<li class="page_item page-item-171 page_item_has_children"><a href="http://www.kurier.lt/poleznye-ssylki/">Ссылки</a></li>
<li class="page_item page-item-19160"><a href="http://www.kurier.lt/ads/">Объявления</a></li>
<li class="page_item page-item-62"><a href="http://www.kurier.lt/reklama-2/">Реклама</a></li>
<li class="page_item page-item-51487"><a href="http://www.kurier.lt/kak-nas-najti/">Как нас найти</a></li>
<li class="page_item page-item-60"><a href="http://www.kurier.lt/kontakty/">Контакты</a></li>
<li class="page_item page-item-58"><a href="http://www.kurier.lt/o-nas/">О нас</a></li>
				</ul>
						</div>
		</div>
<!-- END HEADER -->

<!-- ADVERTS and BANNER 750x100 -->
<div style="height: 100px; margin-bottom: 10px; margin-top: 10px; background: #FFF;">
<EMBED src="http://www.kurier.lt/wp-content/themes/thebeeb3/ads.swf" quality=high WIDTH="204" HEIGHT="100" TYPE="application/x-shockwave-flash" PLUGINSPAGE="http://www.macromedia.com/go/getflashplayer" style="margin-right: 4px;"></EMBED>
<span style="background-color: #ffffff; margin-left: -1px;">
 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 9 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:750px;height:100px"
     data-ad-client="ca-pub-2369635553971534"
     data-ad-slot="2226611201"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

 
 <!--- <script type="text/javascript" id="position_1987">
  var ads_positions = ads_positions || [];
  ads_positions.push(["1987", "", "document"]);
  (function() {
    if (!document.getElementById("ads_loader")) {
      var script = document.createElement("script"); script.type = "text/javascript"; script.id = "ads_loader"; script.async = true;
      script.src = ("https:" == document.location.protocol ? "https://" : "http://") + "static.adclick.lt/ads_loader__min.js?rand=" + (new Date()).getTime();
      (document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]).appendChild(script);
    }
  })();
</script> 
---->

<!-- <a href="http://ratelitas.lt/" target="_blank" rel="nofollow"><img src="http://www.kurier.lt/wp-content/GFX/BNR/ratelitas750x100.gif" border="0" alt""></a> -->
<!--<a href="http://www.balticcouncil.org/ru/seminars-and-presentations/krupnjeijshaja-v-baltii-spjeci" target="_blank" rel="nofollow"><img src="http://www.kurier.lt/wp-content/GFX/BNR/Balt2014.gif" border="0" alt""></a>--> 
<!-- <a href="http://www.balticcouncil.org/ru/obrazovanije-za-rubjezhom/" target="_blank" rel="nofollow"><img src="http://www.kurier.lt/wp-content/GFX/BNR/baltco.gif" border="0" alt""></a> -->
</span></div>
<!-- END BANNER 750x100 -->

<!-- ADD Info START -->
<div style="height: 18px; font-size: 12px; font-family: Verdana; margin-bottom: 1px; margin-top: 1px; background: red; padding: 1px;">
<center><a href="http://www.kurier.lt/podpiska-na-ezhenedelnik-litovskij-kurer/"><font color="#FFFFFF"><b> Подписка на еженедельник «Литовский курьер» на 2017 год </b></font></a></center></div>
<!-- ADD Info END -->

					<div style="clear: both;"></div>
			<div class="menubar"><!-- BEGIN MAIN NAV -->
				<ul id="nav">
									<li><a href="http://www.kurier.lt">Главная</a></li>
									<li class="cat-item cat-item-1"><a href="http://www.kurier.lt/category/novosti_litvy/"  class="active-cat">Новости</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.kurier.lt/category/ekonomika_litva/" >Экономика</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.kurier.lt/category/politika/" >Политика</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.kurier.lt/category/novosti_mira/" >В мире</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.kurier.lt/category/obscestvo/" >Общество</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://www.kurier.lt/category/novosti_vilnius/" >Виленский Вестник</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://www.kurier.lt/category/novosti_klaipeda/" >Клайпедский Вестник</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://www.kurier.lt/category/novosti_kultura/" >Культура</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://www.kurier.lt/category/novosti_sport/" >Спорт</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://www.kurier.lt/category/splk/" >Спецпроекты ЛК</a>
<ul class='children'>
	<li class="cat-item cat-item-13"><a href="http://www.kurier.lt/category/splk/ks/" >Казахстан сегодня</a>
</li>
	<li class="cat-item cat-item-1715"><a href="http://www.kurier.lt/category/splk/bs/" >Беларусь сегодня</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-14"><a href="http://www.kurier.lt/category/zyvotnyje/" >Ищу семью</a>
</li>
	<li class="cat-item cat-item-16"><a href="http://www.kurier.lt/category/edim_doma/" >Едим дома</a>
</li>
	<li class="cat-item cat-item-106"><a href="http://www.kurier.lt/category/novosti_avto/" >На дорогах</a>
</li>
	<li class="cat-item cat-item-962"><a href="http://www.kurier.lt/category/mnenija/" >Перекресток мнений</a>
</li>
	<li class="cat-item cat-item-7065"><a href="http://www.kurier.lt/category/it/" >Информационные технологии</a>
</li>
	<li class="cat-item cat-item-42249"><a href="http://www.kurier.lt/category/opros/" >Опрос &quot;ЛК&quot;</a>
</li>
	<li class="cat-item cat-item-42250"><a href="http://www.kurier.lt/category/goroskop/" >Гороскоп</a>
</li>
				</ul>
			</div>
<!-- END MAIN NAV -->

	<div id="layout-post"><!-- BEGIN POST LAYOUT -->
		<div class="layout-top">
			
			<div class="post-top"></div>
			<div class="post-repeat">
				<h2 class="normal">

<a href="http://www.kurier.lt/maxima-suditsya-s-ergo-po-povodu-straxovoj-vyplaty-za-obrushenie-magazina/" rel="prev"><img src="http://www.kurier.lt/wp-content/themes/thebeeb3/images/arrow_left.png" border="0" style="margin-right: 5px; margin-bottom: -2px;" /></a><a href="http://www.kurier.lt/litovskij-ministr-oborony-naxoditsya-v-afganistane/" rel="next"><img src="http://www.kurier.lt/wp-content/themes/thebeeb3/images/arrow_right.png" border="0" style="margin-right: 10px; margin-bottom: -2px;" /></a>
<font color="#ae2600">Президент Литвы о двойном гражданстве: не нужно ездить бульдозером по Конституции</font></h2>

<!--googleoff: all-->
				<span id="date"><a target="_blank" rel="nofollow" href="http://www.facebook.com/sharer.php?u=http://www.kurier.lt/prezident-litvy-o-dvojnom-grazhdanstve-ne-nuzhno-ezdit-buldozerom-po-konstitucii/" title="Поделиться в Facebook!"><img style="margin-bottom: -2px; margin-left: 5px; margin-right: 3px;" src="http://www.kurier.lt/wp-content/themes/thebeeb3/images/fb12.png" alt="Поделиться в Facebook!" border="0" /> Поделиться!</a> &nbsp; | &nbsp; Опубликовано: 2017 04 12, 14:49 &nbsp; | &nbsp; Комментариев: 0</span>

<!--googleon: all-->
												<iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.kurier.lt%2Fprezident-litvy-o-dvojnom-grazhdanstve-ne-nuzhno-ezdit-buldozerom-po-konstitucii%2F&amp;layout=standard&amp;show_faces=true&amp;width=300&amp;height=25&amp;action=like&amp;font=arial&amp;colorscheme=light"  id="fbLikeIframe" name="fbLikeIframe"  scrolling="no" frameborder="0" allowTransparency="true"  class="fbLikeContainer"  style="border:none; overflow:hidden; width:300px; height:25px; display:inline;"  ></iframe><p style="text-align: justify;"><strong>В среду президент Литвы Даля Грибаускайте призвала членов сейма уважать Конституцию при рассмотрении вопроса о двойном гражданстве.</strong></p>
<p style="text-align: justify;">&#8220;Мы должны думать о том, как помочь нашим гражданам, которые хотят сохранить гражданство, но ездить бульдозером по Конституции не следует&#8221;, &#8211; заявила президент журналистам.</p>
<p style="text-align: justify;">По ее словам, рассматриваемый в сейме закон о двойном гражданстве для литовских эмигрантов, живущих в странах Евросоюза и НАТО, противоречит разъяснениям Конституционного суда, согласно которым расширить круг людей с двойным гражданством можно, только если Конституция будет изменена путем референдума.</p>
<p style="text-align: justify;">&#8220;Я бы хотела спросить этих членов сейма, которые считают, что Конституцию можно не соблюдать &#8211; давали ли они присягу на Конституции или на какой-то другой книге&#8221;, &#8211; сказала Д. Грибаускайте.</p>
<p style="text-align: justify;">Проект закона о двойном гражданстве для жителей стран НАТО и ЕС   выдвинули 114 депутатов. Эту инициативу поощрили опасения того, что в связи с выходом Великобритании из Евросоюза часть местных литовцев могут взять британские паспорта, желая сохранить право на работу и жизнь в стране.</p>
<p style="text-align: justify;">Сейчас в Великобритании проживают около 200 тыс. литовцев.</p>
<p style="text-align: justify;">Депутаты говорят, что готовы преодолеть президентское вето.</p>
<p><a href="http://bns.lt" target="_blank">BNS</a></p>
<iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.kurier.lt%2Fprezident-litvy-o-dvojnom-grazhdanstve-ne-nuzhno-ezdit-buldozerom-po-konstitucii%2F&amp;layout=standard&amp;show_faces=true&amp;width=300&amp;height=25&amp;action=like&amp;font=arial&amp;colorscheme=light"  id="fbLikeIframe" name="fbLikeIframe"  scrolling="no" frameborder="0" allowTransparency="true"  class="fbLikeContainer"  style="border:none; overflow:hidden; width:300px; height:25px; display:inline;"  ></iframe>				<div style="clear: both; margin: 0px 0px 20px 0px; padding: 0px 0px 10px 0px; border-bottom: 1px solid #dbdbdb;"></div><p><b>Метки:&nbsp;</b> <a href="http://www.kurier.lt/tag/dalja-gribauskajte/" rel="tag">Даля Грибаускайте</a>, <a href="http://www.kurier.lt/tag/dvojnoe-grazhdanstvo/" rel="tag">двойное гражданство</a>, <a href="http://www.kurier.lt/tag/litva/" rel="tag">Литва</a></p><div style="height: 18px; margin-bottom: 2px; margin-top: 2px; background: #fff;"><center><script type="text/javascript"><!--
google_ad_client = "ca-pub-2163624685889801";
/* AD-KUR 03 468x15 */
google_ad_slot = "3273814551";
google_ad_width = 468;
google_ad_height = 15;
//-->
</script>
<!-- <script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script></center>-->
</div> 

<!-- Villatop.lt Link START -->
<!--<div style="height: 18px; margin-bottom: 5px; margin-top: 2px; background: #006600;"><center><a href="http://villatop.lt/ru/glavnaja_stranica" rel="nofollow" style="color: white;" target="_blank"><b>www.villatop.lt - Тихая, уютная вилла 9 км от Вильнюса. Мы предлагаем лучшее...</b></a></center></div>-->
<!-- Villatop.lt Link END -->

<!-- BANNER 468x60 -->
<!--<div style="height: 60px; margin-bottom: 5px; margin-top: 5px; background: #CCCCCC;">

<center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 5 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2369635553971534"
     data-ad-slot="9161232402"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></center>


<!--<center>
<script type="text/javascript" id="position_1989">
  var ads_positions = ads_positions || [];
  ads_positions.push(["1989", "", "document"]);
  (function() {
    if (!document.getElementById("ads_loader")) {
      var script = document.createElement("script"); script.type = "text/javascript"; script.id = "ads_loader"; script.async = true;
      script.src = ("https:" == document.location.protocol ? "https://" : "http://") + "static.adclick.lt/ads_loader__min.js?rand=" + (new Date()).getTime();
      (document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]).appendChild(script);
    }
  })();
</script></center>-->


<!--</div>-->
<!-- END BANNER 468x60 -->

<!-- SELECTORNEWS.COM Start -->
<center><a id="snf4309" href="http://www.selectornews.com" rel="nofollow">SELECTORNEWS</a>
<script type="text/javascript" src="http://js.sn00.net/00/43/09.js?1322482120"></script></center>
<!-- SELECTORNEWS.COM END -->


						</div>
			<div class="post-bottom"></div>


			<div id="commentblock">

	<div class="scroller-top" name="kom_lk" id="kom_lk">Комментарии читателей (0)</div>



	
<div id="respond">
<div id="cancel-comment-reply">
	<small><a rel="nofollow" id="cancel-comment-reply-link" href="/prezident-litvy-o-dvojnom-grazhdanstve-ne-nuzhno-ezdit-buldozerom-po-konstitucii/#respond" style="display:none;">Click here to cancel reply.</a></small>
</div>
<br />
<form action="http://www.kurier.lt/wp-comments-post.php" method="post" id="commentform">

<p><input type="hidden" name="email" id="email" value="comments@kurier.lt" size="32" tabindex="2" /></p>

<p><label for="author"><small>Имя (обязательно)</small></label><br /><input type="text" name="author" id="author" value="" size="42" tabindex="1" /></p>

<!--<p><label for="url"><small>Сайт (optional)</small></label><br /><input type="text" name="url" id="url" value="" size="32" tabindex="3" /></p>-->

<div>
<input type='hidden' name='comment_post_ID' value='75604' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
<label for="comment"><small>Текст </small></label><br />
<input type="hidden" name="redirect_to" value="/prezident-litvy-o-dvojnom-grazhdanstve-ne-nuzhno-ezdit-buldozerom-po-konstitucii/" /></div>
<p><textarea name="comment" id="comment" cols="42" rows="7" tabindex="4"></textarea></p>
<p style="color:red; text-align: justify;"><small>В комментариях запрещается размещение рекламных материалов, использование ненормативной лексики, разжигание межнациональной розни. Нарушители выше упомянутых правил могут привлекаться к ответственности!</small></p>
<p><input name="submit" type="submit" id="submit" tabindex="5" value="Отправить" /></p>
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c48ce63312" /></p><span class="countdownbox">
<input readonly="readonly" type="text" id="commentlen" size="3" maxlength="3" value="600" style="width:auto;text-indent:0;" />
&nbsp;Доступные символы
</span><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="23"/></p><p class="cptch_block"><span class="cptch_title">Защитный вопрос<span class="required"> *</span></span><span class="cptch_wrap cptch_math_actions">
				<label class="cptch_label" for="cptch_input_1"><span class="cptch_span">4</span>
					<span class="cptch_span">&nbsp;&#43;&nbsp;</span>
					<span class="cptch_span">6</span>
					<span class="cptch_span">&nbsp;=&nbsp;</span>
					<span class="cptch_span"><input id="cptch_input_1" class="cptch_input cptch_wp_comments" type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /></span>
					<input type="hidden" name="cptch_result" value="QCDk" /><input type="hidden" name="cptch_time" value="1492019722" />
					<input type="hidden" name="cptch_form" value="wp_comments" />
				</label><span class="cptch_reload_button_wrap hide-if-no-js">
					<noscript>
						<style type="text/css">
							.hide-if-no-js {
								display: none !important;
							}
						</style>
					</noscript>
					<span class="cptch_reload_button dashicons dashicons-update"></span>
				</span></span></p></form>
</div>

</div>
<div class="post-bottom"></div>
		</div>

		<div id="layout-right">
			<div class="widget-top">Реклама</div><div class="widget-repeat">			<div class="execphpwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 5 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2369635553971534"
     data-ad-slot="9161232402"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><div class="widget-bottom"></div><div class="widget-top"><a href="http://www.kurier.lt/category/novosti_litvy/">Сегодня в Литве</a></div><div class="widget-repeat"><ul>		<div class="cat-post-item" style="margin-bottom: 3px; text-align: justify;">
		<small><b>2017.04.12</b> | Комментариев:</small> <a href="http://www.kurier.lt/uchenye-popravki-po-kontrolyu-alkogolya-sokratyat-potreblenie-no-stanet-bolshe-neuchtennogo-alkogolya/#kom_lk"><font color="red"><small><b>(0)</b></small></font></a><br>
<span>18:00: <a class="post-title" href="http://www.kurier.lt/uchenye-popravki-po-kontrolyu-alkogolya-sokratyat-potreblenie-no-stanet-bolshe-neuchtennogo-alkogolya/" rel="bookmark" title="Ученые: поправки по контролю алкоголя сократят потребление, но станет больше неучтенного алкоголя">Ученые: поправки по контролю алкоголя сократят потребление, но станет больше неучтенного алкоголя </a></span>
<hr size="1" color="#cecece">
			</div>
			<div class="cat-post-item" style="margin-bottom: 3px; text-align: justify;">
		<small><b>2017.04.12</b> | Комментариев:</small> <a href="http://www.kurier.lt/pogruzki-v-klajpedskom-portu-v-etom-godu-vyrosli-na-28-do-103-mln-tonn/#kom_lk"><font color="red"><small><b>(0)</b></small></font></a><br>
<span>17:00: <a class="post-title" href="http://www.kurier.lt/pogruzki-v-klajpedskom-portu-v-etom-godu-vyrosli-na-28-do-103-mln-tonn/" rel="bookmark" title="Погрузки в Клайпедском порту в этом году выросли на 2,8% до 10,3 млн. тонн">Погрузки в Клайпедском порту в этом году выросли на 2,8% до 10,3 млн. тонн </a></span>
<hr size="1" color="#cecece">
			</div>
			<div class="cat-post-item" style="margin-bottom: 3px; text-align: justify;">
		<small><b>2017.04.12</b> | Комментариев:</small> <a href="http://www.kurier.lt/grazhdanin-latvii-nelegalno-vez-v-zapadnuyu-evropu-dvux-grazhdan-sirii/#kom_lk"><font color="red"><small><b>(0)</b></small></font></a><br>
<span>16:00: <a class="post-title" href="http://www.kurier.lt/grazhdanin-latvii-nelegalno-vez-v-zapadnuyu-evropu-dvux-grazhdan-sirii/" rel="bookmark" title="Гражданин Латвии нелегально вез в Западную Европу двух граждан Сирии">Гражданин Латвии нелегально вез в Западную Европу двух граждан Сирии </a></span>
<hr size="1" color="#cecece">
			</div>
			<div class="cat-post-item" style="margin-bottom: 3px; text-align: justify;">
		<small><b>2017.04.12</b> | Комментариев:</small> <a href="http://www.kurier.lt/litovskij-ministr-oborony-naxoditsya-v-afganistane/#kom_lk"><font color="red"><small><b>(1)</b></small></font></a><br>
<span>15:00: <a class="post-title" href="http://www.kurier.lt/litovskij-ministr-oborony-naxoditsya-v-afganistane/" rel="bookmark" title="Литовский министр обороны находится в Афганистане">Литовский министр обороны находится в Афганистане </a></span>
<hr size="1" color="#cecece">
			</div>
			<div class="cat-post-item" style="margin-bottom: 3px; text-align: justify;">
		<small><b>2017.04.12</b> | Комментариев:</small> <a href="http://www.kurier.lt/prezident-litvy-o-dvojnom-grazhdanstve-ne-nuzhno-ezdit-buldozerom-po-konstitucii/#kom_lk"><font color="red"><small><b>(0)</b></small></font></a><br>
<span>14:49: <a class="post-title" href="http://www.kurier.lt/prezident-litvy-o-dvojnom-grazhdanstve-ne-nuzhno-ezdit-buldozerom-po-konstitucii/" rel="bookmark" title="Президент Литвы о двойном гражданстве: не нужно ездить бульдозером по Конституции">Президент Литвы о двойном гражданстве: не нужно ездить бульдозером по Конституции </a></span>
<hr size="1" color="#cecece">
			</div>
			<div class="cat-post-item" style="margin-bottom: 3px; text-align: justify;">
		<small><b>2017.04.12</b> | Комментариев:</small> <a href="http://www.kurier.lt/maxima-suditsya-s-ergo-po-povodu-straxovoj-vyplaty-za-obrushenie-magazina/#kom_lk"><font color="red"><small><b>(0)</b></small></font></a><br>
<span>14:00: <a class="post-title" href="http://www.kurier.lt/maxima-suditsya-s-ergo-po-povodu-straxovoj-vyplaty-za-obrushenie-magazina/" rel="bookmark" title="Maxima судится с Ergo по поводу страховой выплаты за обрушение магазина">Maxima судится с Ergo по поводу страховой выплаты за обрушение магазина </a></span>
<hr size="1" color="#cecece">
			</div>
			<div class="cat-post-item" style="margin-bottom: 3px; text-align: justify;">
		<small><b>2017.04.12</b> | Комментариев:</small> <a href="http://www.kurier.lt/ministr-yusticii-litvy-iz-za-grubyx-narushenij-uvolila-direktora-kaunasskogo-sizo/#kom_lk"><font color="red"><small><b>(0)</b></small></font></a><br>
<span>13:10: <a class="post-title" href="http://www.kurier.lt/ministr-yusticii-litvy-iz-za-grubyx-narushenij-uvolila-direktora-kaunasskogo-sizo/" rel="bookmark" title="Министр юстиции Литвы из-за грубых нарушений уволила директора Каунасского СИЗО">Министр юстиции Литвы из-за грубых нарушений уволила директора Каунасского СИЗО </a></span>
<hr size="1" color="#cecece">
			</div>
			<div class="cat-post-item" style="margin-bottom: 3px; text-align: justify;">
		<small><b>2017.04.12</b> | Комментариев:</small> <a href="http://www.kurier.lt/spiker-sejma-litvy-nadeetsya-chto-ks-izmenit-mnenie-v-voprose-o-dvojnom-grazhdanstve/#kom_lk"><font color="red"><small><b>(1)</b></small></font></a><br>
<span>13:00: <a class="post-title" href="http://www.kurier.lt/spiker-sejma-litvy-nadeetsya-chto-ks-izmenit-mnenie-v-voprose-o-dvojnom-grazhdanstve/" rel="bookmark" title="Спикер сейма Литвы надеется, что КС изменит мнение в вопросе о двойном гражданстве">Спикер сейма Литвы надеется, что КС изменит мнение в вопросе о двойном гражданстве </a></span>
<hr size="1" color="#cecece">
			</div>
			<div class="cat-post-item" style="margin-bottom: 3px; text-align: justify;">
		<small><b>2017.04.12</b> | Комментариев:</small> <a href="http://www.kurier.lt/opros-centrobanka-litvy-ceny-na-kvartiry-nemnogo-povysyatsya-a-arenda-budet-deshevet/#kom_lk"><font color="red"><small><b>(0)</b></small></font></a><br>
<span>12:00: <a class="post-title" href="http://www.kurier.lt/opros-centrobanka-litvy-ceny-na-kvartiry-nemnogo-povysyatsya-a-arenda-budet-deshevet/" rel="bookmark" title="Опрос центробанка Литвы: цены на квартиры немного повысятся, а аренда будет дешеветь">Опрос центробанка Литвы: цены на квартиры немного повысятся, а аренда будет дешеветь </a></span>
<hr size="1" color="#cecece">
			</div>
	</ul></div><div class="widget-bottom"></div><div class="widget-top">Мы в Фейсбуке!</div><div class="widget-repeat">			<div class="textwidget"><div style="margin-left: -5px;"><iframe src="http://www.facebook.com/plugins/likebox.php?id=195406253827816&amp;width=287&amp;height=230&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:287px; height:230px;" allowTransparency="true"></iframe></div></div>
		</div><div class="widget-bottom"></div>		</div>
	</div><!-- END POST LAYOUT -->
﻿		<div style="clear: both;"></div>
		<div id="footer"><!-- BEGIN FOOTER -->

<!-- REDTRAM Start -->
<span>
<center><div id="rt-n-3030"><a href="http://ru.redtram.com/" target="_blank" rel="nofollow">Онлайн новости</a></div><script type="text/javascript" language="javascript" charset="UTF-8" src="http://js.ru.redtram.com/n4p/k/u/kurier.lt_3030.js"></script></center>
</span>
<div style="height: 1px; margin-bottom: 10px; margin-top: 1px; background: #ffffff; "></div>

<!--  END LINE and REDTRAM -->

		
			<div class="footer-left">
									<b>При цитировании информации гиперссылка на <a href="http://www.kurier.lt">KURIER.LT</a> обязательна</b><br>
© 1996 — 2017, "Литовский курьер".<br>
Адрес редакции: ул. Шяшкинес 35, Вильнюс, LT-07158.<br>
Телефон редакции: +370 (5) 212 03 20.<br>
AB „Swedbankas“<br>
A/S LT537300010134449929<br>
<br>							</div>


		</div><!-- END FOOTER -->
</div><!-- END WRAPPER -->
	<div class="foot_round"></div>
	<!-- Start Of Script Generated By Greg's Comment Length Limiter Plugin 1.6.5 -->
<script type="text/javascript">
<!--
function gcllCounter(textarea) {
if (textarea.value.length > 600)
textarea.value = textarea.value.substring(0, 600);
else
document.getElementById('commentlen').value = 600 - textarea.value.length;
}
//-->
</script>
<!-- End of Script Generated By Greg's Comment Length Limiter Plugin 1.6.5 --><style scoped>.yuzo_related_post{}
.yuzo_related_post .relatedthumb{}</style><script type='text/javascript' src='http://www.kurier.lt/wp-content/plugins/akismet/_inc/form.js?ver=3.3'></script>
<script type='text/javascript' src='http://www.kurier.lt/wp-includes/js/comment-reply.min.js?ver=4.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.kurier.lt\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"9223372036854775807","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kurier.lt/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.38'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.kurier.lt\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"0","show_fading":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kurier.lt/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"http:\/\/www.kurier.lt\/wp-admin\/admin-ajax.php","post_id":"75604"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kurier.lt/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"http:\/\/www.kurier.lt\/wp-admin\/admin-ajax.php","post_id":"75604","is_singular":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kurier.lt/wp-content/plugins/yuzo-related-post/assets/js/yuzo-postviews-cache.js?ver=5.12.69'></script>
<script type='text/javascript' src='http://www.kurier.lt/wp-content/plugins/yuzo-related-post/assets/js/jquery.equalizer.js?ver=5.12.69'></script>
<script type='text/javascript' src='http://www.kurier.lt/wp-includes/js/wp-embed.min.js?ver=4.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cptch_vars = {"nonce":"9513c614ac","ajaxurl":"http:\/\/www.kurier.lt\/wp-admin\/admin-ajax.php","enlarge":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kurier.lt/wp-content/plugins/captcha/js/front_end_script.js?ver=4.4.2'></script>

			<div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #000000; background-color: #ffffff;"><div class="cookie-notice-container"><span id="cn-notice-text">С целью повышения производительности нашего сайта и упрощения работы с ним мы используем файлы cookie. Файлы cookie представляют собой небольшие фрагменты данных, с помощью которых мы можем отличать новых и старых посетителей сайта и определять, как происходит пользование сайтом. Мы используем собранные данные для того, чтобы в будущем сделать навигацию по сайту более легкой и эффективной.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button wp-default">Ok</a>
				</div>
			</div>			<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-21557713-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>	</body>

</html>