<!DOCTYPE html>
<!--[if IE 9 ]> <html lang="ru-RU" class="ie9 loading-site no-js"> <![endif]-->
<!--[if IE 8 ]> <html lang="ru-RU" class="ie8 loading-site no-js"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html lang="ru-RU" class="loading-site no-js"> <!--<![endif]-->
	<head>
	
	  <meta name="description" content="Популярная газета на русском языке в Литве Новости Литвы на русском языке - портал газеты Литовский курьер" />
	<meta name="keywords" content=" Популярная газета на русском языке в Литве, kurier.lt, новости литвы, литовские новости, литва, Новости Литвы на русском языке. Сегодня в Литве, политика, экономика, общество, образование, здравоохранение, транспорт, энергетика, бизнес, происшествия, деньги, naujienos " />
	<meta name="yandex-verification" content="553ffa36effc157a" />
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />

	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="" />
	<meta name="google-site-verification" content="YDq2XUmSanWdFU0tH3cK_9pdGvZBL5XLkCWGnlJsB5U" />
	<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>Naujiesiems Seimo nariams bus įteikti pažymėjimai &#8212; kurier.lt</title>
<link rel='dns-prefetch' href='//code.responsivevoice.org' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="kurier.lt &raquo; Лента" href="https://www.kurier.lt/feed/" />
<link rel="alternate" type="application/rss+xml" title="kurier.lt &raquo; Лента комментариев" href="https://www.kurier.lt/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="kurier.lt &raquo; Лента комментариев к &laquo;Naujiesiems Seimo nariams bus įteikti pažymėjimai&raquo;" href="https://www.kurier.lt/naujiesiems-seimo-nariams-bus-iteikti-pazymejimai/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.kurier.lt\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='pt-cv-public-style-css'  href='https://www.kurier.lt/wp-content/plugins/content-views-query-and-display-post-page/public/assets/css/cv.css?ver=2.3.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.kurier.lt/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wa_chpcs_style-css'  href='https://www.kurier.lt/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/css/custom-style.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.kurier.lt/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.kurier.lt/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.kurier.lt/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='foobox-free-min-css'  href='https://www.kurier.lt/wp-content/plugins/foobox-image-lightbox/free/css/foobox.free.min.css?ver=2.7.15' type='text/css' media='all' />
<link rel='stylesheet' id='rv-style-css'  href='https://www.kurier.lt/wp-content/plugins/responsivevoice-text-to-speech/includes/css/responsivevoice.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='flatsome-icons-css'  href='https://www.kurier.lt/wp-content/themes/lit_kurier/assets/css/fl-icons.css?ver=3.3' type='text/css' media='all' />
<link rel='stylesheet' id='flatsome-main-css'  href='https://www.kurier.lt/wp-content/themes/lit_kurier/assets/css/flatsome.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='flatsome-style-css'  href='https://www.kurier.lt/wp-content/themes/lit_kurier/style.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-menus-css'  href='https://www.kurier.lt/wp-content/plugins/navmenu-addon-for-elementor/assets/css/frontend.min.css?ver=1.1.6' type='text/css' media='all' />
<script type='text/javascript' src='https://www.kurier.lt/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.kurier.lt/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/js/caroufredsel/jquery.transit.min.js?ver=5.5.3' id='wa_chpcs_transit-js'></script>
<script type='text/javascript' src='https://www.kurier.lt/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/js/caroufredsel/jquery.carouFredSel-6.2.1-packed.js?ver=5.5.3' id='wa_chpcs_caroufredsel_script-js'></script>
<script type='text/javascript' src='https://www.kurier.lt/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/js/caroufredsel/jquery.touchSwipe.min.js?ver=5.5.3' id='wa_chpcs_touch_script-js'></script>
<script type='text/javascript' id='wa_chpcs_custom-js-extra'>
/* <![CDATA[ */
var chpcsArgs = {"auto_scroll":"true","circular":"true","easing_effect":"linear","item_align":"center","direction":"left","touch_swipe":"true","item_width":"180","time_out":"14000","duration":"500","css_transition":"false","infinite":"true","fx":"scroll"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kurier.lt/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/js/script.js?ver=5.5.3' id='wa_chpcs_custom-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","ccpaType":"gdpr","js_blocking":"","custom_integration":"","triggerDomRefresh":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#ffffff","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#36932d","button_1_button_hover":"#2b7624","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#e8e8e8","button_2_button_hover":"#bababa","button_2_link_colour":"#000000","button_2_as_button":"1","button_2_hidebar":"","button_3_button_colour":"#e8e8e8","button_3_button_hover":"#bababa","button_3_link_colour":"#000000","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#e8e8e8","button_4_button_hover":"#bababa","button_4_link_colour":"#000000","button_4_as_button":"1","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000000","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/www.kurier.lt\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kurier.lt/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.9.3' id='cookie-law-info-js'></script>
<script type='text/javascript' src='https://code.responsivevoice.org/1.6.5/responsivevoice.js?source=wp-plugin&#038;ver=5.5.3' id='responsive-voice-js'></script>
<script type='text/javascript' id='foobox-free-min-js-before'>
/* Run FooBox FREE (v2.7.15) */
var FOOBOX = window.FOOBOX = {
	ready: true,
	disableOthers: true,
	o: {wordpress: { enabled: true }, captions: { onlyShowOnHover: true }, excludes:'.fbx-link,.nofoobox,.nolightbox,a[href*="pinterest.com/pin/create/button/"]', affiliate : { enabled: false }, error: "Could not load the item"},
	selectors: [
		".foogallery-container.foogallery-lightbox-foobox", ".foogallery-container.foogallery-lightbox-foobox-free", ".gallery", ".wp-block-gallery", ".wp-caption", ".wp-block-image", "a:has(img[class*=wp-image-])", ".foobox"
	],
	pre: function( $ ){
		// Custom JavaScript (Pre)
		
	},
	post: function( $ ){
		// Custom JavaScript (Post)
		
		// Custom Captions Code
		
	},
	custom: function( $ ){
		// Custom Extra JS
		
	}
};
</script>
<script type='text/javascript' src='https://www.kurier.lt/wp-content/plugins/foobox-image-lightbox/free/js/foobox.free.min.js?ver=2.7.15' id='foobox-free-min-js'></script>
<link rel="https://api.w.org/" href="https://www.kurier.lt/wp-json/" /><link rel="alternate" type="application/json" href="https://www.kurier.lt/wp-json/wp/v2/posts/129263" /><link rel='prev' title='Naujųjų Seimo narių turtai: penki milijonieriai, tuzinas neturi nė euro' href='https://www.kurier.lt/naujuju-seimo-nariu-turtai-penki-milijonieriai-tuzinas-neturi-ne-euro/' />
<link rel='next' title='Теракт в Вене: стрельба велась в шести местах, число жертв выросло' href='https://www.kurier.lt/terakt-v-vene-strelba-velas-v-shesti-mestax-chislo-zhertv-vyroslo/' />
<meta name="generator" content="WordPress 5.5.3" />
<link rel="canonical" href="https://www.kurier.lt/naujiesiems-seimo-nariams-bus-iteikti-pazymejimai/" />
<link rel='shortlink' href='https://www.kurier.lt/?p=129263' />
<link rel="alternate" type="application/json+oembed" href="https://www.kurier.lt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kurier.lt%2Fnaujiesiems-seimo-nariams-bus-iteikti-pazymejimai%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.kurier.lt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kurier.lt%2Fnaujiesiems-seimo-nariams-bus-iteikti-pazymejimai%2F&#038;format=xml" />
<style>.bg{opacity: 0; transition: opacity 1s; -webkit-transition: opacity 1s;} .bg-loaded{opacity: 1;}</style><!--[if IE]><link rel="stylesheet" type="text/css" href="https://www.kurier.lt/wp-content/themes/lit_kurier/assets/css/ie-fallback.css"><script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.6.1/html5shiv.js"></script><script>var head = document.getElementsByTagName('head')[0],style = document.createElement('style');style.type = 'text/css';style.styleSheet.cssText = ':before,:after{content:none !important';head.appendChild(style);setTimeout(function(){head.removeChild(style);}, 0);</script><script src="https://www.kurier.lt/wp-content/themes/lit_kurier/assets/libs/ie-flexibility.js"></script><![endif]-->    <script type="text/javascript">
    WebFontConfig = {
      google: { families: [ "Lato:regular,regular","Lato:regular,regular","Lato:regular,regular","Dancing+Script", ] }
    };
    (function() {
      var wf = document.createElement('script');
      wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
      wf.type = 'text/javascript';
      wf.async = 'true';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(wf, s);
    })(); </script>
  			<script type="text/javascript">
				var cli_flush_cache = true;
			</script>
<style id="custom-css" type="text/css">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</style><style id="tt-easy-google-font-styles" type="text/css">p { }
h1 { }
h2 { }
h3 { }
h4 { }
h5 { }
h6 { }
</style>	<script data-ad-client="ca-pub-2873158860204325" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	</head>
<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(54048442, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/54048442" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
	
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-130443327-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-130443327-1');
</script>

<body class="post-template-default single single-post postid-129263 single-format-standard has-navmenu has-megamenu boxed header-shadow nav-dropdown-has-arrow elementor-default elementor-kit-128049">

<a class="skip-link screen-reader-text" href="#main">Skip to content</a>

<div id="wrapper">


<header id="header" class="header ">
   <div class="header-wrapper">
	<div id="top-bar" class="header-top hide-for-sticky flex-has-center">
    <div class="flex-row container">
      <div class="flex-col hide-for-medium flex-left">
          <ul class="nav nav-left medium-nav-center nav-small  nav-divided">
                        </ul>
      </div><!-- flex-col left -->

      <div class="flex-col hide-for-medium flex-center">
          <ul class="nav nav-center nav-small  nav-divided">
              <li id="menu-item-105716" class="menu-item menu-item-type-post_type menu-item-object-page  menu-item-105716"><a href="https://www.kurier.lt/o-nas/" class="nav-top-link">О нас</a></li>
<li id="menu-item-83107" class="menu-item menu-item-type-post_type menu-item-object-page  menu-item-83107"><a href="https://www.kurier.lt/kontakty/" class="nav-top-link">Контакты</a></li>
<li id="menu-item-83108" class="menu-item menu-item-type-post_type menu-item-object-page  menu-item-83108"><a href="https://www.kurier.lt/ads/" class="nav-top-link">Объявления</a></li>
<li id="menu-item-83109" class="menu-item menu-item-type-post_type menu-item-object-page  menu-item-83109"><a href="https://www.kurier.lt/afisha/" class="nav-top-link">Афиша</a></li>
<li id="menu-item-83110" class="menu-item menu-item-type-post_type menu-item-object-page  menu-item-83110"><a href="https://www.kurier.lt/arhiv/" class="nav-top-link">Архив</a></li>
<li id="menu-item-103876" class="menu-item menu-item-type-post_type menu-item-object-page  menu-item-103876"><a href="https://www.kurier.lt/pravovaya-informaciya/" class="nav-top-link">Правовая информация</a></li>
<li id="menu-item-103745" class="menu-item menu-item-type-post_type menu-item-object-page  menu-item-103745"><a href="https://www.kurier.lt/reklama-2/" class="nav-top-link">Реклама</a></li>
<li id="menu-item-110166" class="menu-item menu-item-type-post_type menu-item-object-page  menu-item-110166"><a href="https://www.kurier.lt/podpiska/" class="nav-top-link">Подписка</a></li>
<li class="header-divider"></li>          </ul>
      </div><!-- center -->

      <div class="flex-col hide-for-medium flex-right">
         <ul class="nav top-bar-nav nav-right nav-small  nav-divided">
              <li class="header-search header-search-dropdown has-icon has-dropdown menu-item-has-children">
	<div class="header-button">	<a href="#" class="icon button round is-outline is-small"><i class="icon-search" ></i></a>
	</div>	<ul class="nav-dropdown nav-dropdown-default">
	 	<li class="header-search-form search-form html relative has-icon">
	<div class="header-search-form-wrapper">
		<div class="searchform-wrapper ux-search-box relative form- is-normal"><form method="get" class="searchform" action="https://www.kurier.lt/" role="search">
		<div class="flex-row relative">
			<div class="flex-col flex-grow">
	   	   <input type="search" class="search-field mb-0" name="s" value="" id="s" placeholder="поиск по сайту " />
			</div><!-- .flex-col -->
			<div class="flex-col">
				<button type="submit" class="ux-search-submit submit-button secondary button icon mb-0">
					<i class="icon-search" ></i>				</button>
			</div><!-- .flex-col -->
		</div><!-- .flex-row -->
    <div class="live-search-results text-left z-top"></div>
</form>
</div>	</div>
</li>	</ul><!-- .nav-dropdown -->
</li>
<li class="html header-social-icons ml-0">
	<div class="social-icons follow-icons " ><a href="https://www.facebook.com/kurier.lt/?ref=bookmarks" target="_blank" data-label="Facebook"  rel="nofollow" class="icon primary button circle facebook tooltip" title="Мы на Фэйсбуке"><i class="icon-facebook" ></i></a><a href="https://twitter.com/home" target="_blank"  data-label="Twitter"  rel="nofollow" class="icon primary button circle  twitter tooltip" title="Мы на Твиттер"><i class="icon-twitter" ></i></a><a href="mailto:lk@kurier.lt" data-label="E-mail"  rel="nofollow" class="icon primary button circle  email tooltip" title="Отправить на e-mail"><i class="icon-envelop" ></i></a><a href="tel:+370 5 2120320" target="_blank"  data-label="Phone"  rel="nofollow" class="icon primary button circle  phone tooltip" title="Call us"><i class="icon-phone" ></i></a><a href="https://www.kurier.lt/feed/" target="_blank" rel="nofollow" data-label="RSS Feed" class="icon primary button circle  rss tooltip" title="Подписаться на RSS"><i class="icon-feed" ></i></a><a href="https://vk.com/litovskijkurier" target="_blank" data-label="VKontakte" rel="nofollow" class="icon primary button circle vk tooltip" title="Follow on VKontakte"><i class="icon-vk" ></i></a></div></li>          </ul>
      </div><!-- .flex-col right -->

            <div class="flex-col show-for-medium flex-grow">
          <ul class="nav nav-center nav-small mobile-nav  nav-divided">
              <li class="menu-item menu-item-type-post_type menu-item-object-page  menu-item-105716"><a href="https://www.kurier.lt/o-nas/" class="nav-top-link">О нас</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page  menu-item-83107"><a href="https://www.kurier.lt/kontakty/" class="nav-top-link">Контакты</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page  menu-item-83108"><a href="https://www.kurier.lt/ads/" class="nav-top-link">Объявления</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page  menu-item-83109"><a href="https://www.kurier.lt/afisha/" class="nav-top-link">Афиша</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page  menu-item-83110"><a href="https://www.kurier.lt/arhiv/" class="nav-top-link">Архив</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page  menu-item-103876"><a href="https://www.kurier.lt/pravovaya-informaciya/" class="nav-top-link">Правовая информация</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page  menu-item-103745"><a href="https://www.kurier.lt/reklama-2/" class="nav-top-link">Реклама</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page  menu-item-110166"><a href="https://www.kurier.lt/podpiska/" class="nav-top-link">Подписка</a></li>
          </ul>
      </div>
      
    </div><!-- .flex-row -->
</div><!-- #header-top -->
<div id="masthead" class="header-main hide-for-sticky">
      <div class="header-inner flex-row container logo-left medium-logo-center" role="navigation">

          <!-- Logo -->
          <div id="logo" class="flex-col logo">
            <!-- Header logo -->
<a href="https://www.kurier.lt/" title="kurier.lt - Новости Литвы на русском языке" rel="home">
    <img width="200" height="130" src="https://www.kurier.lt/wp-content/uploads/2018/05/logo_opt.jpg" class="header_logo header-logo" alt="kurier.lt"/><img  width="200" height="130" src="https://www.kurier.lt/wp-content/uploads/2018/05/logo_opt.jpg" class="header-logo-dark" alt="kurier.lt"/></a>
          </div>

          <!-- Mobile Left Elements -->
          <div class="flex-col show-for-medium flex-left">
            <ul class="mobile-nav nav nav-left ">
              <li class="nav-icon has-icon">
  <div class="header-button">		<a href="#" data-open="#main-menu" data-pos="left" data-bg="main-menu-overlay" data-color="" class="icon button round is-outline is-small" aria-controls="main-menu" aria-expanded="false">
		
		  <i class="icon-menu" ></i>
		  		</a>
	 </div> </li>            </ul>
          </div>

          <!-- Left Elements -->
          <div class="flex-col hide-for-medium flex-left
            flex-grow">
            <ul class="header-nav header-nav-main nav nav-left  nav-uppercase" >
              <li id="menu-item-105404" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-105404"><a href="https://www.kurier.lt/category/novosti_litvy/" class="nav-top-link">В Литве</a></li>
<li id="menu-item-105405" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-105405"><a href="https://www.kurier.lt/category/segodnya-v-mire/" class="nav-top-link">В мире</a></li>
<li id="menu-item-105088" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-105088"><a href="https://www.kurier.lt/category/politika/" class="nav-top-link">Политика</a></li>
<li id="menu-item-105093" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-105093"><a href="https://www.kurier.lt/category/ekonomika_litva/" class="nav-top-link">Экономика</a></li>
<li id="menu-item-105074" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-105074"><a href="https://www.kurier.lt/category/biznes/" class="nav-top-link">Бизнес</a></li>
<li id="menu-item-105091" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-105091"><a href="https://www.kurier.lt/category/obscestvo/" class="nav-top-link">Общество</a></li>
<li id="menu-item-67924" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-67924"><a href="https://www.kurier.lt/category/mnenija/" class="nav-top-link">Мнения</a></li>
<li id="menu-item-82727" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-82727"><a href="https://www.kurier.lt/category/novosti_vilnius/" class="nav-top-link">Вильнюс</a></li>
<li id="menu-item-82726" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-82726"><a href="https://www.kurier.lt/category/novosti_klaipeda/" class="nav-top-link">Клайпеда</a></li>
<li id="menu-item-103415" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-103415"><a href="https://www.kurier.lt/category/novosti_visaginas/" class="nav-top-link">Висагинас</a></li>
<li id="menu-item-105092" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-105092"><a href="https://www.kurier.lt/category/regiony/" class="nav-top-link">Регионы</a></li>
<li id="menu-item-105085" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-105085"><a href="https://www.kurier.lt/category/sosedi/" class="nav-top-link">Соседи</a></li>
<li id="menu-item-82724" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-82724"><a href="https://www.kurier.lt/category/novosti_avto/" class="nav-top-link">Транспорт</a></li>
<li id="menu-item-105081" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-105081"><a href="https://www.kurier.lt/category/vybor_chitatelej/" class="nav-top-link">Выбор читателей</a></li>
<li id="menu-item-105089" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-105089"><a href="https://www.kurier.lt/category/kalejdoskop/" class="nav-top-link">Калейдоскоп</a></li>
<li id="menu-item-105073" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-105073"><a href="https://www.kurier.lt/category/armija/" class="nav-top-link">Армия</a></li>
<li id="menu-item-105083" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-105083"><a href="https://www.kurier.lt/category/seim_litvy/" class="nav-top-link">Сейм Литвы</a></li>
<li id="menu-item-105090" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-105090"><a href="https://www.kurier.lt/category/novosti_kultura/" class="nav-top-link">Культура</a></li>
<li id="menu-item-105966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children  menu-item-105966 has-dropdown"><a href="https://www.kurier.lt/category/top/" class="nav-top-link">Больше<i class="icon-angle-down" ></i></a>
<ul class='nav-dropdown nav-dropdown-default'>
	<li id="menu-item-105086" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-105086"><a href="https://www.kurier.lt/category/foto_dnia/">Фоторепортаж</a></li>
	<li id="menu-item-105958" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-105958"><a href="https://www.kurier.lt/category/turizm/">Туризм</a></li>
	<li id="menu-item-105079" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-105079"><a href="https://www.kurier.lt/category/lk_rekomendujet/">ЛК рекомендует</a></li>
	<li id="menu-item-105084" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-105084"><a href="https://www.kurier.lt/category/senjoram/">Сеньорам</a></li>
	<li id="menu-item-105080" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-105080"><a href="https://www.kurier.lt/category/obrazovanije/">Образование</a></li>
	<li id="menu-item-105555" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-105555"><a href="https://www.kurier.lt/category/zdravoochranenije/">Здравоохранение</a></li>
	<li id="menu-item-105959" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-105959"><a href="https://www.kurier.lt/category/ekologija_i_klimat/">Экология</a></li>
	<li id="menu-item-105082" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-105082"><a href="https://www.kurier.lt/category/incident/">Происшествия</a></li>
	<li id="menu-item-82991" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-82991"><a href="https://www.kurier.lt/category/prigranichie/">Приграничье</a></li>
	<li id="menu-item-105076" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-105076"><a href="https://www.kurier.lt/category/dengi/">Деньги</a></li>
	<li id="menu-item-105075" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-105075"><a href="https://www.kurier.lt/category/vizity/">Визиты</a></li>
	<li id="menu-item-82989" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-82989"><a href="https://www.kurier.lt/category/vybory/">Выборы</a></li>
	<li id="menu-item-105072" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-105072"><a href="https://www.kurier.lt/category/agronovosti/">Агроновости</a></li>
	<li id="menu-item-82990" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-82990"><a href="https://www.kurier.lt/category/edim_doma/">Едим дома</a></li>
	<li id="menu-item-105078" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-105078"><a href="https://www.kurier.lt/category/zivotnye/">Ищу семью</a></li>
	<li id="menu-item-82988" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-82988"><a href="https://www.kurier.lt/category/duchovnoje_prostranstvo/">Духовное пространство</a></li>
	<li id="menu-item-67919" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-67919"><a href="https://www.kurier.lt/category/novosti_sport/">Спорт</a></li>
	<li id="menu-item-107098" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-107098"><a href="https://www.kurier.lt/category/technology/">Технологии</a></li>
	<li id="menu-item-107253" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-107253"><a href="https://www.kurier.lt/category/energetika/">Энергетика</a></li>
</ul>
</li>
            </ul>
          </div>

          <!-- Right Elements -->
          <div class="flex-col hide-for-medium flex-right">
            <ul class="header-nav header-nav-main nav nav-right  nav-uppercase">
              <li class="header-block"><div class="header-block-block-2"><div class="row"  id="row-682855315">

<div class="col large-12"  ><div class="col-inner"  >

<ul class="sidebar-wrapper ul-reset "><li id="execphp-72" class="widget widget_execphp">			<div class="execphpwidget"><div id="m-booked-small-t1-18502"> <div class="booked-weather-120x100 w100-bg" style="color:#383838; border-radius:4px; -moz-border-radius:4px; width:118px !important; border:none"> <a target="_blank" style="color:#3d3d3d;" href="http://nochi.com/weather/vilnius-18341" class="booked-weather-120x100-city">Вильнюс</a> <a target="_blank" class="booked-weather-120x100-bottom" href="http://www.booked.net/"><img src="//s.bookcdn.com/images/letter/s5.gif" alt="booked.net" /></a> <div class="booked-weather-120x100-degree w18"><span class="plus">+</span>11&deg;<sub class="booked-weather-120x100-type">C</sub></div> <div class="booked-weather-120x100-high-low"> <p>Макс.: <span class="plus">+</span>12&deg;</p> <p>Мин.: <span class="plus">+</span>10&deg;</p> </div> <div style="color:#383838;" class="booked-weather-120x100-date">Ср, 25.04.2018</div> </div> </div><script type="text/javascript"> var css_file=document.createElement("link"); css_file.setAttribute("rel","stylesheet"); css_file.setAttribute("type","text/css"); css_file.setAttribute("href",'https://s.bookcdn.com/css/w/bw-120-100.css?v=0.0.1'); document.getElementsByTagName("head")[0].appendChild(css_file); function setWidgetData(data) { if(typeof(data) != 'undefined' && data.results.length > 0) { for(var i = 0; i < data.results.length; ++i) { var objMainBlock = document.getElementById('m-booked-small-t1-18502'); if(objMainBlock !== null) { var copyBlock = document.getElementById('m-bookew-weather-copy-'+data.results[i].widget_type); objMainBlock.innerHTML = data.results[i].html_code; if(copyBlock !== null) objMainBlock.appendChild(copyBlock); } } } else { alert('data=undefined||data.results is empty'); } } </script> <script type="text/javascript" charset="UTF-8" src="https://widgets.booked.net/weather/info?action=get_weather_info&ver=6&cityID=18341&type=11&scode=124&ltid=3540&domid=589&anc_id=41425&cmetric=1&wlangID=20&color=f10032&wwidth=118&header_color=f10032&text_color=383838&link_color=3d3d3d&border_form=3&footer_color=f10032&footer_text_color=383838&transparent=1"></script>
</div>
		</li></ul>


</div></div>

</div></div></li>            </ul>
          </div>

          <!-- Mobile Right Elements -->
          <div class="flex-col show-for-medium flex-right">
            <ul class="mobile-nav nav nav-right ">
              <li class="header-search header-search-dropdown has-icon has-dropdown menu-item-has-children">
	<div class="header-button">	<a href="#" class="icon button round is-outline is-small"><i class="icon-search" ></i></a>
	</div>	<ul class="nav-dropdown nav-dropdown-default">
	 	<li class="header-search-form search-form html relative has-icon">
	<div class="header-search-form-wrapper">
		<div class="searchform-wrapper ux-search-box relative form- is-normal"><form method="get" class="searchform" action="https://www.kurier.lt/" role="search">
		<div class="flex-row relative">
			<div class="flex-col flex-grow">
	   	   <input type="search" class="search-field mb-0" name="s" value="" id="s" placeholder="поиск по сайту " />
			</div><!-- .flex-col -->
			<div class="flex-col">
				<button type="submit" class="ux-search-submit submit-button secondary button icon mb-0">
					<i class="icon-search" ></i>				</button>
			</div><!-- .flex-col -->
		</div><!-- .flex-row -->
    <div class="live-search-results text-left z-top"></div>
</form>
</div>	</div>
</li>	</ul><!-- .nav-dropdown -->
</li>
            </ul>
          </div>

      </div><!-- .header-inner -->
     
      </div><!-- .header-main --><div id="wide-nav" class="header-bottom wide-nav hide-for-sticky flex-has-center">
    <div class="flex-row container">

            
                        <div class="flex-col hide-for-medium flex-center">
                <ul class="nav header-nav header-bottom-nav nav-center  nav-uppercase">
                    <li class="html custom html_topbar_left"><div style="height: 20px; font-size: 14px; font-family: Verdana; color: #444444; margin-bottom: 1px;"> Текущий номер: 
<a href="http://www.kurier.lt/tag/n44-1340-29-oktyabrya/"><b>N44 (1340) 29 октября</b></a></div></li>                </ul>
            </div><!-- flex-col -->
            
            
                          <div class="flex-col show-for-medium flex-grow">
                  <ul class="nav header-bottom-nav nav-center mobile-nav  nav-uppercase">
                      <li class="html custom html_topbar_left"><div style="height: 20px; font-size: 14px; font-family: Verdana; color: #444444; margin-bottom: 1px;"> Текущий номер: 
<a href="http://www.kurier.lt/tag/n44-1340-29-oktyabrya/"><b>N44 (1340) 29 октября</b></a></div></li>                  </ul>
              </div>
            
    </div><!-- .flex-row -->
</div><!-- .header-bottom -->

<div class="header-bg-container fill"><div class="header-bg-image fill"></div><div class="header-bg-color fill"></div></div><!-- .header-bg-container -->   </div><!-- header-wrapper-->
</header>


<main id="main" class="">




<style>.wa_chpc_slider_title { color: #bbb; font-size: 10px; !important;
}
.chpcs_foo_content img {

		max-width: 180px;
	}

			.chpcs_image_carousel .chpcs_prev, .chpcs_image_carousel .chpcs_next{

			background: rgba(166, 169, 175, 0.29);

			color: rgb(0, 0, 0);

			font-size: 50px;

			line-height: 50+7px;

			width: 50+10px;

			height: 50+10px;

			margin-top: -50px;

		}

		.chpcs_image_carousel.chpcs_prev:hover, .chpcs_image_carousel .chpcs_next:hover {

			color: rgba(55, 102, 214, 0.81);

		}

		#wa_chpcs_pager a {

			background: rgba(55, 102, 214, 0.81);

		}</style><div class="chpcs_image_carousel"><div id="wa_chpc_slider" style="height:250px; overflow: hidden;"><div class="chpcs_foo_content" style="width:180px; height:250px;"><span class="chpcs_img"><a href="https://www.kurier.lt/s-ogranicheniem-biznesa-vstupyat-v-silu-i-mery-pomoshhi-s-skvyarnyalis/"><img src='https://www.kurier.lt/wp-content/uploads/2020/08/деньги-маска.jpg' alt='default image'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="https://www.kurier.lt/s-ogranicheniem-biznesa-vstupyat-v-silu-i-mery-pomoshhi-s-skvyarnyalis/">С ограничением бизнеса вступят в силу и меры помощи – С. Сквярнялис</a></span><br/><br/><span class="chpcs_more"><a href="https://www.kurier.lt/s-ogranicheniem-biznesa-vstupyat-v-silu-i-mery-pomoshhi-s-skvyarnyalis/">Подробнее...</a></span></div><div class="chpcs_foo_content" style="width:180px; height:250px;"><span class="chpcs_img"><a href="https://www.kurier.lt/opros-bns-vilmorus-simpatii-litovcev-na-storone-d-bajdena/"><img src='https://www.kurier.lt/wp-content/uploads/2020/11/Джо-Байден-Joseph-Robinette-Biden.jpg' alt='default image'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="https://www.kurier.lt/opros-bns-vilmorus-simpatii-litovcev-na-storone-d-bajdena/">Опрос BNS/Vilmorus: симпатии литовцев – на стороне Д. Байдена</a></span><br/><br/><span class="chpcs_more"><a href="https://www.kurier.lt/opros-bns-vilmorus-simpatii-litovcev-na-storone-d-bajdena/">Подробнее...</a></span></div><div class="chpcs_foo_content" style="width:180px; height:250px;"><span class="chpcs_img"><a href="https://www.kurier.lt/situaciya-s-koronavirusom-v-mire-sleduyushhie-neskolko-mesyacev-budet-ochen-tyazheloj-voz/"><img src='https://www.kurier.lt/wp-content/uploads/2020/09/corona-5153949_1280.jpg' alt='default image'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="https://www.kurier.lt/situaciya-s-koronavirusom-v-mire-sleduyushhie-neskolko-mesyacev-budet-ochen-tyazheloj-voz/">Ситуация с коронавирусом в мире следующие несколько месяцев будет очень тяжелой - ВОЗ</a></span><br/><br/><span class="chpcs_more"><a href="https://www.kurier.lt/situaciya-s-koronavirusom-v-mire-sleduyushhie-neskolko-mesyacev-budet-ochen-tyazheloj-voz/">Подробнее...</a></span></div><div class="chpcs_foo_content" style="width:180px; height:250px;"><span class="chpcs_img"><a href="https://www.kurier.lt/amerikancy-golosuyut-na-vyborax-prezidenta-i-gotovyatsya-k-vozmozhnym-besporyadkam/"><img src='https://www.kurier.lt/wp-content/uploads/2020/11/50009053781_4ec34665fd_k.jpg' alt='default image'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="https://www.kurier.lt/amerikancy-golosuyut-na-vyborax-prezidenta-i-gotovyatsya-k-vozmozhnym-besporyadkam/">Американцы голосуют на выборах президента и готовятся к возможным беспорядкам</a></span><br/><br/><span class="chpcs_more"><a href="https://www.kurier.lt/amerikancy-golosuyut-na-vyborax-prezidenta-i-gotovyatsya-k-vozmozhnym-besporyadkam/">Подробнее...</a></span></div><div class="chpcs_foo_content" style="width:180px; height:250px;"><span class="chpcs_img"><a href="https://www.kurier.lt/s-skvyarnyalis-v-litve-budet-vveden-vseobshhij-karantin/"><img src='https://www.kurier.lt/wp-content/uploads/2020/03/75411365d186bb2d6f743ecc98328a67.jpg' alt='default image'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="https://www.kurier.lt/s-skvyarnyalis-v-litve-budet-vveden-vseobshhij-karantin/">С. Сквярнялис: в Литве будет предложено ввести всеобщий карантин</a></span><br/><br/><span class="chpcs_more"><a href="https://www.kurier.lt/s-skvyarnyalis-v-litve-budet-vveden-vseobshhij-karantin/">Подробнее...</a></span></div><div class="chpcs_foo_content" style="width:180px; height:250px;"><span class="chpcs_img"><a href="https://www.kurier.lt/na-belaes-nachalas-vyrabotka-elektroenergii-litva-prekratila-torgovlyu/"><img src='https://www.kurier.lt/wp-content/uploads/2020/07/БелАЭС.jpg' alt='default image'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="https://www.kurier.lt/na-belaes-nachalas-vyrabotka-elektroenergii-litva-prekratila-torgovlyu/">На БелАЭС началась выработка электроэнергии, Литва прекратила торговлю</a></span><br/><br/><span class="chpcs_more"><a href="https://www.kurier.lt/na-belaes-nachalas-vyrabotka-elektroenergii-litva-prekratila-torgovlyu/">Подробнее...</a></span></div><div class="chpcs_foo_content" style="width:180px; height:250px;"><span class="chpcs_img"><a href="https://www.kurier.lt/vstupit-li-irlandiya-v-shengen/"><img src='https://www.kurier.lt/wp-content/uploads/2020/11/ireland-201348_1280.jpg' alt='default image'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="https://www.kurier.lt/vstupit-li-irlandiya-v-shengen/">Вступит ли Ирландия в Шенген?</a></span><br/><br/><span class="chpcs_more"><a href="https://www.kurier.lt/vstupit-li-irlandiya-v-shengen/">Подробнее...</a></span></div><div class="chpcs_foo_content" style="width:180px; height:250px;"><span class="chpcs_img"><a href="https://www.kurier.lt/za-sutki-ustanovleno-897-novyx-sluchaev-koronavirusa-pyat-chelovek-umerli/"><img src='https://www.kurier.lt/wp-content/uploads/2020/05/коронавирус-тест-анализ-4.jpg' alt='default image'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="https://www.kurier.lt/za-sutki-ustanovleno-897-novyx-sluchaev-koronavirusa-pyat-chelovek-umerli/">За сутки установлено 897 новых случаев коронавируса, пять человек умерли</a></span><br/><br/><span class="chpcs_more"><a href="https://www.kurier.lt/za-sutki-ustanovleno-897-novyx-sluchaev-koronavirusa-pyat-chelovek-umerli/">Подробнее...</a></span></div><div class="chpcs_foo_content" style="width:180px; height:250px;"><span class="chpcs_img"><a href="https://www.kurier.lt/pravye-prodolzhayut-peregovory-o-novom-pravitelstve/"><img src='https://www.kurier.lt/wp-content/uploads/2020/10/Шимоните-Ландсбергис.jpg' alt='default image'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="https://www.kurier.lt/pravye-prodolzhayut-peregovory-o-novom-pravitelstve/">Правые продолжают переговоры о новом правительстве</a></span><br/><br/><span class="chpcs_more"><a href="https://www.kurier.lt/pravye-prodolzhayut-peregovory-o-novom-pravitelstve/">Подробнее...</a></span></div><div class="chpcs_foo_content" style="width:180px; height:250px;"><span class="chpcs_img"><a href="https://www.kurier.lt/evropejskij-centrobank-zapustil-opros-o-cifrovom-evro/"><img src='https://www.kurier.lt/wp-content/uploads/2020/02/деньги-евро.jpg' alt='default image'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="https://www.kurier.lt/evropejskij-centrobank-zapustil-opros-o-cifrovom-evro/">Европейский центробанк запустил опрос о цифровом евро</a></span><br/><br/><span class="chpcs_more"><a href="https://www.kurier.lt/evropejskij-centrobank-zapustil-opros-o-cifrovom-evro/">Подробнее...</a></span></div><div class="chpcs_foo_content" style="width:180px; height:250px;"><span class="chpcs_img"><a href="https://www.kurier.lt/na-ucheniya-v-litve-pribyvaet-glava-operativnogo-komandovaniya-sever-sil-nato-v-bryunsyume/"><img src='https://www.kurier.lt/wp-content/uploads/2020/08/учения-Пабраде-полигон-военные-США-и-Литва-1.jpg' alt='default image'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="https://www.kurier.lt/na-ucheniya-v-litve-pribyvaet-glava-operativnogo-komandovaniya-sever-sil-nato-v-bryunsyume/">На учения в Литве прибывает глава оперативного командования "Север" сил НАТО в Брюнсюме</a></span><br/><br/><span class="chpcs_more"><a href="https://www.kurier.lt/na-ucheniya-v-litve-pribyvaet-glava-operativnogo-komandovaniya-sever-sil-nato-v-bryunsyume/">Подробнее...</a></span></div><div class="chpcs_foo_content" style="width:180px; height:250px;"><span class="chpcs_img"><a href="https://www.kurier.lt/terakt-v-vene-strelba-velas-v-shesti-mestax-chislo-zhertv-vyroslo/"><img src='https://www.kurier.lt/wp-content/uploads/2020/11/wall-1044175_1280.jpg' alt='default image'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="https://www.kurier.lt/terakt-v-vene-strelba-velas-v-shesti-mestax-chislo-zhertv-vyroslo/">Теракт в Вене: стрельба велась в шести местах, число жертв выросло</a></span><br/><br/><span class="chpcs_more"><a href="https://www.kurier.lt/terakt-v-vene-strelba-velas-v-shesti-mestax-chislo-zhertv-vyroslo/">Подробнее...</a></span></div><div class="chpcs_foo_content" style="width:180px; height:250px;"><span class="chpcs_img"><a href="https://www.kurier.lt/g-nauseda-otklonil-prosbu-iapl-sxs-obratitsya-v-konstitucionnyj-sud/"><img src='https://www.kurier.lt/wp-content/uploads/2019/12/Науседа-3.jpg' alt='default image'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="https://www.kurier.lt/g-nauseda-otklonil-prosbu-iapl-sxs-obratitsya-v-konstitucionnyj-sud/">Г. Науседа отклонил просьбу ИАПЛ-СХС обратиться в Конституционный суд</a></span><br/><br/><span class="chpcs_more"><a href="https://www.kurier.lt/g-nauseda-otklonil-prosbu-iapl-sxs-obratitsya-v-konstitucionnyj-sud/">Подробнее...</a></span></div><div class="chpcs_foo_content" style="width:180px; height:250px;"><span class="chpcs_img"><a href="https://www.kurier.lt/v-britanii-poyavilsya-samyj-bystryj-test-na-covid/"><img src='https://www.kurier.lt/wp-content/uploads/2020/11/49926599581_8dbee49e69_k.jpg' alt='default image'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="https://www.kurier.lt/v-britanii-poyavilsya-samyj-bystryj-test-na-covid/">В Британии появился самый быстрый тест на COVID</a></span><br/><br/><span class="chpcs_more"><a href="https://www.kurier.lt/v-britanii-poyavilsya-samyj-bystryj-test-na-covid/">Подробнее...</a></span></div><div class="chpcs_foo_content" style="width:180px; height:250px;"><span class="chpcs_img"><a href="https://www.kurier.lt/s-skvyarnyalis-vo-vtornik-provedet-soveshhaniya-po-voprosu-ob-uzhestochenii-karantina/"><img src='https://www.kurier.lt/wp-content/uploads/2019/11/490645-877x585.jpg' alt='default image'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="https://www.kurier.lt/s-skvyarnyalis-vo-vtornik-provedet-soveshhaniya-po-voprosu-ob-uzhestochenii-karantina/">С. Сквярнялис во вторник проведет совещания по вопросу об ужесточении карантина</a></span><br/><br/><span class="chpcs_more"><a href="https://www.kurier.lt/s-skvyarnyalis-vo-vtornik-provedet-soveshhaniya-po-voprosu-ob-uzhestochenii-karantina/">Подробнее...</a></span></div><div class="chpcs_foo_content" style="width:180px; height:250px;"><span class="chpcs_img"><a href="https://www.kurier.lt/v-berline-na-9-let-pozzhe-zaplanirovannogo-otkrylsya-aeroport-imeni-villi-brandta/"><img src='https://www.kurier.lt/wp-content/uploads/2018/12/dusseldorf-82440_1280-e1545377276556.jpg' alt='default image'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="https://www.kurier.lt/v-berline-na-9-let-pozzhe-zaplanirovannogo-otkrylsya-aeroport-imeni-villi-brandta/">В Берлине на 9 лет позже запланированного открылся аэропорт имени Вилли Брандта</a></span><br/><br/><span class="chpcs_more"><a href="https://www.kurier.lt/v-berline-na-9-let-pozzhe-zaplanirovannogo-otkrylsya-aeroport-imeni-villi-brandta/">Подробнее...</a></span></div><div class="chpcs_foo_content" style="width:180px; height:250px;"><span class="chpcs_img"><a href="https://www.kurier.lt/tramp-ili-ne-tramp/"><img src='https://www.kurier.lt/wp-content/uploads/2019/11/Трамп-877x585.jpg' alt='default image'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="https://www.kurier.lt/tramp-ili-ne-tramp/">Трамп или не Трамп?</a></span><br/><br/><span class="chpcs_more"><a href="https://www.kurier.lt/tramp-ili-ne-tramp/">Подробнее...</a></span></div><div class="chpcs_foo_content" style="width:180px; height:250px;"><span class="chpcs_img"><a href="https://www.kurier.lt/ekonomisty-zimoj-mogut-byt-nepriyatnye-syurprizy/"><img src='https://www.kurier.lt/wp-content/uploads/2020/08/электронные-деньги-чек-экономика.jpg' alt='default image'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="https://www.kurier.lt/ekonomisty-zimoj-mogut-byt-nepriyatnye-syurprizy/">Экономисты: зимой могут быть неприятные сюрпризы</a></span><br/><br/><span class="chpcs_more"><a href="https://www.kurier.lt/ekonomisty-zimoj-mogut-byt-nepriyatnye-syurprizy/">Подробнее...</a></span></div><div class="chpcs_foo_content" style="width:180px; height:250px;"><span class="chpcs_img"><a href="https://www.kurier.lt/evrokomissiya-vydelit-220-millionov-evro-dlya-perevozki-bolnyx-covid-19/"><img src='https://www.kurier.lt/wp-content/uploads/2020/03/000026_1585169511_384730_big.jpg' alt='default image'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="https://www.kurier.lt/evrokomissiya-vydelit-220-millionov-evro-dlya-perevozki-bolnyx-covid-19/">Еврокомиссия выделит 220 миллионов евро для перевозки больных COVID-19</a></span><br/><br/><span class="chpcs_more"><a href="https://www.kurier.lt/evrokomissiya-vydelit-220-millionov-evro-dlya-perevozki-bolnyx-covid-19/">Подробнее...</a></span></div><div class="chpcs_foo_content" style="width:180px; height:250px;"><span class="chpcs_img"><a href="https://www.kurier.lt/v-indekse-ravenstva-polov-litva-podnyalas-na-odnu-poziciyu/"><img src='https://www.kurier.lt/wp-content/uploads/2020/02/Институт-по-равным-правам-полов-ЕС-гендерное-равенство.jpg' alt='default image'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="https://www.kurier.lt/v-indekse-ravenstva-polov-litva-podnyalas-na-odnu-poziciyu/">В индексе равенства полов Литва поднялась на одну позицию</a></span><br/><br/><span class="chpcs_more"><a href="https://www.kurier.lt/v-indekse-ravenstva-polov-litva-podnyalas-na-odnu-poziciyu/">Подробнее...</a></span></div><div class="chpcs_foo_content" style="width:180px; height:250px;"><span class="chpcs_img"><a href="https://www.kurier.lt/v-latvii-utverdili-metodiku-nedopuska-elektroenergii-ostroveckoj-aes/"><img src='https://www.kurier.lt/wp-content/uploads/2019/06/energetics-866490_1280-e1560532080617.jpg' alt='default image'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="https://www.kurier.lt/v-latvii-utverdili-metodiku-nedopuska-elektroenergii-ostroveckoj-aes/">В Латвии утвердили методику недопуска электроэнергии Островецкой АЭС</a></span><br/><br/><span class="chpcs_more"><a href="https://www.kurier.lt/v-latvii-utverdili-metodiku-nedopuska-elektroenergii-ostroveckoj-aes/">Подробнее...</a></span></div><div class="chpcs_foo_content" style="width:180px; height:250px;"><span class="chpcs_img"><a href="https://www.kurier.lt/ryadom-s-vilnyusskim-aeroportom-poyavitsya-novyj-terminal-dhl/"><img src='https://www.kurier.lt/wp-content/uploads/2020/10/DHL.jpg' alt='default image'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="https://www.kurier.lt/ryadom-s-vilnyusskim-aeroportom-poyavitsya-novyj-terminal-dhl/">Рядом с Вильнюсским аэропортом появится новый терминал DHL</a></span><br/><br/><span class="chpcs_more"><a href="https://www.kurier.lt/ryadom-s-vilnyusskim-aeroportom-poyavitsya-novyj-terminal-dhl/">Подробнее...</a></span></div><div class="chpcs_foo_content" style="width:180px; height:250px;"><span class="chpcs_img"><a href="https://www.kurier.lt/vlasti-gruzii-oplatyat-naseleniyu-uslugi-zhkx/"><img src='https://www.kurier.lt/wp-content/uploads/2020/11/old-man-3617304_1280.jpg' alt='default image'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="https://www.kurier.lt/vlasti-gruzii-oplatyat-naseleniyu-uslugi-zhkx/">Власти Грузии оплатят населению услуги ЖКХ</a></span><br/><br/><span class="chpcs_more"><a href="https://www.kurier.lt/vlasti-gruzii-oplatyat-naseleniyu-uslugi-zhkx/">Подробнее...</a></span></div><div class="chpcs_foo_content" style="width:180px; height:250px;"><span class="chpcs_img"><a href="https://www.kurier.lt/armii-litvy-oficialno-peredany-pzrk-nasams/"><img src='https://www.kurier.lt/wp-content/uploads/2020/10/ПВО-ПЗРК-NASAMS-2.jpg' alt='default image'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="https://www.kurier.lt/armii-litvy-oficialno-peredany-pzrk-nasams/">Армии Литвы официально переданы ПЗРК NASAMS</a></span><br/><br/><span class="chpcs_more"><a href="https://www.kurier.lt/armii-litvy-oficialno-peredany-pzrk-nasams/">Подробнее...</a></span></div><div class="chpcs_foo_content" style="width:180px; height:250px;"><span class="chpcs_img"><a href="https://www.kurier.lt/evropa-massovo-vvodit-ogranicheniya-obshhestvennoj-zhizni-iz-za-covid-19/"><img src='https://www.kurier.lt/wp-content/uploads/2020/06/main.jpg' alt='default image'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="https://www.kurier.lt/evropa-massovo-vvodit-ogranicheniya-obshhestvennoj-zhizni-iz-za-covid-19/">Европа массово вводит ограничения общественной жизни из-за COVID-19</a></span><br/><br/><span class="chpcs_more"><a href="https://www.kurier.lt/evropa-massovo-vvodit-ogranicheniya-obshhestvennoj-zhizni-iz-za-covid-19/">Подробнее...</a></span></div><div class="chpcs_foo_content" style="width:180px; height:250px;"><span class="chpcs_img"><a href="https://www.kurier.lt/kandidatom-v-obshhij-sud-es-ot-litvy-izbran-genprokuror-e-pashilis/"><img src='https://www.kurier.lt/wp-content/uploads/2020/05/Эвалдас-Пашилис-1.jpg' alt='default image'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="https://www.kurier.lt/kandidatom-v-obshhij-sud-es-ot-litvy-izbran-genprokuror-e-pashilis/">Кандидатом в Общий суд ЕС от Литвы избран генпрокурор Э. Пашилис</a></span><br/><br/><span class="chpcs_more"><a href="https://www.kurier.lt/kandidatom-v-obshhij-sud-es-ot-litvy-izbran-genprokuror-e-pashilis/">Подробнее...</a></span></div><div class="chpcs_foo_content" style="width:180px; height:250px;"><span class="chpcs_img"><a href="https://www.kurier.lt/v-voz-ozabocheny-dolgosrochnymi-posledstviyami-covid/"><img src='https://www.kurier.lt/wp-content/uploads/2020/10/Сантарос-больница-реанимация-медик-1-1.jpg' alt='default image'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="https://www.kurier.lt/v-voz-ozabocheny-dolgosrochnymi-posledstviyami-covid/">В ВОЗ озабочены долгосрочными последствиями COVID</a></span><br/><br/><span class="chpcs_more"><a href="https://www.kurier.lt/v-voz-ozabocheny-dolgosrochnymi-posledstviyami-covid/">Подробнее...</a></span></div><div class="chpcs_foo_content" style="width:180px; height:250px;"><span class="chpcs_img"><a href="https://www.kurier.lt/g-nauseda-nalozhil-veto-na-reshenie-ob-obyazatelnom-uchrezhdenii-starostv/"><img src='https://www.kurier.lt/wp-content/uploads/2020/01/Науседа-2.jpg' alt='default image'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="https://www.kurier.lt/g-nauseda-nalozhil-veto-na-reshenie-ob-obyazatelnom-uchrezhdenii-starostv/">Г. Науседа наложил вето на решение об обязательном учреждении староств</a></span><br/><br/><span class="chpcs_more"><a href="https://www.kurier.lt/g-nauseda-nalozhil-veto-na-reshenie-ob-obyazatelnom-uchrezhdenii-starostv/">Подробнее...</a></span></div><div class="chpcs_foo_content" style="width:180px; height:250px;"><span class="chpcs_img"><a href="https://www.kurier.lt/v-anglii-vvodyat-zhestkij-karantin/"><img src='https://www.kurier.lt/wp-content/uploads/2020/08/big-ben-821808_1280.jpg' alt='default image'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="https://www.kurier.lt/v-anglii-vvodyat-zhestkij-karantin/">В Англии вводят жесткий карантин</a></span><br/><br/><span class="chpcs_more"><a href="https://www.kurier.lt/v-anglii-vvodyat-zhestkij-karantin/">Подробнее...</a></span></div><div class="chpcs_foo_content" style="width:180px; height:250px;"><span class="chpcs_img"><a href="https://www.kurier.lt/dolya-nalogov-v-vvp-litvy-v-proshlom-godu-ostavalas-odnoj-iz-samyx-nizkix-v-es/"><img src='https://www.kurier.lt/wp-content/uploads/2018/12/308247-e1545040139998.jpg' alt='default image'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="https://www.kurier.lt/dolya-nalogov-v-vvp-litvy-v-proshlom-godu-ostavalas-odnoj-iz-samyx-nizkix-v-es/">Доля налогов в ВВП Литвы в прошлом году оставалась одной из самых низких в ЕС</a></span><br/><br/><span class="chpcs_more"><a href="https://www.kurier.lt/dolya-nalogov-v-vvp-litvy-v-proshlom-godu-ostavalas-odnoj-iz-samyx-nizkix-v-es/">Подробнее...</a></span></div><div class="chpcs_foo_content" style="width:180px; height:250px;"><span class="chpcs_img"><a href="https://www.kurier.lt/kipr-otnyne-ne-prodaet-svoe-grazhdanstvo/"><img src='https://www.kurier.lt/wp-content/uploads/2019/11/zaderzhany_troe_prodavcov_kiprskih_pasportov-878x585.jpg' alt='default image'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="https://www.kurier.lt/kipr-otnyne-ne-prodaet-svoe-grazhdanstvo/">Кипр отныне не продает свое гражданство</a></span><br/><br/><span class="chpcs_more"><a href="https://www.kurier.lt/kipr-otnyne-ne-prodaet-svoe-grazhdanstvo/">Подробнее...</a></span></div><div class="chpcs_foo_content" style="width:180px; height:250px;"><span class="chpcs_img"><a href="https://www.kurier.lt/litvu-obespechivaet-elektrokabelem-i-partner-belaes/"><img src='https://www.kurier.lt/wp-content/uploads/2020/10/электрокабель.jpg' alt='default image'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="https://www.kurier.lt/litvu-obespechivaet-elektrokabelem-i-partner-belaes/">Литву обеспечивает электрокабелем и партнер БелАЭС</a></span><br/><br/><span class="chpcs_more"><a href="https://www.kurier.lt/litvu-obespechivaet-elektrokabelem-i-partner-belaes/">Подробнее...</a></span></div><div class="chpcs_foo_content" style="width:180px; height:250px;"><span class="chpcs_img"><a href="https://www.kurier.lt/v-belgrade-v-dekabre-otkroetsya-odin-iz-krupnejshix-pravoslavnyx-xramov-mira/"><img src='https://www.kurier.lt/wp-content/uploads/2020/10/Hram_Sv._Save_003.jpg' alt='default image'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="https://www.kurier.lt/v-belgrade-v-dekabre-otkroetsya-odin-iz-krupnejshix-pravoslavnyx-xramov-mira/">В Белграде в декабре откроется один из крупнейших православных храмов мира</a></span><br/><br/><span class="chpcs_more"><a href="https://www.kurier.lt/v-belgrade-v-dekabre-otkroetsya-odin-iz-krupnejshix-pravoslavnyx-xramov-mira/">Подробнее...</a></span></div><div class="chpcs_foo_content" style="width:180px; height:250px;"><span class="chpcs_img"><a href="https://www.kurier.lt/covid-19-gripp-ili-prostuda-kak-raspoznat-bolezn-po-pervym-simptomam/"><img src='https://www.kurier.lt/wp-content/uploads/2019/12/Грипп-болезнь.jpg' alt='default image'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="https://www.kurier.lt/covid-19-gripp-ili-prostuda-kak-raspoznat-bolezn-po-pervym-simptomam/">COVID-19, грипп или простуда: как распознать болезнь по первым симптомам</a></span><br/><br/><span class="chpcs_more"><a href="https://www.kurier.lt/covid-19-gripp-ili-prostuda-kak-raspoznat-bolezn-po-pervym-simptomam/">Подробнее...</a></span></div><div class="chpcs_foo_content" style="width:180px; height:250px;"><span class="chpcs_img"><a href="https://www.kurier.lt/tamozhenniki-litvy-obnaruzhili-2-tys-upakovok-kontrabandnyx-lekarstv-iz-rossii/"><img src='https://www.kurier.lt/wp-content/uploads/2020/10/контрабанда-лекарств.png' alt='default image'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="https://www.kurier.lt/tamozhenniki-litvy-obnaruzhili-2-tys-upakovok-kontrabandnyx-lekarstv-iz-rossii/">Таможенники Литвы обнаружили 2 тыс. упаковок контрабандных лекарств из России</a></span><br/><br/><span class="chpcs_more"><a href="https://www.kurier.lt/tamozhenniki-litvy-obnaruzhili-2-tys-upakovok-kontrabandnyx-lekarstv-iz-rossii/">Подробнее...</a></span></div><div class="chpcs_foo_content" style="width:180px; height:250px;"><span class="chpcs_img"><a href="https://www.kurier.lt/portret-idealnogo-soseda/"><img src='https://www.kurier.lt/wp-content/uploads/2020/10/bendruomene.jpg' alt='default image'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="https://www.kurier.lt/portret-idealnogo-soseda/">Портрет идеального соседа</a></span><br/><br/><span class="chpcs_more"><a href="https://www.kurier.lt/portret-idealnogo-soseda/">Подробнее...</a></span></div><div class="chpcs_foo_content" style="width:180px; height:250px;"><span class="chpcs_img"><a href="https://www.kurier.lt/za-chertoj-bednosti/"><img src='https://www.kurier.lt/wp-content/uploads/2019/10/144231.jpg' alt='default image'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="https://www.kurier.lt/za-chertoj-bednosti/">За чертой бедности</a></span><br/><br/><span class="chpcs_more"><a href="https://www.kurier.lt/za-chertoj-bednosti/">Подробнее...</a></span></div><div class="chpcs_foo_content" style="width:180px; height:250px;"><span class="chpcs_img"><a href="https://www.kurier.lt/pochtovye-dostavki-v-pandemiyu/"><img src='https://www.kurier.lt/wp-content/uploads/2020/06/Lietuvos-paštas-почта.jpg' alt='default image'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="https://www.kurier.lt/pochtovye-dostavki-v-pandemiyu/">Почтовые доставки в пандемию</a></span><br/><br/><span class="chpcs_more"><a href="https://www.kurier.lt/pochtovye-dostavki-v-pandemiyu/">Подробнее...</a></span></div><div class="chpcs_foo_content" style="width:180px; height:250px;"><span class="chpcs_img"><a href="https://www.kurier.lt/vozle-musornyx-kontejnerov-videokamery/"><img src='https://www.kurier.lt/wp-content/uploads/2020/05/мусор-сортировка-отходы-контейнер.jpg' alt='default image'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="https://www.kurier.lt/vozle-musornyx-kontejnerov-videokamery/">Возле мусорных контейнеров – видеокамеры</a></span><br/><br/><span class="chpcs_more"><a href="https://www.kurier.lt/vozle-musornyx-kontejnerov-videokamery/">Подробнее...</a></span></div><div class="chpcs_foo_content" style="width:180px; height:250px;"><span class="chpcs_img"><a href="https://www.kurier.lt/torzhestvenno-otkryta-skulptura-vodonos/"><img src='https://www.kurier.lt/wp-content/uploads/2020/10/VMS_0193-1536x1024-1.jpg' alt='default image'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="https://www.kurier.lt/torzhestvenno-otkryta-skulptura-vodonos/">Торжественно открыта скульптура «Водонос»</a></span><br/><br/><span class="chpcs_more"><a href="https://www.kurier.lt/torzhestvenno-otkryta-skulptura-vodonos/">Подробнее...</a></span></div></div><div class="chpcs_clearfix"></div><a class="chpcs_prev" id="wa_chpc_slider_prev" href="#"><span>‹</span></a><a class="chpcs_next" id="wa_chpc_slider_next" href="#"><span>›</span></a></div><div id="content" class="blog-wrapper blog-single page-wrapper">
		

<div class="row row-large ">
	
	<div class="large-9 col">
		


<article id="post-129263" class="post-129263 post type-post status-publish format-standard has-post-thumbnail hentry category-naujienos tag-seimo-nario-pazymejimai">
	<div class="article-inner ">
		<header class="entry-header">
	<div class="entry-header-text entry-header-text-top text-left">
	   	<h6 class="entry-category is-xsmall">
	<a href="https://www.kurier.lt/category/naujienos/" rel="category tag">Naujienos</a></h6>

<h1 class="entry-title">Naujiesiems Seimo nariams bus įteikti pažymėjimai</h1>
<div class="entry-divider is-divider small"></div>

	<div class="entry-meta uppercase is-xsmall">
		<span class="posted-on"><a href="https://www.kurier.lt/naujiesiems-seimo-nariams-bus-iteikti-pazymejimai/" rel="bookmark"><time class="entry-date published" datetime="2020-11-03T10:21:25+02:00">Дата публикации: 2020-11-03</time><time class="updated" datetime="2020-11-03T10:21:28+02:00">2020-11-03</time></a></span><span class="byline"> </span>	</div><!-- .entry-meta -->
	</div><!-- .entry-header -->

 
	 
</header><!-- post-header -->
		<div class="entry-content single-page">

	
<figure class="wp-block-image size-large"><a href="https://www.kurier.lt/wp-content/uploads/2020/11/Seimo-nario-pazymejimai-удостоверение-члена-сейма.jpg"><img loading="lazy" width="877" height="585" src="https://www.kurier.lt/wp-content/uploads/2020/11/Seimo-nario-pazymejimai-удостоверение-члена-сейма.jpg" alt="" class="wp-image-129265" srcset="https://www.kurier.lt/wp-content/uploads/2020/11/Seimo-nario-pazymejimai-удостоверение-члена-сейма.jpg 877w, https://www.kurier.lt/wp-content/uploads/2020/11/Seimo-nario-pazymejimai-удостоверение-члена-сейма-300x200.jpg 300w, https://www.kurier.lt/wp-content/uploads/2020/11/Seimo-nario-pazymejimai-удостоверение-члена-сейма-768x512.jpg 768w" sizes="(max-width: 877px) 100vw, 877px" /></a><figcaption>Nuotrauka BFL/ Tomas Lukšys</figcaption></figure>



<p class="has-medium-font-size"><strong>Antradienį lauke, šalia parlamento rūmų Vilniuje, naujos kadencijos parlamentarams bus įteikti Seimo nario pažymėjimai.</strong></p>



<p>Pažymėjimas suteikia teisę dalyvauti pirmajame naujojo Seimo posėdyje, šis posėdis prezidento Gitano Nausėdos kvietimu turėtų vykti lapkričio viduryje.</p>



<p>Vėliau pažymėjimas bus naudojamas kaip Seimo nario balsavimo kortelė. Jo taip pat reikės norint įeiti į posėdžių salę, identifikuojant Seimo narį bei jam balsuojant. Su juo Seimo narys taip pat gali patekti į Seimo ir Vyriausybės rūmus, Prezidentūrą, pranešė Seimo Spaudos tarnyba.</p>



<p>Iki pirmojo posėdžio išrinktieji Seimo nariai privalo atsisakyti bet kokių pareigų, kurios nesuderinamos su parlamentaro mandatu.</p>



<p>Dėl COVID-19 grėsmės nutarta pažymėjimų teikimo ceremoniją rengti ne Seimo rūmuose, o lauke.</p>



<p>Lietuvos parlamentą sudaro 141 Tautos atstovas. Seimo nariai renkami 71 vienmandatėje ir 1 daugiamandatėje rinkimų apygardose pagal mišrią rinkimų sistemą. Vienmandatėse apygardose išrenkamas 71 Seimo narys, taikant dviejų turų sistemą, o daugiamandatėje rinkimų apygardoje išrenkama 70 Seimo narių, taikant proporcinę sistemą.</p>



<figure class="wp-block-image"><a href="http://www.bns.lt" target="_blank" rel="noopener noreferrer"><img src="  https://www.kurier.lt/wp-content/uploads/2019/10/BNS-logo-113x50.jpg " alt=""/></a></figure>

<script type="text/javascript">(function(w,doc) {
if (!w.__utlWdgt ) {
    w.__utlWdgt = true;
    var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
}})(window,document);
</script>
<div style="text-align:left;" data-lang="ru" data-url="https://www.kurier.lt/naujiesiems-seimo-nariams-bus-iteikti-pazymejimai/" data-mobile-view="true" data-share-size="30" data-like-text-enable="false" data-background-alpha="0.0" data-pid="cmskurierlt" data-mode="share" data-background-color="#ffffff" data-hover-effect="scale" data-share-shape="round-rectangle" data-share-counter-size="12" data-icon-color="#ffffff" data-mobile-sn-ids="fb.vk.tw.ok.wh.tm.em." data-text-color="#000000" data-buttons-color="#FFFFFF" data-counter-background-color="#ffffff" data-follow-ok="57870230683684" data-share-counter-type="common" data-orientation="horizontal" data-following-enable="true" data-sn-ids="fb.vk.tw.ok.wh.tm.mr.em." data-preview-mobile="false" data-selection-enable="true" data-follow-title="Присоединяйся к нам в соцсетях" data-exclude-show-more="false" data-share-style="1" data-follow-vk="litovskijkurier" data-follow-tw="kurierlt" data-counter-background-alpha="1.0" data-top-button="true" data-follow-fb="kurier.lt" class="uptolike-buttons" ></div>

	
	</div><!-- .entry-content2 -->



        <nav role="navigation" id="nav-below" class="navigation-post">
	<div class="flex-row next-prev-nav bt bb">
		<div class="flex-col flex-grow nav-prev text-left">
			    <div class="nav-previous"><a href="https://www.kurier.lt/naujuju-seimo-nariu-turtai-penki-milijonieriai-tuzinas-neturi-ne-euro/" rel="prev"><span class="hide-for-small"><i class="icon-angle-left" ></i></span> Naujųjų Seimo narių turtai: penki milijonieriai, tuzinas neturi nė euro</a></div>
		</div>
		<div class="flex-col flex-grow nav-next text-right">
			    <div class="nav-next"><a href="https://www.kurier.lt/terakt-v-vene-strelba-velas-v-shesti-mestax-chislo-zhertv-vyroslo/" rel="next">Теракт в Вене: стрельба велась в шести местах, число жертв выросло <span class="hide-for-small"><i class="icon-angle-right" ></i></span></a></div>		</div>
	</div>

	    </nav><!-- #nav-below -->

    
	</div><!-- .article-inner -->
</article><!-- #-129263 -->




<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Добавить комментарий <small><a rel="nofollow" id="cancel-comment-reply-link" href="/naujiesiems-seimo-nariams-bus-iteikti-pazymejimai/#respond" style="display:none;">Отменить ответ</a></small></h3><form action="https://www.kurier.lt/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Ваш адрес email не будет опубликован.</span></p><p class="comment-form-comment"><label for="comment">Комментарий</label> <textarea autocomplete="new-password"  id="e1b3fe9539"  name="e1b3fe9539"   cols="45" rows="8" maxlength="65525" required="required"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script data-noptimize type="text/javascript">document.getElementById("comment").setAttribute( "id", "a147591f431d3600a04c74798f30cbc6" );document.getElementById("e1b3fe9539").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Имя</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-email"><label for="email">Email</label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p>
<p class="comment-form-url"><label for="url">Сайт</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Сохранить моё имя, email и адрес сайта в этом браузере для последующих моих комментариев.</label></p>
<div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_923478078" class="gglcptch_recaptcha"></div>
				<noscript>
					<div style="width: 302px;">
						<div style="width: 302px; height: 422px; position: relative;">
							<div style="width: 302px; height: 422px; position: absolute;">
								<iframe src="https://www.google.com/recaptcha/api/fallback?k=6LcEdecUAAAAAFRDWZQDUqnH6-rYsZz1tooxzUNq" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe>
							</div>
						</div>
						<div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;">
							<textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea>
						</div>
					</div>
				</noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Отправить комментарий" /> <input type='hidden' name='comment_post_ID' value='129263' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->
	</div> <!-- .large-9 -->

	<div class="post-sidebar large-3 col">
		<div id="secondary" class="widget-area " role="complementary">
			<aside id="custom_html-12" class="widget_text widget widget_custom_html"><span class="widget-title "><span>Сегодня в Литве</span></span><div class="is-divider small"></div><div class="textwidget custom-html-widget"><ul class="lcp_catlist" id="lcp_instance_0"><li ><a href="https://www.kurier.lt/s-ogranicheniem-biznesa-vstupyat-v-silu-i-mery-pomoshhi-s-skvyarnyalis/" title="С ограничением бизнеса вступят в силу и меры помощи – С. Сквярнялис">С ограничением бизнеса вступят в силу и меры помощи – С. Сквярнялис</a>  <p>2020.11.03 </p></li><li ><a href="https://www.kurier.lt/opros-bns-vilmorus-simpatii-litovcev-na-storone-d-bajdena/" title="Опрос BNS/Vilmorus: симпатии литовцев – на стороне Д. Байдена">Опрос BNS/Vilmorus: симпатии литовцев – на стороне Д. Байдена</a>  <p>2020.11.03 </p></li><li ><a href="https://www.kurier.lt/s-skvyarnyalis-v-litve-budet-vveden-vseobshhij-karantin/" title="С. Сквярнялис: в Литве будет предложено ввести всеобщий карантин">С. Сквярнялис: в Литве будет предложено ввести всеобщий карантин</a>  <p>2020.11.03 </p></li><li ><a href="https://www.kurier.lt/na-belaes-nachalas-vyrabotka-elektroenergii-litva-prekratila-torgovlyu/" title="На БелАЭС началась выработка электроэнергии, Литва прекратила торговлю">На БелАЭС началась выработка электроэнергии, Литва прекратила торговлю</a>  <p>2020.11.03 </p></li><li ><a href="https://www.kurier.lt/za-sutki-ustanovleno-897-novyx-sluchaev-koronavirusa-pyat-chelovek-umerli/" title="За сутки установлено 897 новых случаев коронавируса, пять человек умерли">За сутки установлено 897 новых случаев коронавируса, пять человек умерли</a>  <p>2020.11.03 </p></li></ul>

<h6>
<a href="http://www.kurier.lt/category/novosti_litvy/" title="Больше новостей">ЧИТАТЬ ДАЛЕЕ</a>

</h6>
</div></aside><aside id="custom_html-13" class="widget_text widget widget_custom_html"><span class="widget-title "><span>Сегодня в мире</span></span><div class="is-divider small"></div><div class="textwidget custom-html-widget"><ul class="lcp_catlist" id="lcp_instance_0"><li ><a href="https://www.kurier.lt/situaciya-s-koronavirusom-v-mire-sleduyushhie-neskolko-mesyacev-budet-ochen-tyazheloj-voz/" title="Ситуация с коронавирусом в мире следующие несколько месяцев будет очень тяжелой &#8212; ВОЗ">Ситуация с коронавирусом в мире следующие несколько месяцев будет очень тяжелой &#8212; ВОЗ</a>  <p>2020.11.03 </p></li><li ><a href="https://www.kurier.lt/amerikancy-golosuyut-na-vyborax-prezidenta-i-gotovyatsya-k-vozmozhnym-besporyadkam/" title="Американцы голосуют на выборах президента и готовятся к возможным беспорядкам">Американцы голосуют на выборах президента и готовятся к возможным беспорядкам</a>  <p>2020.11.03 </p></li><li ><a href="https://www.kurier.lt/vstupit-li-irlandiya-v-shengen/" title="Вступит ли Ирландия в Шенген?">Вступит ли Ирландия в Шенген?</a>  <p>2020.11.03 </p></li><li ><a href="https://www.kurier.lt/evropejskij-centrobank-zapustil-opros-o-cifrovom-evro/" title="Европейский центробанк запустил опрос о цифровом евро">Европейский центробанк запустил опрос о цифровом евро</a>  <p>2020.11.03 </p></li><li ><a href="https://www.kurier.lt/terakt-v-vene-strelba-velas-v-shesti-mestax-chislo-zhertv-vyroslo/" title="Теракт в Вене: стрельба велась в шести местах, число жертв выросло">Теракт в Вене: стрельба велась в шести местах, число жертв выросло</a>  <p>2020.11.03 </p></li></ul>

<h6>
<a href="http://www.kurier.lt/category/segodnya-v-mire/" title="Больше новостей">ЧИТАТЬ ДАЛЕЕ</a>

</h6>
</div></aside><aside id="custom_html-14" class="widget_text widget widget_custom_html"><span class="widget-title "><span>Naujienos</span></span><div class="is-divider small"></div><div class="textwidget custom-html-widget"><ul class="lcp_catlist" id="lcp_instance_0"><li ><a href="https://www.kurier.lt/koronavirusas-plinta-visose-salies-apskrityse-daugiausia-nauju-atveju-kauno-ir-vilniaus/" title="Koronavirusas plinta visose šalies apskrityse, daugiausia naujų atvejų – Kauno ir Vilniaus">Koronavirusas plinta visose šalies apskrityse, daugiausia naujų atvejų – Kauno ir Vilniaus</a>  <p>2020.11.03 </p></li><li ><a href="https://www.kurier.lt/baltarusija-pradejo-elektros-gamyba-astravo-atomineje-elektrineje/" title="Baltarusija pradėjo elektros gamybą Astravo atominėje elektrinėje">Baltarusija pradėjo elektros gamybą Astravo atominėje elektrinėje</a>  <p>2020.11.03 </p></li><li ><a href="https://www.kurier.lt/ligoninese-del-covid-19-gydoma-613-zmoniu-51-is-ju-reanimacijoje/" title="Ligoninėse dėl COVID-19 gydoma 613 žmonių, 51 iš jų – reanimacijoje">Ligoninėse dėl COVID-19 gydoma 613 žmonių, 51 iš jų – reanimacijoje</a>  <p>2020.11.03 </p></li><li ><a href="https://www.kurier.lt/savivaldybes-ipareigotos-nuvezti-asmenis-i-mobiluji-covid-19-patikros-punkta/" title="Savivaldybės įpareigotos nuvežti asmenis į mobilųjį COVID-19 patikros punktą">Savivaldybės įpareigotos nuvežti asmenis į mobilųjį COVID-19 patikros punktą</a>  <p>2020.11.03 </p></li><li class="current"><a href="https://www.kurier.lt/naujiesiems-seimo-nariams-bus-iteikti-pazymejimai/" title="Naujiesiems Seimo nariams bus įteikti pažymėjimai">Naujiesiems Seimo nariams bus įteikti pažymėjimai</a>  <p>2020.11.03 </p></li></ul>

<h6>
<a href=" https://www.kurier.lt/category/naujienos/" title="Daugiau naujienų">SKAITYTI TOLIAU</a>

</h6>
</div></aside></div><!-- #secondary -->
	</div><!-- .post-sidebar -->

</div><!-- .row -->

</div><!-- #content .page-wrapper -->


</main><!-- #main -->

<footer id="footer" class="footer-wrapper">

	
<!-- FOOTER 1 -->


<!-- FOOTER 2 -->



<div class="absolute-footer dark medium-text-center text-center">
  <div class="container clearfix">

    
    <div class="footer-primary pull-left">
              <div class="menu-niz-menyu-container"><ul id="menu-niz-menyu-2" class="links footer-nav uppercase"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-105716"><a href="https://www.kurier.lt/o-nas/">О нас</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83107"><a href="https://www.kurier.lt/kontakty/">Контакты</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83108"><a href="https://www.kurier.lt/ads/">Объявления</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83109"><a href="https://www.kurier.lt/afisha/">Афиша</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83110"><a href="https://www.kurier.lt/arhiv/">Архив</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-103876"><a href="https://www.kurier.lt/pravovaya-informaciya/">Правовая информация</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-103745"><a href="https://www.kurier.lt/reklama-2/">Реклама</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110166"><a href="https://www.kurier.lt/podpiska/">Подписка</a></li>
</ul></div>            <div class="copyright-footer">
         © «Литовский Курьер», 1996-2020.  Все права принадлежат редакции газеты «Литовский курьер».
<center>
При републикации материалов портала, обязательно размещение активной индексируемой и прямой гиперссылки на страницу    первоисточника: <a style="text-decoration: underline; color: ;" href="https://www.kurier.lt/pravovaya-informaciya/avtorskie-prava/" target="_blank">ссылка</a>
</center>
Использование информации в коммерческих целях без письменного разрешения запрещено. Использование фотоматериалов запрещено.

      </div>
          </div><!-- .left -->
  </div><!-- .container -->
</div><!-- .absolute-footer -->
<a href="#top" class="back-to-top button invert plain is-outline hide-for-medium icon circle fixed bottom z-1" id="top-link"><i class="icon-angle-up" ></i></a>

</footer><!-- .footer-wrapper -->

</div><!-- #wrapper -->

<!-- Mobile Sidebar -->
<div id="main-menu" class="mobile-sidebar no-scrollbar mfp-hide">
    <div class="sidebar-menu no-scrollbar ">
        <ul class="nav nav-sidebar  nav-vertical nav-uppercase">
              <li id="menu-item-105400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105400"><a href="https://www.kurier.lt/category/novosti_litvy/" class="nav-top-link">В Литве</a></li>
<li id="menu-item-105401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105401"><a href="https://www.kurier.lt/category/segodnya-v-mire/" class="nav-top-link">В мире</a></li>
<li id="menu-item-105376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105376"><a href="https://www.kurier.lt/category/politika/" class="nav-top-link">Политика</a></li>
<li id="menu-item-105388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105388"><a href="https://www.kurier.lt/category/ekonomika_litva/" class="nav-top-link">Экономика</a></li>
<li id="menu-item-105386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105386"><a href="https://www.kurier.lt/category/biznes/" class="nav-top-link">Бизнес</a></li>
<li id="menu-item-105382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105382"><a href="https://www.kurier.lt/category/obscestvo/" class="nav-top-link">Общество</a></li>
<li id="menu-item-83020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83020"><a href="https://www.kurier.lt/category/mnenija/" class="nav-top-link">Мнения</a></li>
<li id="menu-item-83018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83018"><a href="https://www.kurier.lt/category/novosti_vilnius/" class="nav-top-link">Вильнюс</a></li>
<li id="menu-item-83019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83019"><a href="https://www.kurier.lt/category/novosti_klaipeda/" class="nav-top-link">Клайпеда</a></li>
<li id="menu-item-103416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103416"><a href="https://www.kurier.lt/category/novosti_visaginas/" class="nav-top-link">Висагинас</a></li>
<li id="menu-item-105391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105391"><a href="https://www.kurier.lt/category/regiony/" class="nav-top-link">Регионы</a></li>
<li id="menu-item-105399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105399"><a href="https://www.kurier.lt/category/sosedi/" class="nav-top-link">Соседи</a></li>
<li id="menu-item-83024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83024"><a href="https://www.kurier.lt/category/novosti_avto/" class="nav-top-link">Транспорт</a></li>
<li id="menu-item-105398" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105398"><a href="https://www.kurier.lt/category/vybor_chitatelej/" class="nav-top-link">Выбор читателей</a></li>
<li id="menu-item-105396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105396"><a href="https://www.kurier.lt/category/kalejdoskop/" class="nav-top-link">Калейдоскоп</a></li>
<li id="menu-item-105377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105377"><a href="https://www.kurier.lt/category/armija/" class="nav-top-link">Армия</a></li>
<li id="menu-item-105380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105380"><a href="https://www.kurier.lt/category/seim_litvy/" class="nav-top-link">Сейм Литвы</a></li>
<li id="menu-item-105392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105392"><a href="https://www.kurier.lt/category/novosti_kultura/" class="nav-top-link">Культура</a></li>
<li id="menu-item-105965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-105965"><a href="https://www.kurier.lt/category/top/" class="nav-top-link">Больше</a>
<ul class=children>
	<li id="menu-item-105397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105397"><a href="https://www.kurier.lt/category/foto_dnia/">Фоторепортаж</a></li>
	<li id="menu-item-105960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105960"><a href="https://www.kurier.lt/category/turizm/">Туризм</a></li>
	<li id="menu-item-105402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105402"><a href="https://www.kurier.lt/category/lk_rekomendujet/">ЛК рекомендует</a></li>
	<li id="menu-item-105384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105384"><a href="https://www.kurier.lt/category/senjoram/">Сеньорам</a></li>
	<li id="menu-item-105381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105381"><a href="https://www.kurier.lt/category/obrazovanije/">Образование</a></li>
	<li id="menu-item-105556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105556"><a href="https://www.kurier.lt/category/zdravoochranenije/">Здравоохранение</a></li>
	<li id="menu-item-105961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105961"><a href="https://www.kurier.lt/category/ekologija_i_klimat/">Экология</a></li>
	<li id="menu-item-105383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105383"><a href="https://www.kurier.lt/category/incident/">Происшествия</a></li>
	<li id="menu-item-105390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105390"><a href="https://www.kurier.lt/category/prigranichie/">Приграничье</a></li>
	<li id="menu-item-105387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105387"><a href="https://www.kurier.lt/category/dengi/">Деньги</a></li>
	<li id="menu-item-105378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105378"><a href="https://www.kurier.lt/category/vizity/">Визиты</a></li>
	<li id="menu-item-105379" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105379"><a href="https://www.kurier.lt/category/vybory/">Выборы</a></li>
	<li id="menu-item-105385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105385"><a href="https://www.kurier.lt/category/agronovosti/">Агроновости</a></li>
	<li id="menu-item-83021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83021"><a href="https://www.kurier.lt/category/edim_doma/">Едим дома</a></li>
	<li id="menu-item-105395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105395"><a href="https://www.kurier.lt/category/zivotnye/">Ищу семью</a></li>
	<li id="menu-item-83026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83026"><a href="https://www.kurier.lt/category/duchovnoje_prostranstvo/">Духовное пространство</a></li>
	<li id="menu-item-83025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83025"><a href="https://www.kurier.lt/category/novosti_sport/">Спорт</a></li>
	<li id="menu-item-107099" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107099"><a href="https://www.kurier.lt/category/technology/">Технологии</a></li>
	<li id="menu-item-107252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107252"><a href="https://www.kurier.lt/category/energetika/">Энергетика</a></li>
</ul>
</li>
<li class="html header-social-icons ml-0">
	<div class="social-icons follow-icons " ><a href="https://www.facebook.com/kurier.lt/?ref=bookmarks" target="_blank" data-label="Facebook"  rel="nofollow" class="icon primary button circle facebook tooltip" title="Мы на Фэйсбуке"><i class="icon-facebook" ></i></a><a href="https://twitter.com/home" target="_blank"  data-label="Twitter"  rel="nofollow" class="icon primary button circle  twitter tooltip" title="Мы на Твиттер"><i class="icon-twitter" ></i></a><a href="mailto:lk@kurier.lt" data-label="E-mail"  rel="nofollow" class="icon primary button circle  email tooltip" title="Отправить на e-mail"><i class="icon-envelop" ></i></a><a href="tel:+370 5 2120320" target="_blank"  data-label="Phone"  rel="nofollow" class="icon primary button circle  phone tooltip" title="Call us"><i class="icon-phone" ></i></a><a href="https://www.kurier.lt/feed/" target="_blank" rel="nofollow" data-label="RSS Feed" class="icon primary button circle  rss tooltip" title="Подписаться на RSS"><i class="icon-feed" ></i></a><a href="https://vk.com/litovskijkurier" target="_blank" data-label="VKontakte" rel="nofollow" class="icon primary button circle vk tooltip" title="Follow on VKontakte"><i class="icon-vk" ></i></a></div></li>        </ul>
    </div><!-- inner -->
</div><!-- #mobile-menu -->
<!--googleoff: all--><div id="cookie-law-info-bar"><span>Чтобы сделать посещение для Вас удобным и предоставить информацию с учетом Ваших предпочтений, на этом веб-сайте используются файлы „cookie“. Если Вы согласны с этим, нажмите на кнопку „Соглашаюсь“. Вы всегда можете отозвать свое согласие, изменив настройки браузера и удалив файлы „cookie“.    <a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block;  margin:5px; ">СОГЛАШАЮСЬ</a> <a href='https://www.kurier.lt/pravovaya-informaciya/politika-konfidencialnosti/' id="CONSTANT_OPEN_URL" target="_blank"  class="small cli-plugin-button cli-plugin-main-link" style="display:inline-block;" >ПОДРОБНЕЕ...</a> <a role='button' tabindex='0' class="small cli-plugin-button cli-plugin-main-button cli_settings_button">НАСТРОЙКИ</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
        <span class="wt-cli-sr-only">Close</span>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                <h4>Privacy Overview</h4>                <div class="cli-privacy-content">
                    <div class="cli-privacy-content-text">Этот веб-сайт использует cookie для улучшения навигации по сайту. Сookie файлы классифицируются по мере необходимости, хранятся в вашем браузере, поскольку они необходимы для работы с основными функциями веб-сайта. Мы также используем сторонние файлы cookie, которые помогают нам анализировать и понимать, как вы используете этот веб-сайт. Эти cookie будут храниться в вашем браузере только с вашего согласия. У вас также есть возможность отказаться от этих файлов cookie. Но отказ от некоторых из этих файлов cookie может повлиять на просмотр сайта.</div>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Show more" data-readless-text="Show less"></a>            </div>
        </div>
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
              
                                    <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
                                Necessary                            </a>
                            <div class="wt-cli-necessary-checkbox">
                        <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
                        <label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label>
                    </div>
                    <span class="cli-necessary-caption">Always Enabled</span>                         </div>
                        <div class="cli-tab-content">
                            <div class="cli-tab-pane cli-fade" data-id="necessary">
                                <p>Необходимые файлы cookie абсолютно необходимы для правильной работы нашего сайта. В эту категорию входят только файлы cookie, которые обеспечивают основные функции и функции безопасности веб-сайта. Эти cookie не хранят личную информацию.</p>
                            </div>
                        </div>
                    </div>
                              
                                    <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
                                Non-necessary                            </a>
                            <div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary"  checked='checked' />
                        <label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">Non-necessary</span></label>
                    </div>                        </div>
                        <div class="cli-tab-content">
                            <div class="cli-tab-pane cli-fade" data-id="non-necessary">
                                <p>Любые файлы cookie, которые могут быть не особенно необходимы для работы веб-сайта и используются специально для сбора личных данных пользователя с помощью аналитики, рекламы и другого встроенного содержимого, прекращаются как ненужные файлы cookie. Перед запуском этих файлов cookie на нашем веб-сайте необходимо получить согласие пользователя.</p>
                            </div>
                        </div>
                    </div>
                            
        </div>
    </div>
</div>
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all--><link rel='stylesheet' id='gglcptch-css'  href='https://www.kurier.lt/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.58' type='text/css' media='all' />
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.kurier.lt\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kurier.lt/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3' id='contact-form-7-js'></script>
<script type='text/javascript' id='pt-cv-content-views-script-js-extra'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"ee8f766b03","is_admin":"","is_mobile":"","ajaxurl":"https:\/\/www.kurier.lt\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw=="};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"\u041d\u0430 \u043f\u0435\u0440\u0432\u0443\u044e \u0441\u0442\u0440\u0430\u043d\u0438\u0446\u0443","goto_prev":"\u041d\u0430 \u043f\u0440\u0435\u0434\u044b\u0434\u0443\u0449\u0443\u044e \u0441\u0442\u0440\u0430\u043d\u0438\u0446\u0443","goto_next":"\u041d\u0430 \u0441\u043b\u0435\u0434\u0443\u044e\u0449\u0443\u044e \u0441\u0442\u0440\u0430\u043d\u0438\u0446\u0443","goto_last":"\u041d\u0430 \u043f\u043e\u0441\u043b\u0435\u0434\u043d\u044e\u044e \u0441\u0442\u0440\u0430\u043d\u0438\u0446\u0443","current_page":"\u0422\u0435\u043a\u0443\u0449\u0430\u044f \u0441\u0442\u0440\u0430\u043d\u0438\u0446\u0430","goto_page":"\u041d\u0430 \u0441\u0442\u0440\u0430\u043d\u0438\u0446\u0443"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kurier.lt/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js?ver=2.3.3.1' id='pt-cv-content-views-script-js'></script>
<script type='text/javascript' src='https://www.kurier.lt/wp-content/plugins/better-wp-security/core/modules/wordpress-tweaks/js/blankshield/blankshield.min.js?ver=4121' id='blankshield-js'></script>
<script type='text/javascript' src='https://www.kurier.lt/wp-content/plugins/better-wp-security/core/modules/wordpress-tweaks/js/block-tabnapping.min.js?ver=4121' id='itsec-wt-block-tabnapping-js'></script>
<script type='text/javascript' src='https://www.kurier.lt/wp-content/themes/lit_kurier/inc/extensions/flatsome-live-search/flatsome-live-search.js?ver=5.5.3' id='flatsome-live-search-js'></script>
<script type='text/javascript' src='https://www.kurier.lt/wp-includes/js/hoverIntent.min.js?ver=1.8.1' id='hoverIntent-js'></script>
<script type='text/javascript' id='flatsome-js-js-extra'>
/* <![CDATA[ */
var flatsomeVars = {"ajaxurl":"https:\/\/www.kurier.lt\/wp-admin\/admin-ajax.php","rtl":"","sticky_height":"70"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kurier.lt/wp-content/themes/lit_kurier/assets/js/flatsome.js?ver=5.5.3' id='flatsome-js-js'></script>
<script type='text/javascript' src='https://www.kurier.lt/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.kurier.lt/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit&#038;ver=1.58' id='gglcptch_api-js'></script>
<script type='text/javascript' id='gglcptch_script-js-extra'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6LcEdecUAAAAAFRDWZQDUqnH6-rYsZz1tooxzUNq","error":"<strong>\u0412\u043d\u0438\u043c\u0430\u043d\u0438\u0435<\/strong>:&nbsp;\u0412 \u0442\u0435\u043a\u0443\u0449\u0435\u0439 \u0444\u043e\u0440\u043c\u0435 \u043d\u0430\u0439\u0434\u0435\u043d\u043e \u0431\u043e\u043b\u0435\u0435 \u043e\u0434\u043d\u043e\u0433\u043e \u0431\u043b\u043e\u043a\u0430 reCAPTCHA. \u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u0443\u0434\u0430\u043b\u0438\u0442\u0435 \u0432\u0441\u0435 \u043b\u0438\u0448\u043d\u0438\u0435 \u0431\u043b\u043e\u043a\u0438 reCAPTCHA \u0434\u043b\u044f \u0434\u0430\u043b\u044c\u043d\u0435\u0439\u0448\u0435\u0439 \u043a\u043e\u0440\u0440\u0435\u043a\u0442\u043d\u043e\u0439 \u0440\u0430\u0431\u043e\u0442\u044b.","disable":0,"theme":"light"},"vars":{"visibility":false}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kurier.lt/wp-content/plugins/google-captcha/js/script.js?ver=1.58' id='gglcptch_script-js'></script>
			<script type="text/javascript">
				jQuery.fn.prettyPhoto   = function () { return this; };
				jQuery.fn.fancybox      = function () { return this; };
				jQuery.fn.fancyZoom     = function () { return this; };
				jQuery.fn.colorbox      = function () { return this; };
				jQuery.fn.magnificPopup = function () { return this; };
			</script>
		
</body>
</html>
