<!DOCTYPE html>
<!--[if IE 9 ]> <html lang="ru-RU" class="ie9 loading-site no-js"> <![endif]-->
<!--[if IE 8 ]> <html lang="ru-RU" class="ie8 loading-site no-js"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html lang="ru-RU" class="loading-site no-js"> <!--<![endif]-->
	<head>
	
	  <meta name="description" content="Популярная газета на русском языке в Литве Новости Литвы на русском языке - портал газеты Литовский курьер" />
	<meta name="keywords" content=" Популярная газета на русском языке в Литве, kurier.lt, новости литвы, литовские новости, литва, Новости Литвы на русском языке. Сегодня в Литве, политика, экономика, общество, образование, здравоохранение, транспорт, энергетика, бизнес, происшествия, деньги, naujienos " />
	<meta name="yandex-verification" content="553ffa36effc157a" />
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />

	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="" />
	<meta name="google-site-verification" content="YDq2XUmSanWdFU0tH3cK_9pdGvZBL5XLkCWGnlJsB5U" />
	<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>Польша возобновляет выдачу украинцам рабочих виз &#8212; kurier.lt</title>
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="kurier.lt &raquo; Лента" href="https://www.kurier.lt/feed/" />
<link rel="alternate" type="application/rss+xml" title="kurier.lt &raquo; Лента комментариев" href="https://www.kurier.lt/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="kurier.lt &raquo; Лента комментариев к &laquo;Польша возобновляет выдачу украинцам рабочих виз&raquo;" href="https://www.kurier.lt/polsha-vozobnovlyaet-vydachu-ukraincam-rabochix-viz/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.kurier.lt\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='pt-cv-public-style-css'  href='https://www.kurier.lt/wp-content/plugins/content-views-query-and-display-post-page/public/assets/css/cv.css?ver=2.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.kurier.lt/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='wa_chpcs_style-css'  href='https://www.kurier.lt/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/css/custom-style.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.kurier.lt/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.kurier.lt/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.kurier.lt/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='foobox-free-min-css'  href='https://www.kurier.lt/wp-content/plugins/foobox-image-lightbox/free/css/foobox.free.min.css?ver=2.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='flatsome-icons-css'  href='https://www.kurier.lt/wp-content/themes/lit_kurier/assets/css/fl-icons.css?ver=3.3' type='text/css' media='all' />
<link rel='stylesheet' id='flatsome-main-css'  href='https://www.kurier.lt/wp-content/themes/lit_kurier/assets/css/flatsome.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='flatsome-style-css'  href='https://www.kurier.lt/wp-content/themes/lit_kurier/style.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-menus-css'  href='https://www.kurier.lt/wp-content/plugins/navmenu-addon-for-elementor/assets/css/frontend.min.css?ver=1.1.6' type='text/css' media='all' />
<!--n2css--><script type='text/javascript' src='https://www.kurier.lt/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.kurier.lt/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.kurier.lt/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/js/caroufredsel/jquery.transit.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.kurier.lt/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/js/caroufredsel/jquery.carouFredSel-6.2.1-packed.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.kurier.lt/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/js/caroufredsel/jquery.touchSwipe.min.js?ver=5.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var chpcsArgs = {"auto_scroll":"true","circular":"true","easing_effect":"linear","item_align":"center","direction":"left","touch_swipe":"true","item_width":"180","time_out":"14000","duration":"500","css_transition":"false","infinite":"true","fx":"scroll"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kurier.lt/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/js/script.js?ver=5.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/www.kurier.lt\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kurier.lt/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.8.7'></script>
<script type='text/javascript'>
/* Run FooBox FREE (v2.7.8) */
var FOOBOX = window.FOOBOX = {
	ready: true,
	preloadFont: false,
	disableOthers: true,
	o: {wordpress: { enabled: true }, captions: { onlyShowOnHover: true }, excludes:'.fbx-link,.nofoobox,.nolightbox,a[href*="pinterest.com/pin/create/button/"]', affiliate : { enabled: false }, error: "Could not load the item"},
	selectors: [
		".foogallery-container.foogallery-lightbox-foobox", ".foogallery-container.foogallery-lightbox-foobox-free", ".gallery", ".wp-block-gallery", ".wp-caption", ".wp-block-image", "a:has(img[class*=wp-image-])", ".foobox"
	],
	pre: function( $ ){
		// Custom JavaScript (Pre)
		
	},
	post: function( $ ){
		// Custom JavaScript (Post)
		
		// Custom Captions Code
		
	},
	custom: function( $ ){
		// Custom Extra JS
		
	}
};
</script>
<script type='text/javascript' src='https://www.kurier.lt/wp-content/plugins/foobox-image-lightbox/free/js/foobox.free.min.js?ver=2.7.8'></script>
<link rel='https://api.w.org/' href='https://www.kurier.lt/wp-json/' />
<link rel='prev' title='Д. Гайжаускас сохранил пост: голоса фракции власти и оппозиции поделились поровну' href='https://www.kurier.lt/d-gajzhauskas-soxranil-post-golosa-frakcii-vlasti-i-oppozicii-podelilis-porovnu/' />
<link rel='next' title='Германия запретила заграничные поездки еще на шесть недель' href='https://www.kurier.lt/germaniya-zapretila-zagranichnye-poezdki-eshhe-na-shest-nedel/' />
<meta name="generator" content="WordPress 5.4.1" />
<link rel="canonical" href="https://www.kurier.lt/polsha-vozobnovlyaet-vydachu-ukraincam-rabochix-viz/" />
<link rel='shortlink' href='https://www.kurier.lt/?p=119744' />
<link rel="alternate" type="application/json+oembed" href="https://www.kurier.lt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kurier.lt%2Fpolsha-vozobnovlyaet-vydachu-ukraincam-rabochix-viz%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.kurier.lt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kurier.lt%2Fpolsha-vozobnovlyaet-vydachu-ukraincam-rabochix-viz%2F&#038;format=xml" />
<style>.bg{opacity: 0; transition: opacity 1s; -webkit-transition: opacity 1s;} .bg-loaded{opacity: 1;}</style><!--[if IE]><link rel="stylesheet" type="text/css" href="https://www.kurier.lt/wp-content/themes/lit_kurier/assets/css/ie-fallback.css"><script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.6.1/html5shiv.js"></script><script>var head = document.getElementsByTagName('head')[0],style = document.createElement('style');style.type = 'text/css';style.styleSheet.cssText = ':before,:after{content:none !important';head.appendChild(style);setTimeout(function(){head.removeChild(style);}, 0);</script><script src="https://www.kurier.lt/wp-content/themes/lit_kurier/assets/libs/ie-flexibility.js"></script><![endif]-->    <script type="text/javascript">
    WebFontConfig = {
      google: { families: [ "Lato:regular,regular","Lato:regular,regular","Lato:regular,regular","Dancing+Script", ] }
    };
    (function() {
      var wf = document.createElement('script');
      wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
      wf.type = 'text/javascript';
      wf.async = 'true';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(wf, s);
    })(); </script>
  		<script type="text/javascript">
			var cli_flush_cache=1;
		</script>
		<style id="custom-css" type="text/css">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</style><style id="tt-easy-google-font-styles" type="text/css">p { }
h1 { }
h2 { }
h3 { }
h4 { }
h5 { }
h6 { }
</style>	<script data-ad-client="ca-pub-2873158860204325" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	</head>
<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(54048442, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/54048442" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
	
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-130443327-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-130443327-1');
</script>

<body class="post-template-default single single-post postid-119744 single-format-standard has-navmenu has-megamenu boxed header-shadow nav-dropdown-has-arrow elementor-default">

<a class="skip-link screen-reader-text" href="#main">Skip to content</a>

<div id="wrapper">


<header id="header" class="header ">
   <div class="header-wrapper">
	<div id="top-bar" class="header-top hide-for-sticky flex-has-center">
    <div class="flex-row container">
      <div class="flex-col hide-for-medium flex-left">
          <ul class="nav nav-left medium-nav-center nav-small  nav-divided">
                        </ul>
      </div><!-- flex-col left -->

      <div class="flex-col hide-for-medium flex-center">
          <ul class="nav nav-center nav-small  nav-divided">
              <li id="menu-item-105716" class="menu-item menu-item-type-post_type menu-item-object-page  menu-item-105716"><a href="https://www.kurier.lt/o-nas/" class="nav-top-link">О нас</a></li>
<li id="menu-item-83107" class="menu-item menu-item-type-post_type menu-item-object-page  menu-item-83107"><a href="https://www.kurier.lt/kontakty/" class="nav-top-link">Контакты</a></li>
<li id="menu-item-83108" class="menu-item menu-item-type-post_type menu-item-object-page  menu-item-83108"><a href="https://www.kurier.lt/ads/" class="nav-top-link">Объявления</a></li>
<li id="menu-item-83109" class="menu-item menu-item-type-post_type menu-item-object-page  menu-item-83109"><a href="https://www.kurier.lt/afisha/" class="nav-top-link">Афиша</a></li>
<li id="menu-item-83110" class="menu-item menu-item-type-post_type menu-item-object-page  menu-item-83110"><a href="https://www.kurier.lt/arhiv/" class="nav-top-link">Архив</a></li>
<li id="menu-item-103876" class="menu-item menu-item-type-post_type menu-item-object-page  menu-item-103876"><a href="https://www.kurier.lt/pravovaya-informaciya/" class="nav-top-link">Правовая информация</a></li>
<li id="menu-item-103745" class="menu-item menu-item-type-post_type menu-item-object-page  menu-item-103745"><a href="https://www.kurier.lt/reklama-2/" class="nav-top-link">Реклама</a></li>
<li id="menu-item-110166" class="menu-item menu-item-type-post_type menu-item-object-page  menu-item-110166"><a href="https://www.kurier.lt/podpiska/" class="nav-top-link">Подписка</a></li>
<li class="header-divider"></li>          </ul>
      </div><!-- center -->

      <div class="flex-col hide-for-medium flex-right">
         <ul class="nav top-bar-nav nav-right nav-small  nav-divided">
              <li class="header-search header-search-dropdown has-icon has-dropdown menu-item-has-children">
	<div class="header-button">	<a href="#" class="icon button round is-outline is-small"><i class="icon-search" ></i></a>
	</div>	<ul class="nav-dropdown nav-dropdown-default">
	 	<li class="header-search-form search-form html relative has-icon">
	<div class="header-search-form-wrapper">
		<div class="searchform-wrapper ux-search-box relative form- is-normal"><form method="get" class="searchform" action="https://www.kurier.lt/" role="search">
		<div class="flex-row relative">
			<div class="flex-col flex-grow">
	   	   <input type="search" class="search-field mb-0" name="s" value="" id="s" placeholder="поиск по сайту " />
			</div><!-- .flex-col -->
			<div class="flex-col">
				<button type="submit" class="ux-search-submit submit-button secondary button icon mb-0">
					<i class="icon-search" ></i>				</button>
			</div><!-- .flex-col -->
		</div><!-- .flex-row -->
    <div class="live-search-results text-left z-top"></div>
</form>
</div>	</div>
</li>	</ul><!-- .nav-dropdown -->
</li>
<li class="html header-social-icons ml-0">
	<div class="social-icons follow-icons " ><a href="https://www.facebook.com/kurier.lt/?ref=bookmarks" target="_blank" data-label="Facebook"  rel="nofollow" class="icon primary button circle facebook tooltip" title="Мы на Фэйсбуке"><i class="icon-facebook" ></i></a><a href="https://twitter.com/home" target="_blank"  data-label="Twitter"  rel="nofollow" class="icon primary button circle  twitter tooltip" title="Мы на Твиттер"><i class="icon-twitter" ></i></a><a href="mailto:lk@kurier.lt" data-label="E-mail"  rel="nofollow" class="icon primary button circle  email tooltip" title="Отправить на e-mail"><i class="icon-envelop" ></i></a><a href="tel:+370 5 2120320" target="_blank"  data-label="Phone"  rel="nofollow" class="icon primary button circle  phone tooltip" title="Call us"><i class="icon-phone" ></i></a><a href="https://www.kurier.lt/feed/" target="_blank" rel="nofollow" data-label="RSS Feed" class="icon primary button circle  rss tooltip" title="Подписаться на RSS"><i class="icon-feed" ></i></a><a href="https://vk.com/litovskijkurier" target="_blank" data-label="VKontakte" rel="nofollow" class="icon primary button circle vk tooltip" title="Follow on VKontakte"><i class="icon-vk" ></i></a></div></li>          </ul>
      </div><!-- .flex-col right -->

            <div class="flex-col show-for-medium flex-grow">
          <ul class="nav nav-center nav-small mobile-nav  nav-divided">
              <li class="menu-item menu-item-type-post_type menu-item-object-page  menu-item-105716"><a href="https://www.kurier.lt/o-nas/" class="nav-top-link">О нас</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page  menu-item-83107"><a href="https://www.kurier.lt/kontakty/" class="nav-top-link">Контакты</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page  menu-item-83108"><a href="https://www.kurier.lt/ads/" class="nav-top-link">Объявления</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page  menu-item-83109"><a href="https://www.kurier.lt/afisha/" class="nav-top-link">Афиша</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page  menu-item-83110"><a href="https://www.kurier.lt/arhiv/" class="nav-top-link">Архив</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page  menu-item-103876"><a href="https://www.kurier.lt/pravovaya-informaciya/" class="nav-top-link">Правовая информация</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page  menu-item-103745"><a href="https://www.kurier.lt/reklama-2/" class="nav-top-link">Реклама</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page  menu-item-110166"><a href="https://www.kurier.lt/podpiska/" class="nav-top-link">Подписка</a></li>
          </ul>
      </div>
      
    </div><!-- .flex-row -->
</div><!-- #header-top -->
<div id="masthead" class="header-main hide-for-sticky">
      <div class="header-inner flex-row container logo-left medium-logo-center" role="navigation">

          <!-- Logo -->
          <div id="logo" class="flex-col logo">
            <!-- Header logo -->
<a href="https://www.kurier.lt/" title="kurier.lt - Новости Литвы на русском языке" rel="home">
    <img width="200" height="130" src="https://www.kurier.lt/wp-content/uploads/2018/05/logo_opt.jpg" class="header_logo header-logo" alt="kurier.lt"/><img  width="200" height="130" src="https://www.kurier.lt/wp-content/uploads/2018/05/logo_opt.jpg" class="header-logo-dark" alt="kurier.lt"/></a>
          </div>

          <!-- Mobile Left Elements -->
          <div class="flex-col show-for-medium flex-left">
            <ul class="mobile-nav nav nav-left ">
              <li class="nav-icon has-icon">
  <div class="header-button">		<a href="#" data-open="#main-menu" data-pos="left" data-bg="main-menu-overlay" data-color="" class="icon button round is-outline is-small" aria-controls="main-menu" aria-expanded="false">
		
		  <i class="icon-menu" ></i>
		  		</a>
	 </div> </li>            </ul>
          </div>

          <!-- Left Elements -->
          <div class="flex-col hide-for-medium flex-left
            flex-grow">
            <ul class="header-nav header-nav-main nav nav-left  nav-uppercase" >
              <li id="menu-item-105404" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-105404"><a href="https://www.kurier.lt/category/novosti_litvy/" class="nav-top-link">В Литве</a></li>
<li id="menu-item-105405" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent  menu-item-105405"><a href="https://www.kurier.lt/category/segodnya-v-mire/" class="nav-top-link">В мире</a></li>
<li id="menu-item-105088" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-105088"><a href="https://www.kurier.lt/category/politika/" class="nav-top-link">Политика</a></li>
<li id="menu-item-105093" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-105093"><a href="https://www.kurier.lt/category/ekonomika_litva/" class="nav-top-link">Экономика</a></li>
<li id="menu-item-105074" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-105074"><a href="https://www.kurier.lt/category/biznes/" class="nav-top-link">Бизнес</a></li>
<li id="menu-item-105091" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-105091"><a href="https://www.kurier.lt/category/obscestvo/" class="nav-top-link">Общество</a></li>
<li id="menu-item-67924" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-67924"><a href="https://www.kurier.lt/category/mnenija/" class="nav-top-link">Мнения</a></li>
<li id="menu-item-82727" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-82727"><a href="https://www.kurier.lt/category/novosti_vilnius/" class="nav-top-link">Вильнюс</a></li>
<li id="menu-item-82726" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-82726"><a href="https://www.kurier.lt/category/novosti_klaipeda/" class="nav-top-link">Клайпеда</a></li>
<li id="menu-item-103415" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-103415"><a href="https://www.kurier.lt/category/novosti_visaginas/" class="nav-top-link">Висагинас</a></li>
<li id="menu-item-105092" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-105092"><a href="https://www.kurier.lt/category/regiony/" class="nav-top-link">Регионы</a></li>
<li id="menu-item-105085" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent  menu-item-105085"><a href="https://www.kurier.lt/category/sosedi/" class="nav-top-link">Соседи</a></li>
<li id="menu-item-82724" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-82724"><a href="https://www.kurier.lt/category/novosti_avto/" class="nav-top-link">Транспорт</a></li>
<li id="menu-item-105081" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-105081"><a href="https://www.kurier.lt/category/vybor_chitatelej/" class="nav-top-link">Выбор читателей</a></li>
<li id="menu-item-105089" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-105089"><a href="https://www.kurier.lt/category/kalejdoskop/" class="nav-top-link">Калейдоскоп</a></li>
<li id="menu-item-105073" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-105073"><a href="https://www.kurier.lt/category/armija/" class="nav-top-link">Армия</a></li>
<li id="menu-item-105083" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-105083"><a href="https://www.kurier.lt/category/seim_litvy/" class="nav-top-link">Сейм Литвы</a></li>
<li id="menu-item-105090" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-105090"><a href="https://www.kurier.lt/category/novosti_kultura/" class="nav-top-link">Культура</a></li>
<li id="menu-item-105966" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children  menu-item-105966 has-dropdown"><a href="https://www.kurier.lt/category/top/" class="nav-top-link">Больше<i class="icon-angle-down" ></i></a>
<ul class='nav-dropdown nav-dropdown-default'>
	<li id="menu-item-105086" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-105086"><a href="https://www.kurier.lt/category/foto_dnia/">Фоторепортаж</a></li>
	<li id="menu-item-105958" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-105958"><a href="https://www.kurier.lt/category/turizm/">Туризм</a></li>
	<li id="menu-item-105079" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-105079"><a href="https://www.kurier.lt/category/lk_rekomendujet/">ЛК рекомендует</a></li>
	<li id="menu-item-105084" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-105084"><a href="https://www.kurier.lt/category/senjoram/">Сеньорам</a></li>
	<li id="menu-item-105080" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-105080"><a href="https://www.kurier.lt/category/obrazovanije/">Образование</a></li>
	<li id="menu-item-105555" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-105555"><a href="https://www.kurier.lt/category/zdravoochranenije/">Здравоохранение</a></li>
	<li id="menu-item-105959" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-105959"><a href="https://www.kurier.lt/category/ekologija_i_klimat/">Экология</a></li>
	<li id="menu-item-105082" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-105082"><a href="https://www.kurier.lt/category/incident/">Происшествия</a></li>
	<li id="menu-item-82991" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-82991"><a href="https://www.kurier.lt/category/prigranichie/">Приграничье</a></li>
	<li id="menu-item-105076" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-105076"><a href="https://www.kurier.lt/category/dengi/">Деньги</a></li>
	<li id="menu-item-105075" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-105075"><a href="https://www.kurier.lt/category/vizity/">Визиты</a></li>
	<li id="menu-item-82989" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-82989"><a href="https://www.kurier.lt/category/vybory/">Выборы</a></li>
	<li id="menu-item-105072" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-105072"><a href="https://www.kurier.lt/category/agronovosti/">Агроновости</a></li>
	<li id="menu-item-82990" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-82990"><a href="https://www.kurier.lt/category/edim_doma/">Едим дома</a></li>
	<li id="menu-item-105078" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-105078"><a href="https://www.kurier.lt/category/zivotnye/">Ищу семью</a></li>
	<li id="menu-item-82988" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-82988"><a href="https://www.kurier.lt/category/duchovnoje_prostranstvo/">Духовное пространство</a></li>
	<li id="menu-item-67919" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-67919"><a href="https://www.kurier.lt/category/novosti_sport/">Спорт</a></li>
	<li id="menu-item-107098" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-107098"><a href="https://www.kurier.lt/category/technology/">Технологии</a></li>
	<li id="menu-item-107253" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-107253"><a href="https://www.kurier.lt/category/energetika/">Энергетика</a></li>
</ul>
</li>
            </ul>
          </div>

          <!-- Right Elements -->
          <div class="flex-col hide-for-medium flex-right">
            <ul class="header-nav header-nav-main nav nav-right  nav-uppercase">
              <li class="header-block"><div class="header-block-block-2"><div class="row"  id="row-1575646916">

<div class="col large-12"  ><div class="col-inner"  >

<ul class="sidebar-wrapper ul-reset "><li id="execphp-72" class="widget widget_execphp">			<div class="execphpwidget"><div id="m-booked-small-t1-18502"> <div class="booked-weather-120x100 w100-bg" style="color:#383838; border-radius:4px; -moz-border-radius:4px; width:118px !important; border:none"> <a target="_blank" style="color:#3d3d3d;" href="http://nochi.com/weather/vilnius-18341" class="booked-weather-120x100-city">Вильнюс</a> <a target="_blank" class="booked-weather-120x100-bottom" href="http://www.booked.net/"><img src="//s.bookcdn.com/images/letter/s5.gif" alt="booked.net" /></a> <div class="booked-weather-120x100-degree w18"><span class="plus">+</span>11&deg;<sub class="booked-weather-120x100-type">C</sub></div> <div class="booked-weather-120x100-high-low"> <p>Макс.: <span class="plus">+</span>12&deg;</p> <p>Мин.: <span class="plus">+</span>10&deg;</p> </div> <div style="color:#383838;" class="booked-weather-120x100-date">Ср, 25.04.2018</div> </div> </div><script type="text/javascript"> var css_file=document.createElement("link"); css_file.setAttribute("rel","stylesheet"); css_file.setAttribute("type","text/css"); css_file.setAttribute("href",'https://s.bookcdn.com/css/w/bw-120-100.css?v=0.0.1'); document.getElementsByTagName("head")[0].appendChild(css_file); function setWidgetData(data) { if(typeof(data) != 'undefined' && data.results.length > 0) { for(var i = 0; i < data.results.length; ++i) { var objMainBlock = document.getElementById('m-booked-small-t1-18502'); if(objMainBlock !== null) { var copyBlock = document.getElementById('m-bookew-weather-copy-'+data.results[i].widget_type); objMainBlock.innerHTML = data.results[i].html_code; if(copyBlock !== null) objMainBlock.appendChild(copyBlock); } } } else { alert('data=undefined||data.results is empty'); } } </script> <script type="text/javascript" charset="UTF-8" src="https://widgets.booked.net/weather/info?action=get_weather_info&ver=6&cityID=18341&type=11&scode=124&ltid=3540&domid=589&anc_id=41425&cmetric=1&wlangID=20&color=f10032&wwidth=118&header_color=f10032&text_color=383838&link_color=3d3d3d&border_form=3&footer_color=f10032&footer_text_color=383838&transparent=1"></script>
</div>
		</li></ul>


</div></div>

</div></div></li>            </ul>
          </div>

          <!-- Mobile Right Elements -->
          <div class="flex-col show-for-medium flex-right">
            <ul class="mobile-nav nav nav-right ">
              <li class="header-search header-search-dropdown has-icon has-dropdown menu-item-has-children">
	<div class="header-button">	<a href="#" class="icon button round is-outline is-small"><i class="icon-search" ></i></a>
	</div>	<ul class="nav-dropdown nav-dropdown-default">
	 	<li class="header-search-form search-form html relative has-icon">
	<div class="header-search-form-wrapper">
		<div class="searchform-wrapper ux-search-box relative form- is-normal"><form method="get" class="searchform" action="https://www.kurier.lt/" role="search">
		<div class="flex-row relative">
			<div class="flex-col flex-grow">
	   	   <input type="search" class="search-field mb-0" name="s" value="" id="s" placeholder="поиск по сайту " />
			</div><!-- .flex-col -->
			<div class="flex-col">
				<button type="submit" class="ux-search-submit submit-button secondary button icon mb-0">
					<i class="icon-search" ></i>				</button>
			</div><!-- .flex-col -->
		</div><!-- .flex-row -->
    <div class="live-search-results text-left z-top"></div>
</form>
</div>	</div>
</li>	</ul><!-- .nav-dropdown -->
</li>
            </ul>
          </div>

      </div><!-- .header-inner -->
     
      </div><!-- .header-main --><div id="wide-nav" class="header-bottom wide-nav hide-for-sticky flex-has-center">
    <div class="flex-row container">

                        <div class="flex-col hide-for-medium flex-left">
                <ul class="nav header-nav header-bottom-nav nav-left  nav-uppercase">
                    <li class="html header-button-2">
	<div class="header-button">
	<a rel="noopener noreferrer" href="https://www.kurier.lt/category/novosti_litvy/" target="_blank" class="button secondary is-underline"  style="border-radius:99px;">
    <span>Новости</span>
  </a>
	</div>
</li>
                </ul>
            </div><!-- flex-col -->
            
                        <div class="flex-col hide-for-medium flex-center">
                <ul class="nav header-nav header-bottom-nav nav-center  nav-uppercase">
                    <li class="html custom html_topbar_left"><div style="height: 20px; font-size: 14px; font-family: Verdana; color: #444444; margin-bottom: 1px;"> Текущий номер: 
<a href="http://www.kurier.lt/tag/n17-1313-23-aprelya/"><b>N17 (1313) 23 апреля</b></a></div></li>                </ul>
            </div><!-- flex-col -->
            
                        <div class="flex-col hide-for-medium flex-right flex-grow">
              <ul class="nav header-nav header-bottom-nav nav-right  nav-uppercase">
                   <li class="html header-button-1">
	<div class="header-button">
	<a rel="noopener noreferrer" href="https://www.kurier.lt/category/naujienos/" target="_blank" class="button secondary is-underline"  style="border-radius:99px;">
    <span>Naujienos</span>
  </a>
	</div>
</li>


              </ul>
            </div><!-- flex-col -->
            
                          <div class="flex-col show-for-medium flex-grow">
                  <ul class="nav header-bottom-nav nav-center mobile-nav  nav-uppercase">
                      <li class="html header-button-2">
	<div class="header-button">
	<a rel="noopener noreferrer" href="https://www.kurier.lt/category/novosti_litvy/" target="_blank" class="button secondary is-underline"  style="border-radius:99px;">
    <span>Новости</span>
  </a>
	</div>
</li>
<li class="html custom html_topbar_left"><div style="height: 20px; font-size: 14px; font-family: Verdana; color: #444444; margin-bottom: 1px;"> Текущий номер: 
<a href="http://www.kurier.lt/tag/n17-1313-23-aprelya/"><b>N17 (1313) 23 апреля</b></a></div></li><li class="html header-button-1">
	<div class="header-button">
	<a rel="noopener noreferrer" href="https://www.kurier.lt/category/naujienos/" target="_blank" class="button secondary is-underline"  style="border-radius:99px;">
    <span>Naujienos</span>
  </a>
	</div>
</li>


                  </ul>
              </div>
            
    </div><!-- .flex-row -->
</div><!-- .header-bottom -->

<div class="header-bg-container fill"><div class="header-bg-image fill"></div><div class="header-bg-color fill"></div></div><!-- .header-bg-container -->   </div><!-- header-wrapper-->
</header>


<main id="main" class="">




<style>.wa_chpc_slider_title { color: #bbb; font-size: 10px; !important;
}
.chpcs_foo_content img {

		max-width: 180px;
	}

			.chpcs_image_carousel .chpcs_prev, .chpcs_image_carousel .chpcs_next{

			background: rgba(166, 169, 175, 0.29);

			color: rgb(0, 0, 0);

			font-size: 50px;

			line-height: 50+7px;

			width: 50+10px;

			height: 50+10px;

			margin-top: -50px;

		}

		.chpcs_image_carousel.chpcs_prev:hover, .chpcs_image_carousel .chpcs_next:hover {

			color: rgba(55, 102, 214, 0.81);

		}

		#wa_chpcs_pager a {

			background: rgba(55, 102, 214, 0.81);

		}</style><div class="chpcs_image_carousel"><div id="wa_chpc_slider" style="height:250px; overflow: hidden;"><div class="chpcs_foo_content" style="width:180px; height:250px;"><span class="chpcs_img"><a href="https://www.kurier.lt/vilnyus-prevratitsya-v-bolshoj-restoran-150-zayavok-na-ulichnye-kafe/"><img src='https://www.kurier.lt/wp-content/uploads/2020/05/кафе.jpg' alt='default image'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="https://www.kurier.lt/vilnyus-prevratitsya-v-bolshoj-restoran-150-zayavok-na-ulichnye-kafe/">Вильнюс превратится в большой ресторан: 150 заявок на уличные кафе</a></span><br/><br/><span class="chpcs_more"><a href="https://www.kurier.lt/vilnyus-prevratitsya-v-bolshoj-restoran-150-zayavok-na-ulichnye-kafe/">Подробнее...</a></span></div><div class="chpcs_foo_content" style="width:180px; height:250px;"><span class="chpcs_img"><a href="https://www.kurier.lt/v-evrope-vozroslo-kolichestvo-xakerskix-atak/"><img src='https://www.kurier.lt/wp-content/uploads/2018/09/cyber-3327240_1280-e1537521325420.jpg' alt='default image'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="https://www.kurier.lt/v-evrope-vozroslo-kolichestvo-xakerskix-atak/">В Европе возросло количество хакерских атак</a></span><br/><br/><span class="chpcs_more"><a href="https://www.kurier.lt/v-evrope-vozroslo-kolichestvo-xakerskix-atak/">Подробнее...</a></span></div><div class="chpcs_foo_content" style="width:180px; height:250px;"><span class="chpcs_img"><a href="https://www.kurier.lt/pochti-30-mln-amerikancev-poteryali-rabotu-iz-za-koronavirusa/"><img src='https://www.kurier.lt/wp-content/uploads/2020/04/4220214710_e35c3bf91d_h.jpg' alt='default image'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="https://www.kurier.lt/pochti-30-mln-amerikancev-poteryali-rabotu-iz-za-koronavirusa/">Почти 30 млн американцев потеряли работу из-за коронавируса</a></span><br/><br/><span class="chpcs_more"><a href="https://www.kurier.lt/pochti-30-mln-amerikancev-poteryali-rabotu-iz-za-koronavirusa/">Подробнее...</a></span></div><div class="chpcs_foo_content" style="width:180px; height:250px;"><span class="chpcs_img"><a href="https://www.kurier.lt/prodovolstvennaya-korzina-deshevyx-tovarov-za-god-podorozhala-na-65-evro/"><img src='https://www.kurier.lt/wp-content/uploads/2019/05/Skaraitis.jpg' alt='default image'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="https://www.kurier.lt/prodovolstvennaya-korzina-deshevyx-tovarov-za-god-podorozhala-na-65-evro/">Продовольственная корзина дешевых товаров за год подорожала на 6,5 евро</a></span><br/><br/><span class="chpcs_more"><a href="https://www.kurier.lt/prodovolstvennaya-korzina-deshevyx-tovarov-za-god-podorozhala-na-65-evro/">Подробнее...</a></span></div><div class="chpcs_foo_content" style="width:180px; height:250px;"><span class="chpcs_img"><a href="https://www.kurier.lt/podtverzhdeny-14-novyx-sluchaev-koronavirusa-v-obshhej-slozhnosti-1399/"><img src='https://www.kurier.lt/wp-content/uploads/2020/04/коронавирус-тест.jpg' alt='default image'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="https://www.kurier.lt/podtverzhdeny-14-novyx-sluchaev-koronavirusa-v-obshhej-slozhnosti-1399/">Подтверждены 14 новых случаев коронавируса, в общей сложности 1399</a></span><br/><br/><span class="chpcs_more"><a href="https://www.kurier.lt/podtverzhdeny-14-novyx-sluchaev-koronavirusa-v-obshhej-slozhnosti-1399/">Подробнее...</a></span></div><div class="chpcs_foo_content" style="width:180px; height:250px;"><span class="chpcs_img"><a href="https://www.kurier.lt/germaniya-zapretila-zagranichnye-poezdki-eshhe-na-shest-nedel/"><img src='https://www.kurier.lt/wp-content/uploads/2020/04/berlin-1545311_1280-e1548444780189.jpg' alt='default image'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="https://www.kurier.lt/germaniya-zapretila-zagranichnye-poezdki-eshhe-na-shest-nedel/">Германия запретила заграничные поездки еще на шесть недель</a></span><br/><br/><span class="chpcs_more"><a href="https://www.kurier.lt/germaniya-zapretila-zagranichnye-poezdki-eshhe-na-shest-nedel/">Подробнее...</a></span></div><div class="chpcs_foo_content" style="width:180px; height:250px;"><span class="chpcs_img"><a href="https://www.kurier.lt/polsha-vozobnovlyaet-vydachu-ukraincam-rabochix-viz/"><img src='https://www.kurier.lt/wp-content/uploads/2020/03/пассажир-аэропорт-багаж-турист.jpg' alt='default image'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="https://www.kurier.lt/polsha-vozobnovlyaet-vydachu-ukraincam-rabochix-viz/">Польша возобновляет выдачу украинцам рабочих виз</a></span><br/><br/><span class="chpcs_more"><a href="https://www.kurier.lt/polsha-vozobnovlyaet-vydachu-ukraincam-rabochix-viz/">Подробнее...</a></span></div><div class="chpcs_foo_content" style="width:180px; height:250px;"><span class="chpcs_img"><a href="https://www.kurier.lt/d-gajzhauskas-soxranil-post-golosa-frakcii-vlasti-i-oppozicii-podelilis-porovnu/"><img src='https://www.kurier.lt/wp-content/uploads/2020/02/Дайнюс-Гайжаускас.jpg' alt='default image'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="https://www.kurier.lt/d-gajzhauskas-soxranil-post-golosa-frakcii-vlasti-i-oppozicii-podelilis-porovnu/">Д. Гайжаускас сохранил пост: голоса фракции власти и оппозиции поделились поровну</a></span><br/><br/><span class="chpcs_more"><a href="https://www.kurier.lt/d-gajzhauskas-soxranil-post-golosa-frakcii-vlasti-i-oppozicii-podelilis-porovnu/">Подробнее...</a></span></div><div class="chpcs_foo_content" style="width:180px; height:250px;"><span class="chpcs_img"><a href="https://www.kurier.lt/deputaty-yaponskogo-parlamenta-ponizili-sebe-zarplatu/"><img src='https://www.kurier.lt/wp-content/uploads/2020/05/yen-2177672_1280.jpg' alt='default image'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="https://www.kurier.lt/deputaty-yaponskogo-parlamenta-ponizili-sebe-zarplatu/">Депутаты японского парламента понизили себе зарплату</a></span><br/><br/><span class="chpcs_more"><a href="https://www.kurier.lt/deputaty-yaponskogo-parlamenta-ponizili-sebe-zarplatu/">Подробнее...</a></span></div><div class="chpcs_foo_content" style="width:180px; height:250px;"><span class="chpcs_img"><a href="https://www.kurier.lt/podderzhka-vstupleniyu-tajvanya-v-voz-otkrytaya-provokaciya-posol-kitaya/"><img src='https://www.kurier.lt/wp-content/uploads/2020/02/Посольство-Китай.jpg' alt='default image'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="https://www.kurier.lt/podderzhka-vstupleniyu-tajvanya-v-voz-otkrytaya-provokaciya-posol-kitaya/">Поддержка вступлению Тайваня в ВОЗ – открытая провокация – посол Китая</a></span><br/><br/><span class="chpcs_more"><a href="https://www.kurier.lt/podderzhka-vstupleniyu-tajvanya-v-voz-otkrytaya-provokaciya-posol-kitaya/">Подробнее...</a></span></div><div class="chpcs_foo_content" style="width:180px; height:250px;"><span class="chpcs_img"><a href="https://www.kurier.lt/mir-ne-smozhet-izbezhat-vtoroj-volny-koronavirusa-predstavitel-voz/"><img src='https://www.kurier.lt/wp-content/uploads/2020/04/49774335161_f09c2af4df_k.jpg' alt='default image'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="https://www.kurier.lt/mir-ne-smozhet-izbezhat-vtoroj-volny-koronavirusa-predstavitel-voz/">Мир не сможет избежать второй волны коронавируса - представитель ВОЗ</a></span><br/><br/><span class="chpcs_more"><a href="https://www.kurier.lt/mir-ne-smozhet-izbezhat-vtoroj-volny-koronavirusa-predstavitel-voz/">Подробнее...</a></span></div><div class="chpcs_foo_content" style="width:180px; height:250px;"><span class="chpcs_img"><a href="https://www.kurier.lt/v-ssha-rekordno-ruxnula-dobycha-nefti/"><img src='https://www.kurier.lt/wp-content/uploads/2019/08/нефть-971x647.jpg' alt='default image'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="https://www.kurier.lt/v-ssha-rekordno-ruxnula-dobycha-nefti/">В США рекордно рухнула добыча нефти</a></span><br/><br/><span class="chpcs_more"><a href="https://www.kurier.lt/v-ssha-rekordno-ruxnula-dobycha-nefti/">Подробнее...</a></span></div><div class="chpcs_foo_content" style="width:180px; height:250px;"><span class="chpcs_img"><a href="https://www.kurier.lt/zapret-na-vezd-inostrancev-v-rossiyu-prodlen-na-neopredelennyj-srok/"><img src='https://www.kurier.lt/wp-content/uploads/2019/05/stop-3437300_1280-e1557927066108.jpg' alt='default image'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="https://www.kurier.lt/zapret-na-vezd-inostrancev-v-rossiyu-prodlen-na-neopredelennyj-srok/">Запрет на въезд иностранцев в Россию продлен на неопределенный срок</a></span><br/><br/><span class="chpcs_more"><a href="https://www.kurier.lt/zapret-na-vezd-inostrancev-v-rossiyu-prodlen-na-neopredelennyj-srok/">Подробнее...</a></span></div><div class="chpcs_foo_content" style="width:180px; height:250px;"><span class="chpcs_img"><a href="https://www.kurier.lt/na-80-peshexodnyx-perexodax-v-vilnyuse-oboruduyut-bezopasnoe-osveshhenie%e2%80%af/"><img src='https://www.kurier.lt/wp-content/uploads/2020/05/перекресток-пешеход.jpeg' alt='default image'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="https://www.kurier.lt/na-80-peshexodnyx-perexodax-v-vilnyuse-oboruduyut-bezopasnoe-osveshhenie%e2%80%af/">На 80 пешеходных переходах в Вильнюсе оборудуют безопасное освещение </a></span><br/><br/><span class="chpcs_more"><a href="https://www.kurier.lt/na-80-peshexodnyx-perexodax-v-vilnyuse-oboruduyut-bezopasnoe-osveshhenie%e2%80%af/">Подробнее...</a></span></div><div class="chpcs_foo_content" style="width:180px; height:250px;"><span class="chpcs_img"><a href="https://www.kurier.lt/greta-tunberg-pozhertvuet-100-tysyach-na-lechenie-detej-ot-koronavirusa/"><img src='https://www.kurier.lt/wp-content/uploads/2019/10/FridaysForFuture_protest_Berlin_19-07-2019_25-880x585.jpg' alt='default image'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="https://www.kurier.lt/greta-tunberg-pozhertvuet-100-tysyach-na-lechenie-detej-ot-koronavirusa/">Грета Тунберг пожертвует $100 тысяч на лечение детей от коронавируса</a></span><br/><br/><span class="chpcs_more"><a href="https://www.kurier.lt/greta-tunberg-pozhertvuet-100-tysyach-na-lechenie-detej-ot-koronavirusa/">Подробнее...</a></span></div><div class="chpcs_foo_content" style="width:180px; height:250px;"><span class="chpcs_img"><a href="https://www.kurier.lt/pase-vsled-za-vesennej-otmenila-i-letnyuyu-sessiyu/"><img src='https://www.kurier.lt/wp-content/uploads/2019/04/22050953_937288319754042_3547206360630194861_o-e1554719175686.jpg' alt='default image'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="https://www.kurier.lt/pase-vsled-za-vesennej-otmenila-i-letnyuyu-sessiyu/">ПАСЕ вслед за весенней отменила и летнюю сессию</a></span><br/><br/><span class="chpcs_more"><a href="https://www.kurier.lt/pase-vsled-za-vesennej-otmenila-i-letnyuyu-sessiyu/">Подробнее...</a></span></div><div class="chpcs_foo_content" style="width:180px; height:250px;"><span class="chpcs_img"><a href="https://www.kurier.lt/s-10-maya-razresheno-vozobnovit-aviarejs-vilnyus-frankfurt/"><img src='https://www.kurier.lt/wp-content/uploads/2020/04/Lufthansa-самолет.jpg' alt='default image'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="https://www.kurier.lt/s-10-maya-razresheno-vozobnovit-aviarejs-vilnyus-frankfurt/">С 10 мая разрешено возобновить авиарейс Вильнюс-Франкфурт</a></span><br/><br/><span class="chpcs_more"><a href="https://www.kurier.lt/s-10-maya-razresheno-vozobnovit-aviarejs-vilnyus-frankfurt/">Подробнее...</a></span></div><div class="chpcs_foo_content" style="width:180px; height:250px;"><span class="chpcs_img"><a href="https://www.kurier.lt/vlasti-chexii-zhaluyutsya-na-katastroficheskuyu-zasuxu-v-strane/"><img src='https://www.kurier.lt/wp-content/uploads/2020/04/climate-change-2241061_1280.jpg' alt='default image'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="https://www.kurier.lt/vlasti-chexii-zhaluyutsya-na-katastroficheskuyu-zasuxu-v-strane/">Власти Чехии жалуются на катастрофическую засуху в стране</a></span><br/><br/><span class="chpcs_more"><a href="https://www.kurier.lt/vlasti-chexii-zhaluyutsya-na-katastroficheskuyu-zasuxu-v-strane/">Подробнее...</a></span></div><div class="chpcs_foo_content" style="width:180px; height:250px;"><span class="chpcs_img"><a href="https://www.kurier.lt/germaniya-oslablyaet-ogranicheniya-i-otkryvaet-shkoly/"><img src='https://www.kurier.lt/wp-content/uploads/2018/11/-меркель-e1542405134748.jpg' alt='default image'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="https://www.kurier.lt/germaniya-oslablyaet-ogranicheniya-i-otkryvaet-shkoly/">Германия ослабляет ограничения и открывает школы</a></span><br/><br/><span class="chpcs_more"><a href="https://www.kurier.lt/germaniya-oslablyaet-ogranicheniya-i-otkryvaet-shkoly/">Подробнее...</a></span></div><div class="chpcs_foo_content" style="width:180px; height:250px;"><span class="chpcs_img"><a href="https://www.kurier.lt/vozdushnoe-prostranstvo-litvy-budut-patrulirovat-vvs-ispanii-i-velikobritanii/"><img src='https://www.kurier.lt/wp-content/uploads/2020/04/военные-НАТО-ВВС-3.jpg' alt='default image'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="https://www.kurier.lt/vozdushnoe-prostranstvo-litvy-budut-patrulirovat-vvs-ispanii-i-velikobritanii/">Воздушное пространство Литвы будут патрулировать ВВС Испании и Великобритании</a></span><br/><br/><span class="chpcs_more"><a href="https://www.kurier.lt/vozdushnoe-prostranstvo-litvy-budut-patrulirovat-vvs-ispanii-i-velikobritanii/">Подробнее...</a></span></div><div class="chpcs_foo_content" style="width:180px; height:250px;"><span class="chpcs_img"><a href="https://www.kurier.lt/zhitelej-kazaxstana-obyazali-nosit-maski-do-konca-goda/"><img src='https://www.kurier.lt/wp-content/uploads/2020/02/коронавирус-эпидемия-3.jpg' alt='default image'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="https://www.kurier.lt/zhitelej-kazaxstana-obyazali-nosit-maski-do-konca-goda/">Жителей Казахстана обязали носить маски до конца года</a></span><br/><br/><span class="chpcs_more"><a href="https://www.kurier.lt/zhitelej-kazaxstana-obyazali-nosit-maski-do-konca-goda/">Подробнее...</a></span></div><div class="chpcs_foo_content" style="width:180px; height:250px;"><span class="chpcs_img"><a href="https://www.kurier.lt/g-nauseda-vybory-v-sejm-v-litve-dolzhny-proxodit-chestno-i-bezopasno/"><img src='https://www.kurier.lt/wp-content/uploads/2019/08/Науседа.jpg' alt='default image'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="https://www.kurier.lt/g-nauseda-vybory-v-sejm-v-litve-dolzhny-proxodit-chestno-i-bezopasno/">Г.Науседа: выборы в сейм в Литве должны проходить честно и безопасно</a></span><br/><br/><span class="chpcs_more"><a href="https://www.kurier.lt/g-nauseda-vybory-v-sejm-v-litve-dolzhny-proxodit-chestno-i-bezopasno/">Подробнее...</a></span></div><div class="chpcs_foo_content" style="width:180px; height:250px;"><span class="chpcs_img"><a href="https://www.kurier.lt/v-kopengagene-predotvratili-terakt/"><img src='https://www.kurier.lt/wp-content/uploads/2019/07/copenhagen-3966078_1280.jpg' alt='default image'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="https://www.kurier.lt/v-kopengagene-predotvratili-terakt/">В Копенгагене предотвратили теракт</a></span><br/><br/><span class="chpcs_more"><a href="https://www.kurier.lt/v-kopengagene-predotvratili-terakt/">Подробнее...</a></span></div><div class="chpcs_foo_content" style="width:180px; height:250px;"><span class="chpcs_img"><a href="https://www.kurier.lt/finlyandiya-otkroet-shkoly-cherez-dve-nedeli/"><img src='https://www.kurier.lt/wp-content/uploads/2020/03/компьютер-обучение-на-дому-школа.jpg' alt='default image'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="https://www.kurier.lt/finlyandiya-otkroet-shkoly-cherez-dve-nedeli/">Финляндия откроет школы через две недели</a></span><br/><br/><span class="chpcs_more"><a href="https://www.kurier.lt/finlyandiya-otkroet-shkoly-cherez-dve-nedeli/">Подробнее...</a></span></div><div class="chpcs_foo_content" style="width:180px; height:250px;"><span class="chpcs_img"><a href="https://www.kurier.lt/v-kitae-i-biznes-i-zhizn-vozvrashhayutsya-v-svoyu-koleyu-govorit-posol-litvy/"><img src='https://www.kurier.lt/wp-content/uploads/2020/01/city-street-1246870_1280.jpg' alt='default image'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="https://www.kurier.lt/v-kitae-i-biznes-i-zhizn-vozvrashhayutsya-v-svoyu-koleyu-govorit-posol-litvy/">В Китае и бизнес, и жизнь возвращаются в свою колею, говорит посол Литвы</a></span><br/><br/><span class="chpcs_more"><a href="https://www.kurier.lt/v-kitae-i-biznes-i-zhizn-vozvrashhayutsya-v-svoyu-koleyu-govorit-posol-litvy/">Подробнее...</a></span></div><div class="chpcs_foo_content" style="width:180px; height:250px;"><span class="chpcs_img"><a href="https://www.kurier.lt/v-tadzhikistane-zapretyat-nazyvat-detej-russkimi-imenami/"><img src='https://www.kurier.lt/wp-content/uploads/2019/01/child-428377_1280-e1548776707366.jpg' alt='default image'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="https://www.kurier.lt/v-tadzhikistane-zapretyat-nazyvat-detej-russkimi-imenami/">В Таджикистане запретят называть детей русскими именами</a></span><br/><br/><span class="chpcs_more"><a href="https://www.kurier.lt/v-tadzhikistane-zapretyat-nazyvat-detej-russkimi-imenami/">Подробнее...</a></span></div><div class="chpcs_foo_content" style="width:180px; height:250px;"><span class="chpcs_img"><a href="https://www.kurier.lt/gitanas-nauseda-litva-tverdo-podderzhivaet-evrointegraciyu-gruzii/"><img src='https://www.kurier.lt/wp-content/uploads/2019/08/Саломе-Зурабишвили-и-Науседа-970x647.jpg' alt='default image'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="https://www.kurier.lt/gitanas-nauseda-litva-tverdo-podderzhivaet-evrointegraciyu-gruzii/">Гитанас Науседа: Литва твердо поддерживает евроинтеграцию Грузии</a></span><br/><br/><span class="chpcs_more"><a href="https://www.kurier.lt/gitanas-nauseda-litva-tverdo-podderzhivaet-evrointegraciyu-gruzii/">Подробнее...</a></span></div><div class="chpcs_foo_content" style="width:180px; height:250px;"><span class="chpcs_img"><a href="https://www.kurier.lt/g-nauseda-litva-vidit-usiliya-armenii-v-realizacii-reform/"><img src='https://www.kurier.lt/wp-content/uploads/2020/04/Науседа-и-президент-Армении-Саркисян.jpg' alt='default image'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="https://www.kurier.lt/g-nauseda-litva-vidit-usiliya-armenii-v-realizacii-reform/">Г. Науседа: Литва видит усилия Армении в реализации реформ</a></span><br/><br/><span class="chpcs_more"><a href="https://www.kurier.lt/g-nauseda-litva-vidit-usiliya-armenii-v-realizacii-reform/">Подробнее...</a></span></div><div class="chpcs_foo_content" style="width:180px; height:250px;"><span class="chpcs_img"><a href="https://www.kurier.lt/v-es-pobit-antirekord-biznes-aktivnosti/"><img src='https://www.kurier.lt/wp-content/uploads/2020/04/corona-4917912_1280.jpg' alt='default image'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="https://www.kurier.lt/v-es-pobit-antirekord-biznes-aktivnosti/">В ЕС побит антирекорд бизнес-активности</a></span><br/><br/><span class="chpcs_more"><a href="https://www.kurier.lt/v-es-pobit-antirekord-biznes-aktivnosti/">Подробнее...</a></span></div><div class="chpcs_foo_content" style="width:180px; height:250px;"><span class="chpcs_img"><a href="https://www.kurier.lt/v-litve-koronavirus-vyyavlen-v-14-ti-ucherzhdeniyax-opeki/"><img src='https://www.kurier.lt/wp-content/uploads/2020/04/care-4083343_1280.jpg' alt='default image'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="https://www.kurier.lt/v-litve-koronavirus-vyyavlen-v-14-ti-ucherzhdeniyax-opeki/">В Литве коронавирус выявлен в 14-ти учерждениях опеки</a></span><br/><br/><span class="chpcs_more"><a href="https://www.kurier.lt/v-litve-koronavirus-vyyavlen-v-14-ti-ucherzhdeniyax-opeki/">Подробнее...</a></span></div><div class="chpcs_foo_content" style="width:180px; height:250px;"><span class="chpcs_img"><a href="https://www.kurier.lt/posle-otmeny-poletov-vilnyusskij-aeroport-stal-avtokinoteatrom/"><img src='https://www.kurier.lt/wp-content/uploads/2020/04/кино.jpg' alt='default image'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="https://www.kurier.lt/posle-otmeny-poletov-vilnyusskij-aeroport-stal-avtokinoteatrom/">После отмены полетов Вильнюсский аэропорт стал автокинотеатром</a></span><br/><br/><span class="chpcs_more"><a href="https://www.kurier.lt/posle-otmeny-poletov-vilnyusskij-aeroport-stal-avtokinoteatrom/">Подробнее...</a></span></div><div class="chpcs_foo_content" style="width:180px; height:250px;"><span class="chpcs_img"><a href="https://www.kurier.lt/vashington-obyavil-ob-uspeshnyx-ispytaniyax-lekarstva-ot-covid-19/"><img src='https://www.kurier.lt/wp-content/uploads/2020/04/49753704601_dda92e5a28_k.jpg' alt='default image'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="https://www.kurier.lt/vashington-obyavil-ob-uspeshnyx-ispytaniyax-lekarstva-ot-covid-19/">Вашингтон объявил об успешных испытаниях лекарства от COVID-19</a></span><br/><br/><span class="chpcs_more"><a href="https://www.kurier.lt/vashington-obyavil-ob-uspeshnyx-ispytaniyax-lekarstva-ot-covid-19/">Подробнее...</a></span></div><div class="chpcs_foo_content" style="width:180px; height:250px;"><span class="chpcs_img"><a href="https://www.kurier.lt/vo-francii-gotovyat-oslablenie-ogranichenij/"><img src='https://www.kurier.lt/wp-content/uploads/2018/09/eiffel-tower-3349075_1280-e1536490975370.jpg' alt='default image'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="https://www.kurier.lt/vo-francii-gotovyat-oslablenie-ogranichenij/">Во Франции готовят ослабление ограничений</a></span><br/><br/><span class="chpcs_more"><a href="https://www.kurier.lt/vo-francii-gotovyat-oslablenie-ogranichenij/">Подробнее...</a></span></div><div class="chpcs_foo_content" style="width:180px; height:250px;"><span class="chpcs_img"><a href="https://www.kurier.lt/ek-zapustila-v-otnoshenii-polshi-shtrafnuyu-proceduru/"><img src='https://www.kurier.lt/wp-content/uploads/2020/03/belgium.jpg' alt='default image'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="https://www.kurier.lt/ek-zapustila-v-otnoshenii-polshi-shtrafnuyu-proceduru/">ЕК запустила в отношении Польши штрафную процедуру</a></span><br/><br/><span class="chpcs_more"><a href="https://www.kurier.lt/ek-zapustila-v-otnoshenii-polshi-shtrafnuyu-proceduru/">Подробнее...</a></span></div><div class="chpcs_foo_content" style="width:180px; height:250px;"><span class="chpcs_img"><a href="https://www.kurier.lt/koronavirus-vyyavlen-u-semi-sotrudnikov-sluzhby-mvd-r-tamashyunene/"><img src='https://www.kurier.lt/wp-content/uploads/2019/10/Тамашунене-878x585.jpg' alt='default image'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="https://www.kurier.lt/koronavirus-vyyavlen-u-semi-sotrudnikov-sluzhby-mvd-r-tamashyunene/">Коронавирус выявлен у семи сотрудников службы МВД – Р. Тамашунене</a></span><br/><br/><span class="chpcs_more"><a href="https://www.kurier.lt/koronavirus-vyyavlen-u-semi-sotrudnikov-sluzhby-mvd-r-tamashyunene/">Подробнее...</a></span></div><div class="chpcs_foo_content" style="width:180px; height:250px;"><span class="chpcs_img"><a href="https://www.kurier.lt/ssha-mogut-nachat-testirovanie-passazhirov-mezhdunarodnyx-rejsov-na-koronavirus/"><img src='https://www.kurier.lt/wp-content/uploads/2020/03/dsc05696.jpg' alt='default image'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="https://www.kurier.lt/ssha-mogut-nachat-testirovanie-passazhirov-mezhdunarodnyx-rejsov-na-koronavirus/">США могут начать тестирование пассажиров международных рейсов на коронавирус</a></span><br/><br/><span class="chpcs_more"><a href="https://www.kurier.lt/ssha-mogut-nachat-testirovanie-passazhirov-mezhdunarodnyx-rejsov-na-koronavirus/">Подробнее...</a></span></div><div class="chpcs_foo_content" style="width:180px; height:250px;"><span class="chpcs_img"><a href="https://www.kurier.lt/strany-es-namereny-oslablyat-pogrankontrol-krajne-ostorozhno/"><img src='https://www.kurier.lt/wp-content/uploads/2020/04/49755974953_870e6cfcdb_k.jpg' alt='default image'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="https://www.kurier.lt/strany-es-namereny-oslablyat-pogrankontrol-krajne-ostorozhno/">Страны ЕС намерены ослаблять погранконтроль крайне осторожно</a></span><br/><br/><span class="chpcs_more"><a href="https://www.kurier.lt/strany-es-namereny-oslablyat-pogrankontrol-krajne-ostorozhno/">Подробнее...</a></span></div><div class="chpcs_foo_content" style="width:180px; height:250px;"><span class="chpcs_img"><a href="https://www.kurier.lt/granicy-mezhdu-stranami-baltii-mogut-byt-otkryty-s-serediny-maya/"><img src='https://www.kurier.lt/wp-content/uploads/2020/04/Линкявичюс-3.jpg' alt='default image'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="https://www.kurier.lt/granicy-mezhdu-stranami-baltii-mogut-byt-otkryty-s-serediny-maya/">Границы между странами Балтии могут быть открыты с середины мая</a></span><br/><br/><span class="chpcs_more"><a href="https://www.kurier.lt/granicy-mezhdu-stranami-baltii-mogut-byt-otkryty-s-serediny-maya/">Подробнее...</a></span></div><div class="chpcs_foo_content" style="width:180px; height:250px;"><span class="chpcs_img"><a href="https://www.kurier.lt/shvejcariya-prodolzhit-oslablyat-karantinnye-mery/"><img src='https://www.kurier.lt/wp-content/uploads/2020/04/zurich-2356362_1280.jpg' alt='default image'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="https://www.kurier.lt/shvejcariya-prodolzhit-oslablyat-karantinnye-mery/">Швейцария продолжит ослаблять карантинные меры</a></span><br/><br/><span class="chpcs_more"><a href="https://www.kurier.lt/shvejcariya-prodolzhit-oslablyat-karantinnye-mery/">Подробнее...</a></span></div><div class="chpcs_foo_content" style="width:180px; height:250px;"><span class="chpcs_img"><a href="https://www.kurier.lt/germaniya-zakonodatelno-zakrepit-za-grazhdanami-pravo-na-distancionnuyu-rabotu/"><img src='https://www.kurier.lt/wp-content/uploads/2020/03/карантин-компьютер-работа-на-дому.jpg' alt='default image'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="https://www.kurier.lt/germaniya-zakonodatelno-zakrepit-za-grazhdanami-pravo-na-distancionnuyu-rabotu/">Германия законодательно закрепит за гражданами право на дистанционную работу</a></span><br/><br/><span class="chpcs_more"><a href="https://www.kurier.lt/germaniya-zakonodatelno-zakrepit-za-grazhdanami-pravo-na-distancionnuyu-rabotu/">Подробнее...</a></span></div></div><div class="chpcs_clearfix"></div><a class="chpcs_prev" id="wa_chpc_slider_prev" href="#"><span>‹</span></a><a class="chpcs_next" id="wa_chpc_slider_next" href="#"><span>›</span></a></div><div id="content" class="blog-wrapper blog-single page-wrapper">
		

<div class="row row-large ">
	
	<div class="large-9 col">
		


<article id="post-119744" class="post-119744 post type-post status-publish format-standard has-post-thumbnail hentry category-top category-segodnya-v-mire category-sosedi tag-polsha-2 tag-sezonnye-raboty tag-ukraina-2">
	<div class="article-inner ">
		<header class="entry-header">
	<div class="entry-header-text entry-header-text-top text-left">
	   	<h6 class="entry-category is-xsmall">
	<a href="https://www.kurier.lt/category/top/" rel="category tag">TOP</a>,<a href="https://www.kurier.lt/category/segodnya-v-mire/" rel="category tag">Сегодня в мире</a>,<a href="https://www.kurier.lt/category/sosedi/" rel="category tag">Соседи</a></h6>

<h1 class="entry-title">Польша возобновляет выдачу украинцам рабочих виз</h1>
<div class="entry-divider is-divider small"></div>

	<div class="entry-meta uppercase is-xsmall">
		<span class="posted-on"><a href="https://www.kurier.lt/polsha-vozobnovlyaet-vydachu-ukraincam-rabochix-viz/" rel="bookmark"><time class="entry-date published" datetime="2020-05-01T15:00:54+03:00">Дата публикации: 2020-05-01</time><time class="updated" datetime="2020-05-01T01:17:50+03:00">2020-05-01</time></a></span><span class="byline"> </span>	</div><!-- .entry-meta -->
	</div><!-- .entry-header -->

 
	 
</header><!-- post-header -->
		<div class="entry-content single-page">

	
<figure class="wp-block-image size-large"><a href="https://www.kurier.lt/wp-content/uploads/2020/03/пассажир-аэропорт-багаж-турист.jpg"><img src="https://www.kurier.lt/wp-content/uploads/2020/03/пассажир-аэропорт-багаж-турист.jpg" alt="" class="wp-image-116404" srcset="https://www.kurier.lt/wp-content/uploads/2020/03/пассажир-аэропорт-багаж-турист.jpg 876w, https://www.kurier.lt/wp-content/uploads/2020/03/пассажир-аэропорт-багаж-турист-300x200.jpg 300w, https://www.kurier.lt/wp-content/uploads/2020/03/пассажир-аэропорт-багаж-турист-768x513.jpg 768w" sizes="(max-width: 876px) 100vw, 876px" /></a><figcaption>Nuotrauka BFL/Tomas Lukšys</figcaption></figure>



<p class="has-medium-font-size"><strong>Польские консульства в Украине с 4 мая возобновляют выдачу рабочих виз. Об этом сообщается на правительственном сайте Польши.<img src=""></strong></p>



<p>&#171;Сообщаем, что с 4 мая консульские учреждения в Украине возобновляют выдачу виз. В начальный период будут приниматься только документы с целью получения виз для выполнения сельскохозяйственных и садоводческих работ, а также международных перевозок. В связи с этим от 30 апреля заявители, которые имеют соответствующие подтверждающие документы о выполнении сельскохозяйственных и садоводческих работ, а также международных перевозок, могут зарегистрироваться для подачи документов на визу в электронной системе e-konsulat&#187;, &#8212; говорится в сообщении.</p>



<p>Другие визы пока выдаваться не будут, даже несмотря на наличие актуальной регистрации и всех необходимых документов.</p>



<p>Как пишет издание&nbsp;<a href="https://www.money.pl/gospodarka/koronawirus-w-polsce-pap-pracownicy-z-ukrainy-od-srody-otrzymuja-wizy-pracownicze-6505165372479105a.html" rel="noreferrer noopener" target="_blank">Money.pl</a>, механизм трудоустройства в Польше во время карантина согласован дипведомствами стран.</p>



<p>&#171;Удалось разработать механизм, который позволяет работникам из Украины абсолютно безопасным способом получить работу в Польше. В этом деле достигли соглашения консульские службы Польши в Украине, а также несколько министерств&#187;, &#8212; говорится в сообщении.</p>



<p>Также отмечается, что такой шаг является ответом на многократные призывы польских работодателей и работников из Украины. Поскольку обе стороны просили о возможности трудоустройства граждан Украины на сезонных работах.</p>



<p>Напомним, в последнее время в Кабмин начали поступать заявки от стран Евросоюза с спросьбой предоставить украинских заробитчан из-за брака рабочих рук. </p>



<p>В правительстве заявили, что готовы обсуждать отправку украинцев за границу, но при согласовании условий, в том числе официальном трудоустройстве на три месяца.</p>

<script type="text/javascript">(function(w,doc) {
if (!w.__utlWdgt ) {
    w.__utlWdgt = true;
    var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
}})(window,document);
</script>
<div style="text-align:left;" data-lang="ru" data-url="https://www.kurier.lt/polsha-vozobnovlyaet-vydachu-ukraincam-rabochix-viz/" data-mobile-view="true" data-share-size="30" data-like-text-enable="false" data-background-alpha="0.0" data-pid="cmskurierlt" data-mode="share" data-background-color="#ffffff" data-hover-effect="scale" data-share-shape="round-rectangle" data-share-counter-size="12" data-icon-color="#ffffff" data-mobile-sn-ids="fb.vk.tw.ok.wh.tm.em." data-text-color="#000000" data-buttons-color="#FFFFFF" data-counter-background-color="#ffffff" data-follow-ok="57870230683684" data-share-counter-type="common" data-orientation="horizontal" data-following-enable="true" data-sn-ids="fb.vk.tw.ok.wh.tm.mr.em." data-preview-mobile="false" data-selection-enable="true" data-follow-title="Присоединяйся к нам в соцсетях" data-exclude-show-more="false" data-share-style="1" data-follow-vk="litovskijkurier" data-follow-tw="kurierlt" data-counter-background-alpha="1.0" data-top-button="true" data-follow-fb="kurier.lt" class="uptolike-buttons" ></div>

	
	</div><!-- .entry-content2 -->



        <nav role="navigation" id="nav-below" class="navigation-post">
	<div class="flex-row next-prev-nav bt bb">
		<div class="flex-col flex-grow nav-prev text-left">
			    <div class="nav-previous"><a href="https://www.kurier.lt/d-gajzhauskas-soxranil-post-golosa-frakcii-vlasti-i-oppozicii-podelilis-porovnu/" rel="prev"><span class="hide-for-small"><i class="icon-angle-left" ></i></span> Д. Гайжаускас сохранил пост: голоса фракции власти и оппозиции поделились поровну</a></div>
		</div>
		<div class="flex-col flex-grow nav-next text-right">
			    <div class="nav-next"><a href="https://www.kurier.lt/germaniya-zapretila-zagranichnye-poezdki-eshhe-na-shest-nedel/" rel="next">Германия запретила заграничные поездки еще на шесть недель <span class="hide-for-small"><i class="icon-angle-right" ></i></span></a></div>		</div>
	</div>

	    </nav><!-- #nav-below -->

    
	</div><!-- .article-inner -->
</article><!-- #-119744 -->




<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Добавить комментарий <small><a rel="nofollow" id="cancel-comment-reply-link" href="/polsha-vozobnovlyaet-vydachu-ukraincam-rabochix-viz/#respond" style="display:none;">Отменить ответ</a></small></h3><form action="https://www.kurier.lt/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Ваш адрес email не будет опубликован.</span></p><p class="comment-form-comment"><label for="comment">Комментарий</label> <textarea autocomplete="new-password"  id="e6b74af773"  name="e6b74af773"   cols="45" rows="8" maxlength="65525" required="required"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script data-noptimize type="text/javascript">document.getElementById("comment").setAttribute( "id", "af54652d9b4b0ae04deb1cd50072742f" );document.getElementById("e6b74af773").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Имя</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-email"><label for="email">Email</label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p>
<p class="comment-form-url"><label for="url">Сайт</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Сохранить моё имя, email и адрес сайта в этом браузере для последующих моих комментариев.</label></p>
<div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_235163962" class="gglcptch_recaptcha"></div>
				<noscript>
					<div style="width: 302px;">
						<div style="width: 302px; height: 422px; position: relative;">
							<div style="width: 302px; height: 422px; position: absolute;">
								<iframe src="https://www.google.com/recaptcha/api/fallback?k=6LcEdecUAAAAAFRDWZQDUqnH6-rYsZz1tooxzUNq" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe>
							</div>
						</div>
						<div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;">
							<textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea>
						</div>
					</div>
				</noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Отправить комментарий" /> <input type='hidden' name='comment_post_ID' value='119744' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->
	</div> <!-- .large-9 -->

	<div class="post-sidebar large-3 col">
		<div id="secondary" class="widget-area " role="complementary">
			<aside id="custom_html-12" class="widget_text widget widget_custom_html"><span class="widget-title "><span>Сегодня в Литве</span></span><div class="is-divider small"></div><div class="textwidget custom-html-widget"><ul class="lcp_catlist" id="lcp_instance_0"><li ><a href="https://www.kurier.lt/vilnyus-prevratitsya-v-bolshoj-restoran-150-zayavok-na-ulichnye-kafe/" title="Вильнюс превратится в большой ресторан: 150 заявок на уличные кафе">Вильнюс превратится в большой ресторан: 150 заявок на уличные кафе</a> <p>2020.05.01 </p> </li><li ><a href="https://www.kurier.lt/prodovolstvennaya-korzina-deshevyx-tovarov-za-god-podorozhala-na-65-evro/" title="Продовольственная корзина дешевых товаров за год подорожала на 6,5 евро">Продовольственная корзина дешевых товаров за год подорожала на 6,5 евро</a> <p>2020.05.01 </p> </li><li ><a href="https://www.kurier.lt/podtverzhdeny-14-novyx-sluchaev-koronavirusa-v-obshhej-slozhnosti-1399/" title="Подтверждены 14 новых случаев коронавируса, в общей сложности 1399">Подтверждены 14 новых случаев коронавируса, в общей сложности 1399</a> <p>2020.05.01 </p> </li><li ><a href="https://www.kurier.lt/d-gajzhauskas-soxranil-post-golosa-frakcii-vlasti-i-oppozicii-podelilis-porovnu/" title="Д. Гайжаускас сохранил пост: голоса фракции власти и оппозиции поделились поровну">Д. Гайжаускас сохранил пост: голоса фракции власти и оппозиции поделились поровну</a> <p>2020.05.01 </p> </li><li ><a href="https://www.kurier.lt/podderzhka-vstupleniyu-tajvanya-v-voz-otkrytaya-provokaciya-posol-kitaya/" title="Поддержка вступлению Тайваня в ВОЗ – открытая провокация – посол Китая">Поддержка вступлению Тайваня в ВОЗ – открытая провокация – посол Китая</a> <p>2020.05.01 </p> </li></ul>

<h6>
<a href="http://www.kurier.lt/category/novosti_litvy/" title="Больше новостей">ЧИТАТЬ ДАЛЕЕ</a>

</h6>
</div></aside><aside id="custom_html-13" class="widget_text widget widget_custom_html"><span class="widget-title "><span>Сегодня в мире</span></span><div class="is-divider small"></div><div class="textwidget custom-html-widget"><ul class="lcp_catlist" id="lcp_instance_0"><li ><a href="https://www.kurier.lt/v-evrope-vozroslo-kolichestvo-xakerskix-atak/" title="В Европе возросло количество хакерских атак">В Европе возросло количество хакерских атак</a> <p>2020.05.01 </p> </li><li ><a href="https://www.kurier.lt/pochti-30-mln-amerikancev-poteryali-rabotu-iz-za-koronavirusa/" title="Почти 30 млн американцев потеряли работу из-за коронавируса">Почти 30 млн американцев потеряли работу из-за коронавируса</a> <p>2020.05.01 </p> </li><li ><a href="https://www.kurier.lt/germaniya-zapretila-zagranichnye-poezdki-eshhe-na-shest-nedel/" title="Германия запретила заграничные поездки еще на шесть недель">Германия запретила заграничные поездки еще на шесть недель</a> <p>2020.05.01 </p> </li><li class="current"><a href="https://www.kurier.lt/polsha-vozobnovlyaet-vydachu-ukraincam-rabochix-viz/" title="Польша возобновляет выдачу украинцам рабочих виз">Польша возобновляет выдачу украинцам рабочих виз</a> <p>2020.05.01 </p> </li><li ><a href="https://www.kurier.lt/deputaty-yaponskogo-parlamenta-ponizili-sebe-zarplatu/" title="Депутаты японского парламента понизили себе зарплату">Депутаты японского парламента понизили себе зарплату</a> <p>2020.05.01 </p> </li></ul>

<h6>
<a href="http://www.kurier.lt/category/segodnya-v-mire/" title="Больше новостей">ЧИТАТЬ ДАЛЕЕ</a>

</h6>
</div></aside><aside id="custom_html-14" class="widget_text widget widget_custom_html"><span class="widget-title "><span>Naujienos</span></span><div class="is-divider small"></div><div class="textwidget custom-html-widget"><ul class="lcp_catlist" id="lcp_instance_0"><li ><a href="https://www.kurier.lt/tiriant-gyventojus-gali-buti-nustatyta-nemazai-besimptomiu-atveju/" title="Tiriant gyventojus gali būti nustatyta nemažai besimptomių atvejų">Tiriant gyventojus gali būti nustatyta nemažai besimptomių atvejų</a> <p>2020.05.01 </p> </li><li ><a href="https://www.kurier.lt/darzoviu-augintojai-nerimauja-del-viruso-ir-sausros/" title="Daržovių augintojai nerimauja dėl viruso ir sausros">Daržovių augintojai nerimauja dėl viruso ir sausros</a> <p>2020.05.01 </p> </li><li ><a href="https://www.kurier.lt/viesasis-transportas-vilniuje-kursuos-dazniau-dezinfekuojamas-po-kiekvieno-reiso/" title="Viešasis transportas Vilniuje kursuos dažniau, dezinfekuojamas po kiekvieno reiso">Viešasis transportas Vilniuje kursuos dažniau, dezinfekuojamas po kiekvieno reiso</a> <p>2020.05.01 </p> </li><li ><a href="https://www.kurier.lt/patvirtinta-14-nauju-koronaviruso-atveju-bendras-skaicius-1399/" title="Patvirtinta 14 naujų koronaviruso atvejų, bendras skaičius – 1399">Patvirtinta 14 naujų koronaviruso atvejų, bendras skaičius – 1399</a> <p>2020.05.01 </p> </li><li ><a href="https://www.kurier.lt/prie-sporto-rumu-vilniuje-tylioji-turizmo-verslo-akcija/" title="Prie Sporto rūmų Vilniuje – tylioji turizmo verslo akcija">Prie Sporto rūmų Vilniuje – tylioji turizmo verslo akcija</a> <p>2020.05.01 </p> </li></ul>

<h6>
<a href=" https://www.kurier.lt/category/naujienos/" title="Daugiau naujienų">SKAITYTI TOLIAU</a>

</h6>
</div></aside></div><!-- #secondary -->
	</div><!-- .post-sidebar -->

</div><!-- .row -->

</div><!-- #content .page-wrapper -->


</main><!-- #main -->

<footer id="footer" class="footer-wrapper">

	
<!-- FOOTER 1 -->


<!-- FOOTER 2 -->



<div class="absolute-footer dark medium-text-center text-center">
  <div class="container clearfix">

    
    <div class="footer-primary pull-left">
              <div class="menu-niz-menyu-container"><ul id="menu-niz-menyu-2" class="links footer-nav uppercase"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-105716"><a href="https://www.kurier.lt/o-nas/">О нас</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83107"><a href="https://www.kurier.lt/kontakty/">Контакты</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83108"><a href="https://www.kurier.lt/ads/">Объявления</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83109"><a href="https://www.kurier.lt/afisha/">Афиша</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83110"><a href="https://www.kurier.lt/arhiv/">Архив</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-103876"><a href="https://www.kurier.lt/pravovaya-informaciya/">Правовая информация</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-103745"><a href="https://www.kurier.lt/reklama-2/">Реклама</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110166"><a href="https://www.kurier.lt/podpiska/">Подписка</a></li>
</ul></div>            <div class="copyright-footer">
         © «Литовский Курьер», 1996-2020.  Все права принадлежат редакции газеты «Литовский курьер».
<center>
При републикации материалов портала, обязательно размещение активной индексируемой и прямой гиперссылки на страницу    первоисточника: <a style="text-decoration: underline; color: ;" href="https://www.kurier.lt/pravovaya-informaciya/avtorskie-prava/" target="_blank">ссылка</a>
</center>
Использование информации в коммерческих целях без письменного разрешения запрещено. Использование фотоматериалов запрещено.

      </div>
          </div><!-- .left -->
  </div><!-- .container -->
</div><!-- .absolute-footer -->
<a href="#top" class="back-to-top button invert plain is-outline hide-for-medium icon circle fixed bottom z-1" id="top-link"><i class="icon-angle-up" ></i></a>

</footer><!-- .footer-wrapper -->

</div><!-- #wrapper -->

<!-- Mobile Sidebar -->
<div id="main-menu" class="mobile-sidebar no-scrollbar mfp-hide">
    <div class="sidebar-menu no-scrollbar ">
        <ul class="nav nav-sidebar  nav-vertical nav-uppercase">
              <li id="menu-item-105400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105400"><a href="https://www.kurier.lt/category/novosti_litvy/" class="nav-top-link">В Литве</a></li>
<li id="menu-item-105401" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-105401"><a href="https://www.kurier.lt/category/segodnya-v-mire/" class="nav-top-link">В мире</a></li>
<li id="menu-item-105376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105376"><a href="https://www.kurier.lt/category/politika/" class="nav-top-link">Политика</a></li>
<li id="menu-item-105388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105388"><a href="https://www.kurier.lt/category/ekonomika_litva/" class="nav-top-link">Экономика</a></li>
<li id="menu-item-105386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105386"><a href="https://www.kurier.lt/category/biznes/" class="nav-top-link">Бизнес</a></li>
<li id="menu-item-105382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105382"><a href="https://www.kurier.lt/category/obscestvo/" class="nav-top-link">Общество</a></li>
<li id="menu-item-83020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83020"><a href="https://www.kurier.lt/category/mnenija/" class="nav-top-link">Мнения</a></li>
<li id="menu-item-83018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83018"><a href="https://www.kurier.lt/category/novosti_vilnius/" class="nav-top-link">Вильнюс</a></li>
<li id="menu-item-83019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83019"><a href="https://www.kurier.lt/category/novosti_klaipeda/" class="nav-top-link">Клайпеда</a></li>
<li id="menu-item-103416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103416"><a href="https://www.kurier.lt/category/novosti_visaginas/" class="nav-top-link">Висагинас</a></li>
<li id="menu-item-105391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105391"><a href="https://www.kurier.lt/category/regiony/" class="nav-top-link">Регионы</a></li>
<li id="menu-item-105399" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-105399"><a href="https://www.kurier.lt/category/sosedi/" class="nav-top-link">Соседи</a></li>
<li id="menu-item-83024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83024"><a href="https://www.kurier.lt/category/novosti_avto/" class="nav-top-link">Транспорт</a></li>
<li id="menu-item-105398" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105398"><a href="https://www.kurier.lt/category/vybor_chitatelej/" class="nav-top-link">Выбор читателей</a></li>
<li id="menu-item-105396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105396"><a href="https://www.kurier.lt/category/kalejdoskop/" class="nav-top-link">Калейдоскоп</a></li>
<li id="menu-item-105377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105377"><a href="https://www.kurier.lt/category/armija/" class="nav-top-link">Армия</a></li>
<li id="menu-item-105380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105380"><a href="https://www.kurier.lt/category/seim_litvy/" class="nav-top-link">Сейм Литвы</a></li>
<li id="menu-item-105392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105392"><a href="https://www.kurier.lt/category/novosti_kultura/" class="nav-top-link">Культура</a></li>
<li id="menu-item-105965" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-105965"><a href="https://www.kurier.lt/category/top/" class="nav-top-link">Больше</a>
<ul class=children>
	<li id="menu-item-105397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105397"><a href="https://www.kurier.lt/category/foto_dnia/">Фоторепортаж</a></li>
	<li id="menu-item-105960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105960"><a href="https://www.kurier.lt/category/turizm/">Туризм</a></li>
	<li id="menu-item-105402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105402"><a href="https://www.kurier.lt/category/lk_rekomendujet/">ЛК рекомендует</a></li>
	<li id="menu-item-105384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105384"><a href="https://www.kurier.lt/category/senjoram/">Сеньорам</a></li>
	<li id="menu-item-105381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105381"><a href="https://www.kurier.lt/category/obrazovanije/">Образование</a></li>
	<li id="menu-item-105556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105556"><a href="https://www.kurier.lt/category/zdravoochranenije/">Здравоохранение</a></li>
	<li id="menu-item-105961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105961"><a href="https://www.kurier.lt/category/ekologija_i_klimat/">Экология</a></li>
	<li id="menu-item-105383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105383"><a href="https://www.kurier.lt/category/incident/">Происшествия</a></li>
	<li id="menu-item-105390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105390"><a href="https://www.kurier.lt/category/prigranichie/">Приграничье</a></li>
	<li id="menu-item-105387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105387"><a href="https://www.kurier.lt/category/dengi/">Деньги</a></li>
	<li id="menu-item-105378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105378"><a href="https://www.kurier.lt/category/vizity/">Визиты</a></li>
	<li id="menu-item-105379" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105379"><a href="https://www.kurier.lt/category/vybory/">Выборы</a></li>
	<li id="menu-item-105385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105385"><a href="https://www.kurier.lt/category/agronovosti/">Агроновости</a></li>
	<li id="menu-item-83021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83021"><a href="https://www.kurier.lt/category/edim_doma/">Едим дома</a></li>
	<li id="menu-item-105395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105395"><a href="https://www.kurier.lt/category/zivotnye/">Ищу семью</a></li>
	<li id="menu-item-83026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83026"><a href="https://www.kurier.lt/category/duchovnoje_prostranstvo/">Духовное пространство</a></li>
	<li id="menu-item-83025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83025"><a href="https://www.kurier.lt/category/novosti_sport/">Спорт</a></li>
	<li id="menu-item-107099" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107099"><a href="https://www.kurier.lt/category/technology/">Технологии</a></li>
	<li id="menu-item-107252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107252"><a href="https://www.kurier.lt/category/energetika/">Энергетика</a></li>
</ul>
</li>
<li class="html header-social-icons ml-0">
	<div class="social-icons follow-icons " ><a href="https://www.facebook.com/kurier.lt/?ref=bookmarks" target="_blank" data-label="Facebook"  rel="nofollow" class="icon primary button circle facebook tooltip" title="Мы на Фэйсбуке"><i class="icon-facebook" ></i></a><a href="https://twitter.com/home" target="_blank"  data-label="Twitter"  rel="nofollow" class="icon primary button circle  twitter tooltip" title="Мы на Твиттер"><i class="icon-twitter" ></i></a><a href="mailto:lk@kurier.lt" data-label="E-mail"  rel="nofollow" class="icon primary button circle  email tooltip" title="Отправить на e-mail"><i class="icon-envelop" ></i></a><a href="tel:+370 5 2120320" target="_blank"  data-label="Phone"  rel="nofollow" class="icon primary button circle  phone tooltip" title="Call us"><i class="icon-phone" ></i></a><a href="https://www.kurier.lt/feed/" target="_blank" rel="nofollow" data-label="RSS Feed" class="icon primary button circle  rss tooltip" title="Подписаться на RSS"><i class="icon-feed" ></i></a><a href="https://vk.com/litovskijkurier" target="_blank" data-label="VKontakte" rel="nofollow" class="icon primary button circle vk tooltip" title="Follow on VKontakte"><i class="icon-vk" ></i></a></div></li>        </ul>
    </div><!-- inner -->
</div><!-- #mobile-menu -->
<div id="cookie-law-info-bar"><span>Чтобы сделать посещение для Вас удобным и предоставить информацию с учетом Ваших предпочтений, на этом веб-сайте используются файлы „cookie“. Если Вы согласны с этим, нажмите на кнопку „Соглашаюсь“. Вы всегда можете отозвать свое согласие, изменив настройки браузера и удалив файлы „cookie“.    <a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block;  margin:5px; ">СОГЛАШАЮСЬ</a> <a href='https://www.kurier.lt/pravovaya-informaciya/politika-konfidencialnosti/' id="CONSTANT_OPEN_URL" target="_blank"  class="small cli-plugin-button cli-plugin-main-link" style="display:inline-block;" >ПОДРОБНЕЕ...</a> <a role='button' tabindex='0' class="small cli-plugin-button cli-plugin-main-button cli_settings_button">НАСТРОЙКИ</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
        <span class="wt-cli-sr-only">Close</span>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                <h4>Privacy Overview</h4>                                   
                <div class="cli-privacy-content">
                    <div class="cli-privacy-content-text">Этот веб-сайт использует cookie для улучшения навигации по сайту. Сookie файлы классифицируются по мере необходимости, хранятся в вашем браузере, поскольку они необходимы для работы с основными функциями веб-сайта. Мы также используем сторонние файлы cookie, которые помогают нам анализировать и понимать, как вы используете этот веб-сайт. Эти cookie будут храниться в вашем браузере только с вашего согласия. У вас также есть возможность отказаться от этих файлов cookie. Но отказ от некоторых из этих файлов cookie может повлиять на просмотр сайта.</div>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Show more" data-readless-text="Show less"></a>            </div>
        </div>  
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
              
                            <div class="cli-tab-section">
                    <div class="cli-tab-header">
                        <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab" >
                            Necessary 
                        </a>
                    
                    <span class="cli-necessary-caption">Always Enabled</span>                     </div>
                    <div class="cli-tab-content">
                        <div class="cli-tab-pane cli-fade" data-id="necessary">
                            <p>Необходимые файлы cookie абсолютно необходимы для правильной работы нашего сайта. В эту категорию входят только файлы cookie, которые обеспечивают основные функции и функции безопасности веб-сайта. Эти cookie не хранят личную информацию.</p>
                        </div>
                    </div>
                </div>
              
                            <div class="cli-tab-section">
                    <div class="cli-tab-header">
                        <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab" >
                            Non-necessary 
                        </a>
                    <div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary" checked />
                        <label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">Non-necessary</span></label>
                    </div>                    </div>
                    <div class="cli-tab-content">
                        <div class="cli-tab-pane cli-fade" data-id="non-necessary">
                            <p>Любые файлы cookie, которые могут быть не особенно необходимы для работы веб-сайта и используются специально для сбора личных данных пользователя с помощью аналитики, рекламы и другого встроенного содержимого, прекращаются как ненужные файлы cookie. Перед запуском этих файлов cookie на нашем веб-сайте необходимо получить согласие пользователя.</p>
                        </div>
                    </div>
                </div>
                       
        </div>
    </div> 
</div> 
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#ffffff","border":"#b1a6a6c2","border_on":false,"button_1_button_colour":"#36932d","button_1_button_hover":"#2b7624","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#e8e8e8","button_2_button_hover":"#bababa","button_2_link_colour":"#000000","button_2_as_button":true,"button_2_hidebar":false,"button_3_button_colour":"#e8e8e8","button_3_button_hover":"#bababa","button_3_link_colour":"#000000","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#e8e8e8","button_4_button_hover":"#bababa","button_4_link_colour":"#000000","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000000","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script><link rel='stylesheet' id='gglcptch-css'  href='https://www.kurier.lt/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.56' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.kurier.lt\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kurier.lt/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"bee9225d43","is_admin":"","is_mobile":"","ajaxurl":"https:\/\/www.kurier.lt\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw=="};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"\u041d\u0430 \u043f\u0435\u0440\u0432\u0443\u044e \u0441\u0442\u0440\u0430\u043d\u0438\u0446\u0443","goto_prev":"\u041d\u0430 \u043f\u0440\u0435\u0434\u044b\u0434\u0443\u0449\u0443\u044e \u0441\u0442\u0440\u0430\u043d\u0438\u0446\u0443","goto_next":"\u041d\u0430 \u0441\u043b\u0435\u0434\u0443\u044e\u0449\u0443\u044e \u0441\u0442\u0440\u0430\u043d\u0438\u0446\u0443","goto_last":"\u041d\u0430 \u043f\u043e\u0441\u043b\u0435\u0434\u043d\u044e\u044e \u0441\u0442\u0440\u0430\u043d\u0438\u0446\u0443","current_page":"\u0422\u0435\u043a\u0443\u0449\u0430\u044f \u0441\u0442\u0440\u0430\u043d\u0438\u0446\u0430","goto_page":"\u041d\u0430 \u0441\u0442\u0440\u0430\u043d\u0438\u0446\u0443"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kurier.lt/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js?ver=2.3.2'></script>
<script type='text/javascript' src='https://www.kurier.lt/wp-content/plugins/better-wp-security/core/modules/wordpress-tweaks/js/blankshield/blankshield.min.js?ver=4118'></script>
<script type='text/javascript' src='https://www.kurier.lt/wp-content/plugins/better-wp-security/core/modules/wordpress-tweaks/js/block-tabnapping.min.js?ver=4118'></script>
<script type='text/javascript' src='https://www.kurier.lt/wp-content/themes/lit_kurier/inc/extensions/flatsome-live-search/flatsome-live-search.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.kurier.lt/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var flatsomeVars = {"ajaxurl":"https:\/\/www.kurier.lt\/wp-admin\/admin-ajax.php","rtl":"","sticky_height":"70"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kurier.lt/wp-content/themes/lit_kurier/assets/js/flatsome.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.kurier.lt/wp-includes/js/comment-reply.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.kurier.lt/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit&#038;ver=1.56'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6LcEdecUAAAAAFRDWZQDUqnH6-rYsZz1tooxzUNq","error":"<strong>\u0412\u043d\u0438\u043c\u0430\u043d\u0438\u0435<\/strong>:&nbsp;\u0412 \u0442\u0435\u043a\u0443\u0449\u0435\u0439 \u0444\u043e\u0440\u043c\u0435 \u043d\u0430\u0439\u0434\u0435\u043d\u043e \u0431\u043e\u043b\u0435\u0435 \u043e\u0434\u043d\u043e\u0433\u043e \u0431\u043b\u043e\u043a\u0430 reCAPTCHA. \u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u0443\u0434\u0430\u043b\u0438\u0442\u0435 \u0432\u0441\u0435 \u043b\u0438\u0448\u043d\u0438\u0435 \u0431\u043b\u043e\u043a\u0438 reCAPTCHA \u0434\u043b\u044f \u0434\u0430\u043b\u044c\u043d\u0435\u0439\u0448\u0435\u0439 \u043a\u043e\u0440\u0440\u0435\u043a\u0442\u043d\u043e\u0439 \u0440\u0430\u0431\u043e\u0442\u044b.","disable":0,"theme":"light"},"vars":{"visibility":false}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kurier.lt/wp-content/plugins/google-captcha/js/script.js?ver=1.56'></script>
			<script type="text/javascript">
				jQuery.fn.prettyPhoto   = function () { return this; };
				jQuery.fn.fancybox      = function () { return this; };
				jQuery.fn.fancyZoom     = function () { return this; };
				jQuery.fn.colorbox      = function () { return this; };
				jQuery.fn.magnificPopup = function () { return this; };
			</script>
		
</body>
</html>

<!-- Dynamic page generated in 1.395 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-05-01 17:02:21 -->

<!-- Compression = gzip -->