<!DOCTYPE html>
<!--[if IE 9 ]> <html lang="ru-RU" class="ie9 loading-site no-js"> <![endif]-->
<!--[if IE 8 ]> <html lang="ru-RU" class="ie8 loading-site no-js"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html lang="ru-RU" class="loading-site no-js"> <!--<![endif]-->
	<head>
	
	  <meta name="description" content="Популярная газета на русском языке в Литве Новости Литвы на русском языке - портал газеты Литовский курьер" />
	<meta name="keywords" content=" Популярная газета на русском языке в Литве, kurier.lt, новости литвы, литовские новости, литва, Новости Литвы на русском языке. Сегодня в Литве, политика, экономика, общество, образование, здравоохранение, транспорт, энергетика, бизнес, происшествия, деньги, naujienos " />
	<meta name="yandex-verification" content="553ffa36effc157a" />
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />

	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="" />
	<meta name="google-site-verification" content="YDq2XUmSanWdFU0tH3cK_9pdGvZBL5XLkCWGnlJsB5U" />
	<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>Скончался еще один пациент из Укмерге, общее число смертельных исходов в Литве – 9 &#8212; kurier.lt</title>
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="kurier.lt &raquo; Лента" href="https://www.kurier.lt/feed/" />
<link rel="alternate" type="application/rss+xml" title="kurier.lt &raquo; Лента комментариев" href="https://www.kurier.lt/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="kurier.lt &raquo; Лента комментариев к &laquo;Скончался еще один пациент из Укмерге, общее число смертельных исходов в Литве – 9&raquo;" href="https://www.kurier.lt/skonchalsya-eshhe-odin-pacient-iz-ukmerge-obshhee-chislo-smertelnyx-isxodov-v-litve-9/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.kurier.lt\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='pt-cv-public-style-css'  href='https://www.kurier.lt/wp-content/plugins/content-views-query-and-display-post-page/public/assets/css/cv.css?ver=2.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.kurier.lt/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wa_chpcs_style-css'  href='https://www.kurier.lt/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/css/custom-style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.kurier.lt/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.kurier.lt/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.kurier.lt/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='foobox-free-min-css'  href='https://www.kurier.lt/wp-content/plugins/foobox-image-lightbox/free/css/foobox.free.min.css?ver=2.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-font-awesome-css'  href='https://www.kurier.lt/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.0.6/css/fontawesome-all.min.css?ver=5.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-frontend-css-css'  href='https://www.kurier.lt/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz.css?ver=5.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-user-content-css-css'  href='https://www.kurier.lt/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz-user-content.css?ver=5.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='flatsome-icons-css'  href='https://www.kurier.lt/wp-content/themes/lit_kurier/assets/css/fl-icons.css?ver=3.3' type='text/css' media='all' />
<link rel='stylesheet' id='flatsome-main-css'  href='https://www.kurier.lt/wp-content/themes/lit_kurier/assets/css/flatsome.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='flatsome-style-css'  href='https://www.kurier.lt/wp-content/themes/lit_kurier/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-menus-css'  href='https://www.kurier.lt/wp-content/plugins/navmenu-addon-for-elementor/assets/css/frontend.min.css?ver=1.1.6' type='text/css' media='all' />
<!--n2css--><script type='text/javascript' src='https://www.kurier.lt/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.kurier.lt/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.kurier.lt/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/js/caroufredsel/jquery.transit.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.kurier.lt/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/js/caroufredsel/jquery.carouFredSel-6.2.1-packed.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.kurier.lt/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/js/caroufredsel/jquery.touchSwipe.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var chpcsArgs = {"auto_scroll":"true","circular":"true","easing_effect":"linear","item_align":"center","direction":"left","touch_swipe":"true","item_width":"180","time_out":"6000","duration":"500","css_transition":"false","infinite":"true","fx":"scroll"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kurier.lt/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/js/script.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/www.kurier.lt\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kurier.lt/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.8.5'></script>
<script type='text/javascript' src='https://www.kurier.lt/wp-content/plugins/wpdiscuz/assets/third-party/wpdccjs/wpdcc.js?ver=5.3.5'></script>
<script type='text/javascript' src='https://www.kurier.lt/wp-content/plugins/wpdiscuz/assets/third-party/autogrow/jquery.autogrowtextarea.min.js?ver=5.3.5'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://www.kurier.lt/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz.js?ver=5.3.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzUCObj = {"msgConfirmDeleteComment":"\u0412\u044b \u0445\u043e\u0442\u0438\u0442\u0435 \u0443\u0434\u0430\u043b\u0438\u0442\u044c \u044d\u0442\u043e\u0442 \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u0439?","msgConfirmCancelSubscription":"\u0412\u044b \u0445\u043e\u0442\u0438\u0442\u0435 \u043e\u0442\u043c\u0435\u043d\u0438\u0442\u044c \u044d\u0442\u0443 \u043f\u043e\u0434\u043f\u0438\u0441\u043a\u0443?","msgConfirmCancelFollow":"\u0412\u044b \u0443\u0432\u0435\u0440\u0435\u043d\u044b \u0447\u0442\u043e \u0445\u043e\u0442\u0438\u0442\u0435 \u043e\u0442\u043c\u0435\u043d\u0438\u0442\u044c \u044d\u0442\u0443 \u043f\u043e\u0434\u043f\u0438\u0441\u043a\u0443?"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kurier.lt/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-user-content.js?ver=5.3.5'></script>
<script type='text/javascript' src='https://www.kurier.lt/wp-content/plugins/wpdiscuz/assets/third-party/lity/lity.js?ver=5.3.5'></script>
<script type='text/javascript'>
/* Run FooBox FREE (v2.7.8) */
var FOOBOX = window.FOOBOX = {
	ready: true,
	preloadFont: false,
	disableOthers: true,
	o: {wordpress: { enabled: true }, captions: { onlyShowOnHover: true }, excludes:'.fbx-link,.nofoobox,.nolightbox,a[href*="pinterest.com/pin/create/button/"]', affiliate : { enabled: false }, error: "Could not load the item"},
	selectors: [
		".foogallery-container.foogallery-lightbox-foobox", ".foogallery-container.foogallery-lightbox-foobox-free", ".gallery", ".wp-block-gallery", ".wp-caption", ".wp-block-image", "a:has(img[class*=wp-image-])", ".foobox"
	],
	pre: function( $ ){
		// Custom JavaScript (Pre)
		
	},
	post: function( $ ){
		// Custom JavaScript (Post)
		
		// Custom Captions Code
		
	},
	custom: function( $ ){
		// Custom Extra JS
		
	}
};
</script>
<script type='text/javascript' src='https://www.kurier.lt/wp-content/plugins/foobox-image-lightbox/free/js/foobox.free.min.js?ver=2.7.8'></script>
<link rel='https://api.w.org/' href='https://www.kurier.lt/wp-json/' />
<link rel='prev' title='Mirė dar vienas koronavirusu užsikrėtęs žmogus iš Ukmergės, mirusių – jau 9' href='https://www.kurier.lt/mire-dar-vienas-koronavirusu-uzsikretes-zmogus-is-ukmerges-mirusiu-jau-9/' />
<link rel='next' title='В Украине уже около 800 случаев коронавируса' href='https://www.kurier.lt/v-ukraine-uzhe-okolo-800-sluchaev-koronavirusa/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="https://www.kurier.lt/skonchalsya-eshhe-odin-pacient-iz-ukmerge-obshhee-chislo-smertelnyx-isxodov-v-litve-9/" />
<link rel='shortlink' href='https://www.kurier.lt/?p=117560' />
<link rel="alternate" type="application/json+oembed" href="https://www.kurier.lt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kurier.lt%2Fskonchalsya-eshhe-odin-pacient-iz-ukmerge-obshhee-chislo-smertelnyx-isxodov-v-litve-9%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.kurier.lt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kurier.lt%2Fskonchalsya-eshhe-odin-pacient-iz-ukmerge-obshhee-chislo-smertelnyx-isxodov-v-litve-9%2F&#038;format=xml" />
            <style>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</style>
            <style>.bg{opacity: 0; transition: opacity 1s; -webkit-transition: opacity 1s;} .bg-loaded{opacity: 1;}</style><!--[if IE]><link rel="stylesheet" type="text/css" href="https://www.kurier.lt/wp-content/themes/lit_kurier/assets/css/ie-fallback.css"><script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.6.1/html5shiv.js"></script><script>var head = document.getElementsByTagName('head')[0],style = document.createElement('style');style.type = 'text/css';style.styleSheet.cssText = ':before,:after{content:none !important';head.appendChild(style);setTimeout(function(){head.removeChild(style);}, 0);</script><script src="https://www.kurier.lt/wp-content/themes/lit_kurier/assets/libs/ie-flexibility.js"></script><![endif]-->    <script type="text/javascript">
    WebFontConfig = {
      google: { families: [ "Lato:regular,regular","Lato:regular,regular","Lato:regular,regular","Dancing+Script", ] }
    };
    (function() {
      var wf = document.createElement('script');
      wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
      wf.type = 'text/javascript';
      wf.async = 'true';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(wf, s);
    })(); </script>
  		<script type="text/javascript">
			var cli_flush_cache=1;
		</script>
		<style id="custom-css" type="text/css">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</style><style id="tt-easy-google-font-styles" type="text/css">p { }
h1 { }
h2 { }
h3 { }
h4 { }
h5 { }
h6 { }
</style>	<script data-ad-client="ca-pub-2873158860204325" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	</head>
<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(54048442, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/54048442" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
	
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-130443327-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-130443327-1');
</script>

<body class="post-template-default single single-post postid-117560 single-format-standard has-navmenu has-megamenu boxed header-shadow nav-dropdown-has-arrow elementor-default">

<a class="skip-link screen-reader-text" href="#main">Skip to content</a>

<div id="wrapper">


<header id="header" class="header ">
   <div class="header-wrapper">
	<div id="top-bar" class="header-top hide-for-sticky flex-has-center">
    <div class="flex-row container">
      <div class="flex-col hide-for-medium flex-left">
          <ul class="nav nav-left medium-nav-center nav-small  nav-divided">
                        </ul>
      </div><!-- flex-col left -->

      <div class="flex-col hide-for-medium flex-center">
          <ul class="nav nav-center nav-small  nav-divided">
              <li id="menu-item-105716" class="menu-item menu-item-type-post_type menu-item-object-page  menu-item-105716"><a href="https://www.kurier.lt/o-nas/" class="nav-top-link">О нас</a></li>
<li id="menu-item-83107" class="menu-item menu-item-type-post_type menu-item-object-page  menu-item-83107"><a href="https://www.kurier.lt/kontakty/" class="nav-top-link">Контакты</a></li>
<li id="menu-item-83108" class="menu-item menu-item-type-post_type menu-item-object-page  menu-item-83108"><a href="https://www.kurier.lt/ads/" class="nav-top-link">Объявления</a></li>
<li id="menu-item-83109" class="menu-item menu-item-type-post_type menu-item-object-page  menu-item-83109"><a href="https://www.kurier.lt/afisha/" class="nav-top-link">Афиша</a></li>
<li id="menu-item-83110" class="menu-item menu-item-type-post_type menu-item-object-page  menu-item-83110"><a href="https://www.kurier.lt/arhiv/" class="nav-top-link">Архив</a></li>
<li id="menu-item-103876" class="menu-item menu-item-type-post_type menu-item-object-page  menu-item-103876"><a href="https://www.kurier.lt/pravovaya-informaciya/" class="nav-top-link">Правовая информация</a></li>
<li id="menu-item-103745" class="menu-item menu-item-type-post_type menu-item-object-page  menu-item-103745"><a href="https://www.kurier.lt/reklama-2/" class="nav-top-link">Реклама</a></li>
<li id="menu-item-110166" class="menu-item menu-item-type-post_type menu-item-object-page  menu-item-110166"><a href="https://www.kurier.lt/podpiska/" class="nav-top-link">Подписка</a></li>
<li class="header-divider"></li>          </ul>
      </div><!-- center -->

      <div class="flex-col hide-for-medium flex-right">
         <ul class="nav top-bar-nav nav-right nav-small  nav-divided">
              <li class="header-search header-search-dropdown has-icon has-dropdown menu-item-has-children">
	<div class="header-button">	<a href="#" class="icon button round is-outline is-small"><i class="icon-search" ></i></a>
	</div>	<ul class="nav-dropdown nav-dropdown-default">
	 	<li class="header-search-form search-form html relative has-icon">
	<div class="header-search-form-wrapper">
		<div class="searchform-wrapper ux-search-box relative form- is-normal"><form method="get" class="searchform" action="https://www.kurier.lt/" role="search">
		<div class="flex-row relative">
			<div class="flex-col flex-grow">
	   	   <input type="search" class="search-field mb-0" name="s" value="" id="s" placeholder="поиск по сайту " />
			</div><!-- .flex-col -->
			<div class="flex-col">
				<button type="submit" class="ux-search-submit submit-button secondary button icon mb-0">
					<i class="icon-search" ></i>				</button>
			</div><!-- .flex-col -->
		</div><!-- .flex-row -->
    <div class="live-search-results text-left z-top"></div>
</form>
</div>	</div>
</li>	</ul><!-- .nav-dropdown -->
</li>
<li class="html header-social-icons ml-0">
	<div class="social-icons follow-icons " ><a href="https://www.facebook.com/kurier.lt/?ref=bookmarks" target="_blank" data-label="Facebook"  rel="nofollow" class="icon primary button circle facebook tooltip" title="Мы на Фэйсбуке"><i class="icon-facebook" ></i></a><a href="https://twitter.com/home" target="_blank"  data-label="Twitter"  rel="nofollow" class="icon primary button circle  twitter tooltip" title="Мы на Твиттер"><i class="icon-twitter" ></i></a><a href="mailto:lk@kurier.lt" data-label="E-mail"  rel="nofollow" class="icon primary button circle  email tooltip" title="Отправить на e-mail"><i class="icon-envelop" ></i></a><a href="tel:+370 5 2120320" target="_blank"  data-label="Phone"  rel="nofollow" class="icon primary button circle  phone tooltip" title="Call us"><i class="icon-phone" ></i></a><a href="https://www.kurier.lt/feed/" target="_blank" rel="nofollow" data-label="RSS Feed" class="icon primary button circle  rss tooltip" title="Подписаться на RSS"><i class="icon-feed" ></i></a><a href="https://vk.com/litovskijkurier" target="_blank" data-label="VKontakte" rel="nofollow" class="icon primary button circle vk tooltip" title="Follow on VKontakte"><i class="icon-vk" ></i></a></div></li>          </ul>
      </div><!-- .flex-col right -->

            <div class="flex-col show-for-medium flex-grow">
          <ul class="nav nav-center nav-small mobile-nav  nav-divided">
              <li class="menu-item menu-item-type-post_type menu-item-object-page  menu-item-105716"><a href="https://www.kurier.lt/o-nas/" class="nav-top-link">О нас</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page  menu-item-83107"><a href="https://www.kurier.lt/kontakty/" class="nav-top-link">Контакты</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page  menu-item-83108"><a href="https://www.kurier.lt/ads/" class="nav-top-link">Объявления</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page  menu-item-83109"><a href="https://www.kurier.lt/afisha/" class="nav-top-link">Афиша</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page  menu-item-83110"><a href="https://www.kurier.lt/arhiv/" class="nav-top-link">Архив</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page  menu-item-103876"><a href="https://www.kurier.lt/pravovaya-informaciya/" class="nav-top-link">Правовая информация</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page  menu-item-103745"><a href="https://www.kurier.lt/reklama-2/" class="nav-top-link">Реклама</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page  menu-item-110166"><a href="https://www.kurier.lt/podpiska/" class="nav-top-link">Подписка</a></li>
          </ul>
      </div>
      
    </div><!-- .flex-row -->
</div><!-- #header-top -->
<div id="masthead" class="header-main hide-for-sticky">
      <div class="header-inner flex-row container logo-left medium-logo-center" role="navigation">

          <!-- Logo -->
          <div id="logo" class="flex-col logo">
            <!-- Header logo -->
<a href="https://www.kurier.lt/" title="kurier.lt - Новости Литвы на русском языке" rel="home">
    <img width="200" height="130" src="https://www.kurier.lt/wp-content/uploads/2018/05/logo_opt.jpg" class="header_logo header-logo" alt="kurier.lt"/><img  width="200" height="130" src="https://www.kurier.lt/wp-content/uploads/2018/05/logo_opt.jpg" class="header-logo-dark" alt="kurier.lt"/></a>
          </div>

          <!-- Mobile Left Elements -->
          <div class="flex-col show-for-medium flex-left">
            <ul class="mobile-nav nav nav-left ">
              <li class="nav-icon has-icon">
  <div class="header-button">		<a href="#" data-open="#main-menu" data-pos="left" data-bg="main-menu-overlay" data-color="" class="icon button round is-outline is-small" aria-controls="main-menu" aria-expanded="false">
		
		  <i class="icon-menu" ></i>
		  		</a>
	 </div> </li>            </ul>
          </div>

          <!-- Left Elements -->
          <div class="flex-col hide-for-medium flex-left
            flex-grow">
            <ul class="header-nav header-nav-main nav nav-left  nav-uppercase" >
              <li id="menu-item-105404" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent  menu-item-105404"><a href="https://www.kurier.lt/category/novosti_litvy/" class="nav-top-link">В Литве</a></li>
<li id="menu-item-105405" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-105405"><a href="https://www.kurier.lt/category/segodnya-v-mire/" class="nav-top-link">В мире</a></li>
<li id="menu-item-105088" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-105088"><a href="https://www.kurier.lt/category/politika/" class="nav-top-link">Политика</a></li>
<li id="menu-item-105093" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-105093"><a href="https://www.kurier.lt/category/ekonomika_litva/" class="nav-top-link">Экономика</a></li>
<li id="menu-item-105074" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-105074"><a href="https://www.kurier.lt/category/biznes/" class="nav-top-link">Бизнес</a></li>
<li id="menu-item-105091" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-105091"><a href="https://www.kurier.lt/category/obscestvo/" class="nav-top-link">Общество</a></li>
<li id="menu-item-67924" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-67924"><a href="https://www.kurier.lt/category/mnenija/" class="nav-top-link">Мнения</a></li>
<li id="menu-item-82727" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-82727"><a href="https://www.kurier.lt/category/novosti_vilnius/" class="nav-top-link">Вильнюс</a></li>
<li id="menu-item-82726" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-82726"><a href="https://www.kurier.lt/category/novosti_klaipeda/" class="nav-top-link">Клайпеда</a></li>
<li id="menu-item-103415" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-103415"><a href="https://www.kurier.lt/category/novosti_visaginas/" class="nav-top-link">Висагинас</a></li>
<li id="menu-item-105092" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-105092"><a href="https://www.kurier.lt/category/regiony/" class="nav-top-link">Регионы</a></li>
<li id="menu-item-105085" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-105085"><a href="https://www.kurier.lt/category/sosedi/" class="nav-top-link">Соседи</a></li>
<li id="menu-item-82724" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-82724"><a href="https://www.kurier.lt/category/novosti_avto/" class="nav-top-link">Транспорт</a></li>
<li id="menu-item-105081" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-105081"><a href="https://www.kurier.lt/category/vybor_chitatelej/" class="nav-top-link">Выбор читателей</a></li>
<li id="menu-item-105089" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-105089"><a href="https://www.kurier.lt/category/kalejdoskop/" class="nav-top-link">Калейдоскоп</a></li>
<li id="menu-item-105073" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-105073"><a href="https://www.kurier.lt/category/armija/" class="nav-top-link">Армия</a></li>
<li id="menu-item-105083" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-105083"><a href="https://www.kurier.lt/category/seim_litvy/" class="nav-top-link">Сейм Литвы</a></li>
<li id="menu-item-105090" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-105090"><a href="https://www.kurier.lt/category/novosti_kultura/" class="nav-top-link">Культура</a></li>
<li id="menu-item-105966" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children  menu-item-105966 has-dropdown"><a href="https://www.kurier.lt/category/top/" class="nav-top-link">Больше<i class="icon-angle-down" ></i></a>
<ul class='nav-dropdown nav-dropdown-default'>
	<li id="menu-item-105086" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-105086"><a href="https://www.kurier.lt/category/foto_dnia/">Фоторепортаж</a></li>
	<li id="menu-item-105958" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-105958"><a href="https://www.kurier.lt/category/turizm/">Туризм</a></li>
	<li id="menu-item-105079" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-105079"><a href="https://www.kurier.lt/category/lk_rekomendujet/">ЛК рекомендует</a></li>
	<li id="menu-item-105084" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-105084"><a href="https://www.kurier.lt/category/senjoram/">Сеньорам</a></li>
	<li id="menu-item-105080" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-105080"><a href="https://www.kurier.lt/category/obrazovanije/">Образование</a></li>
	<li id="menu-item-105555" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent  menu-item-105555"><a href="https://www.kurier.lt/category/zdravoochranenije/">Здравоохранение</a></li>
	<li id="menu-item-105959" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-105959"><a href="https://www.kurier.lt/category/ekologija_i_klimat/">Экология</a></li>
	<li id="menu-item-105082" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-105082"><a href="https://www.kurier.lt/category/incident/">Происшествия</a></li>
	<li id="menu-item-82991" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-82991"><a href="https://www.kurier.lt/category/prigranichie/">Приграничье</a></li>
	<li id="menu-item-105076" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-105076"><a href="https://www.kurier.lt/category/dengi/">Деньги</a></li>
	<li id="menu-item-105075" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-105075"><a href="https://www.kurier.lt/category/vizity/">Визиты</a></li>
	<li id="menu-item-82989" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-82989"><a href="https://www.kurier.lt/category/vybory/">Выборы</a></li>
	<li id="menu-item-105072" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-105072"><a href="https://www.kurier.lt/category/agronovosti/">Агроновости</a></li>
	<li id="menu-item-82990" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-82990"><a href="https://www.kurier.lt/category/edim_doma/">Едим дома</a></li>
	<li id="menu-item-105078" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-105078"><a href="https://www.kurier.lt/category/zivotnye/">Ищу семью</a></li>
	<li id="menu-item-82988" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-82988"><a href="https://www.kurier.lt/category/duchovnoje_prostranstvo/">Духовное пространство</a></li>
	<li id="menu-item-67919" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-67919"><a href="https://www.kurier.lt/category/novosti_sport/">Спорт</a></li>
	<li id="menu-item-107098" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-107098"><a href="https://www.kurier.lt/category/technology/">Технологии</a></li>
	<li id="menu-item-107253" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-107253"><a href="https://www.kurier.lt/category/energetika/">Энергетика</a></li>
</ul>
</li>
            </ul>
          </div>

          <!-- Right Elements -->
          <div class="flex-col hide-for-medium flex-right">
            <ul class="header-nav header-nav-main nav nav-right  nav-uppercase">
              <li class="header-block"><div class="header-block-block-2"><div class="row"  id="row-685769750">

<div class="col large-12"  ><div class="col-inner"  >

<ul class="sidebar-wrapper ul-reset "><li id="execphp-72" class="widget widget_execphp">			<div class="execphpwidget"><div id="m-booked-small-t1-18502"> <div class="booked-weather-120x100 w100-bg" style="color:#383838; border-radius:4px; -moz-border-radius:4px; width:118px !important; border:none"> <a target="_blank" style="color:#3d3d3d;" href="http://nochi.com/weather/vilnius-18341" class="booked-weather-120x100-city">Вильнюс</a> <a target="_blank" class="booked-weather-120x100-bottom" href="http://www.booked.net/"><img src="//s.bookcdn.com/images/letter/s5.gif" alt="booked.net" /></a> <div class="booked-weather-120x100-degree w18"><span class="plus">+</span>11&deg;<sub class="booked-weather-120x100-type">C</sub></div> <div class="booked-weather-120x100-high-low"> <p>Макс.: <span class="plus">+</span>12&deg;</p> <p>Мин.: <span class="plus">+</span>10&deg;</p> </div> <div style="color:#383838;" class="booked-weather-120x100-date">Ср, 25.04.2018</div> </div> </div><script type="text/javascript"> var css_file=document.createElement("link"); css_file.setAttribute("rel","stylesheet"); css_file.setAttribute("type","text/css"); css_file.setAttribute("href",'https://s.bookcdn.com/css/w/bw-120-100.css?v=0.0.1'); document.getElementsByTagName("head")[0].appendChild(css_file); function setWidgetData(data) { if(typeof(data) != 'undefined' && data.results.length > 0) { for(var i = 0; i < data.results.length; ++i) { var objMainBlock = document.getElementById('m-booked-small-t1-18502'); if(objMainBlock !== null) { var copyBlock = document.getElementById('m-bookew-weather-copy-'+data.results[i].widget_type); objMainBlock.innerHTML = data.results[i].html_code; if(copyBlock !== null) objMainBlock.appendChild(copyBlock); } } } else { alert('data=undefined||data.results is empty'); } } </script> <script type="text/javascript" charset="UTF-8" src="https://widgets.booked.net/weather/info?action=get_weather_info&ver=6&cityID=18341&type=11&scode=124&ltid=3540&domid=589&anc_id=41425&cmetric=1&wlangID=20&color=f10032&wwidth=118&header_color=f10032&text_color=383838&link_color=3d3d3d&border_form=3&footer_color=f10032&footer_text_color=383838&transparent=1"></script>
</div>
		</li></ul>


</div></div>

</div></div></li>            </ul>
          </div>

          <!-- Mobile Right Elements -->
          <div class="flex-col show-for-medium flex-right">
            <ul class="mobile-nav nav nav-right ">
              <li class="header-search header-search-dropdown has-icon has-dropdown menu-item-has-children">
	<div class="header-button">	<a href="#" class="icon button round is-outline is-small"><i class="icon-search" ></i></a>
	</div>	<ul class="nav-dropdown nav-dropdown-default">
	 	<li class="header-search-form search-form html relative has-icon">
	<div class="header-search-form-wrapper">
		<div class="searchform-wrapper ux-search-box relative form- is-normal"><form method="get" class="searchform" action="https://www.kurier.lt/" role="search">
		<div class="flex-row relative">
			<div class="flex-col flex-grow">
	   	   <input type="search" class="search-field mb-0" name="s" value="" id="s" placeholder="поиск по сайту " />
			</div><!-- .flex-col -->
			<div class="flex-col">
				<button type="submit" class="ux-search-submit submit-button secondary button icon mb-0">
					<i class="icon-search" ></i>				</button>
			</div><!-- .flex-col -->
		</div><!-- .flex-row -->
    <div class="live-search-results text-left z-top"></div>
</form>
</div>	</div>
</li>	</ul><!-- .nav-dropdown -->
</li>
            </ul>
          </div>

      </div><!-- .header-inner -->
     
      </div><!-- .header-main --><div id="wide-nav" class="header-bottom wide-nav hide-for-sticky flex-has-center">
    <div class="flex-row container">

                        <div class="flex-col hide-for-medium flex-left">
                <ul class="nav header-nav header-bottom-nav nav-left  nav-uppercase">
                    <li class="html header-button-2">
	<div class="header-button">
	<a rel="noopener noreferrer" href="https://www.kurier.lt/category/novosti_litvy/" target="_blank" class="button secondary is-underline"  style="border-radius:99px;">
    <span>Новости</span>
  </a>
	</div>
</li>
                </ul>
            </div><!-- flex-col -->
            
                        <div class="flex-col hide-for-medium flex-center">
                <ul class="nav header-nav header-bottom-nav nav-center  nav-uppercase">
                    <li class="html custom html_topbar_left"><div style="height: 20px; font-size: 14px; font-family: Verdana; color: #444444; margin-bottom: 1px;"> Текущий номер: 
<a href="http://www.kurier.lt/tag/n13-1309-26-marta/"><b>N13 (1309) 26 марта</b></a></div></li>                </ul>
            </div><!-- flex-col -->
            
                        <div class="flex-col hide-for-medium flex-right flex-grow">
              <ul class="nav header-nav header-bottom-nav nav-right  nav-uppercase">
                   <li class="html header-button-1">
	<div class="header-button">
	<a rel="noopener noreferrer" href="https://www.kurier.lt/category/naujienos/" target="_blank" class="button secondary is-underline"  style="border-radius:99px;">
    <span>Naujienos</span>
  </a>
	</div>
</li>


              </ul>
            </div><!-- flex-col -->
            
                          <div class="flex-col show-for-medium flex-grow">
                  <ul class="nav header-bottom-nav nav-center mobile-nav  nav-uppercase">
                      <li class="html header-button-2">
	<div class="header-button">
	<a rel="noopener noreferrer" href="https://www.kurier.lt/category/novosti_litvy/" target="_blank" class="button secondary is-underline"  style="border-radius:99px;">
    <span>Новости</span>
  </a>
	</div>
</li>
<li class="html custom html_topbar_left"><div style="height: 20px; font-size: 14px; font-family: Verdana; color: #444444; margin-bottom: 1px;"> Текущий номер: 
<a href="http://www.kurier.lt/tag/n13-1309-26-marta/"><b>N13 (1309) 26 марта</b></a></div></li><li class="html header-button-1">
	<div class="header-button">
	<a rel="noopener noreferrer" href="https://www.kurier.lt/category/naujienos/" target="_blank" class="button secondary is-underline"  style="border-radius:99px;">
    <span>Naujienos</span>
  </a>
	</div>
</li>


                  </ul>
              </div>
            
    </div><!-- .flex-row -->
</div><!-- .header-bottom -->

<div class="header-bg-container fill"><div class="header-bg-image fill"></div><div class="header-bg-color fill"></div></div><!-- .header-bg-container -->   </div><!-- header-wrapper-->
</header>


<main id="main" class="">




<style>.wa_chpc_slider_title { 
color: #bbb; !important; 
font-size: 8px; !important;
}.chpcs_foo_content img {

		max-width: 180px;
	}

			.chpcs_image_carousel .chpcs_prev, .chpcs_image_carousel .chpcs_next{

			background: rgba(166, 169, 175, 0.29);

			color: rgb(0, 0, 0);

			font-size: 50px;

			line-height: 50+7px;

			width: 50+10px;

			height: 50+10px;

			margin-top: -50px;

		}

		.chpcs_image_carousel.chpcs_prev:hover, .chpcs_image_carousel .chpcs_next:hover {

			color: rgba(55, 102, 214, 0.27);

		}

		#wa_chpcs_pager a {

			background: rgba(55, 102, 214, 0.27);

		}</style><div class="chpcs_image_carousel"><div id="wa_chpc_slider" style="height:250px; overflow: hidden;"><div class="chpcs_foo_content" style="width:180px; height:250px;"><span class="chpcs_img"><a href="https://www.kurier.lt/v-ssha-k-epidemii-koronavirusa-pribavilis-stixijnye-bedstviya/"><img src='https://www.kurier.lt/wp-content/uploads/2020/03/cloud-1867317_1280.jpg' alt='default image'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="https://www.kurier.lt/v-ssha-k-epidemii-koronavirusa-pribavilis-stixijnye-bedstviya/">В США к эпидемии коронавируса прибавились стихийные бедствия</a></span><br/><br/><span class="chpcs_more"><a href="https://www.kurier.lt/v-ssha-k-epidemii-koronavirusa-pribavilis-stixijnye-bedstviya/">Подробнее...</a></span></div><div class="chpcs_foo_content" style="width:180px; height:250px;"><span class="chpcs_img"><a href="https://www.kurier.lt/a-vyariga-preduprezhdaet-o-moshennikax-predlagayushhix-lekarstvo-ot-koronavirusa-v-internete/"><img src='https://www.kurier.lt/wp-content/uploads/2019/06/pills-384846_1280-e1561038069651.jpg' alt='default image'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="https://www.kurier.lt/a-vyariga-preduprezhdaet-o-moshennikax-predlagayushhix-lekarstvo-ot-koronavirusa-v-internete/">А.Вярига предупреждает о мошенниках, предлагающих лекарство от коронавируса в интернете</a></span><br/><br/><span class="chpcs_more"><a href="https://www.kurier.lt/a-vyariga-preduprezhdaet-o-moshennikax-predlagayushhix-lekarstvo-ot-koronavirusa-v-internete/">Подробнее...</a></span></div><div class="chpcs_foo_content" style="width:180px; height:250px;"><span class="chpcs_img"><a href="https://www.kurier.lt/v-mali-otpravilis-33-voennyx-litvy-vsex-ix-proverili-na-koronavirus/"><img src='https://www.kurier.lt/wp-content/uploads/2020/02/военные-награда-Ирак-Афганистан.jpg' alt='default image'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="https://www.kurier.lt/v-mali-otpravilis-33-voennyx-litvy-vsex-ix-proverili-na-koronavirus/">В Мали отправились 33 военных Литвы, всех их проверили на коронавирус</a></span><br/><br/><span class="chpcs_more"><a href="https://www.kurier.lt/v-mali-otpravilis-33-voennyx-litvy-vsex-ix-proverili-na-koronavirus/">Подробнее...</a></span></div><div class="chpcs_foo_content" style="width:180px; height:250px;"><span class="chpcs_img"><a href="https://www.kurier.lt/v-polshe-2347-chelovek-zarazheny-35-skonchalis-ot-koronavirusa/"><img src='https://www.kurier.lt/wp-content/uploads/2020/03/cruiser-2361684_1280.jpg' alt='default image'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="https://www.kurier.lt/v-polshe-2347-chelovek-zarazheny-35-skonchalis-ot-koronavirusa/">В Польше 2347 человек заражены, 35 скончались от коронавируса</a></span><br/><br/><span class="chpcs_more"><a href="https://www.kurier.lt/v-polshe-2347-chelovek-zarazheny-35-skonchalis-ot-koronavirusa/">Подробнее...</a></span></div><div class="chpcs_foo_content" style="width:180px; height:250px;"><span class="chpcs_img"><a href="https://www.kurier.lt/v-ukraine-uzhe-okolo-800-sluchaev-koronavirusa/"><img src='https://www.kurier.lt/wp-content/uploads/2020/03/коронавирус-медицина-медик-анализ.jpg' alt='default image'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="https://www.kurier.lt/v-ukraine-uzhe-okolo-800-sluchaev-koronavirusa/">В Украине уже около 800 случаев коронавируса</a></span><br/><br/><span class="chpcs_more"><a href="https://www.kurier.lt/v-ukraine-uzhe-okolo-800-sluchaev-koronavirusa/">Подробнее...</a></span></div><div class="chpcs_foo_content" style="width:180px; height:250px;"><span class="chpcs_img"><a href="https://www.kurier.lt/skonchalsya-eshhe-odin-pacient-iz-ukmerge-obshhee-chislo-smertelnyx-isxodov-v-litve-9/"><img src='https://www.kurier.lt/wp-content/uploads/2019/01/424136-e1547549734754.jpg' alt='default image'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="https://www.kurier.lt/skonchalsya-eshhe-odin-pacient-iz-ukmerge-obshhee-chislo-smertelnyx-isxodov-v-litve-9/">Скончался еще один пациент из Укмерге, общее число смертельных исходов в Литве – 9</a></span><br/><br/><span class="chpcs_more"><a href="https://www.kurier.lt/skonchalsya-eshhe-odin-pacient-iz-ukmerge-obshhee-chislo-smertelnyx-isxodov-v-litve-9/">Подробнее...</a></span></div><div class="chpcs_foo_content" style="width:180px; height:250px;"><span class="chpcs_img"><a href="https://www.kurier.lt/a-vyariga-v-bolnicax-litvy-125-lic-s-koronavirusom-14-iz-nix-v-reanimacii/"><img src='https://www.kurier.lt/wp-content/uploads/2020/03/реанимация-больница.jpg' alt='default image'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="https://www.kurier.lt/a-vyariga-v-bolnicax-litvy-125-lic-s-koronavirusom-14-iz-nix-v-reanimacii/">А.Вярига: в больницах Литвы – 125 лиц с коронавирусом, 14 из них – в реанимации</a></span><br/><br/><span class="chpcs_more"><a href="https://www.kurier.lt/a-vyariga-v-bolnicax-litvy-125-lic-s-koronavirusom-14-iz-nix-v-reanimacii/">Подробнее...</a></span></div><div class="chpcs_foo_content" style="width:180px; height:250px;"><span class="chpcs_img"><a href="https://www.kurier.lt/vo-francii-protestiruyut-lekarstvo-protiv-koronavirusa/"><img src='https://www.kurier.lt/wp-content/uploads/2020/01/лаборатория-пробирка-химия-тест.jpg' alt='default image'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="https://www.kurier.lt/vo-francii-protestiruyut-lekarstvo-protiv-koronavirusa/">Во Франции протестируют лекарство против коронавируса</a></span><br/><br/><span class="chpcs_more"><a href="https://www.kurier.lt/vo-francii-protestiruyut-lekarstvo-protiv-koronavirusa/">Подробнее...</a></span></div><div class="chpcs_foo_content" style="width:180px; height:250px;"><span class="chpcs_img"><a href="https://www.kurier.lt/s-skvyarnyalis-zapret-na-vozvrashhenie-paromami-i-samoletami-ne-rasprostranyaetsya-na-kupivshix-bilet/"><img src='https://www.kurier.lt/wp-content/uploads/2019/10/Сквярнялис-2-877x585.jpg' alt='default image'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="https://www.kurier.lt/s-skvyarnyalis-zapret-na-vozvrashhenie-paromami-i-samoletami-ne-rasprostranyaetsya-na-kupivshix-bilet/">С.Сквярнялис: запрет на возвращение паромами и самолетами не распространяется на купивших билет</a></span><br/><br/><span class="chpcs_more"><a href="https://www.kurier.lt/s-skvyarnyalis-zapret-na-vozvrashhenie-paromami-i-samoletami-ne-rasprostranyaetsya-na-kupivshix-bilet/">Подробнее...</a></span></div><div class="chpcs_foo_content" style="width:180px; height:250px;"><span class="chpcs_img"><a href="https://www.kurier.lt/vengriya-nadelyaet-premera-rasshirennymi-pravami/"><img src='https://www.kurier.lt/wp-content/uploads/2019/01/венгрия.jpg' alt='default image'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="https://www.kurier.lt/vengriya-nadelyaet-premera-rasshirennymi-pravami/">Венгрия наделяет премьера расширенными правами</a></span><br/><br/><span class="chpcs_more"><a href="https://www.kurier.lt/vengriya-nadelyaet-premera-rasshirennymi-pravami/">Подробнее...</a></span></div><div class="chpcs_foo_content" style="width:180px; height:250px;"><span class="chpcs_img"><a href="https://www.kurier.lt/j-stoltenberg-nato-nablyudaet-znachitelnyj-rost-voennoj-aktivnosti-rossii-u-svoix-granic/"><img src='https://www.kurier.lt/wp-content/uploads/2019/04/473737-e1555096473644.jpg' alt='default image'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="https://www.kurier.lt/j-stoltenberg-nato-nablyudaet-znachitelnyj-rost-voennoj-aktivnosti-rossii-u-svoix-granic/">Й.Столтенберг: НАТО наблюдает значительный рост военной активности России у своих границ</a></span><br/><br/><span class="chpcs_more"><a href="https://www.kurier.lt/j-stoltenberg-nato-nablyudaet-znachitelnyj-rost-voennoj-aktivnosti-rossii-u-svoix-granic/">Подробнее...</a></span></div><div class="chpcs_foo_content" style="width:180px; height:250px;"><span class="chpcs_img"><a href="https://www.kurier.lt/slezhka-v-karantin-koronavirus-ubivaet-demokratiyu/"><img src='https://www.kurier.lt/wp-content/uploads/2018/11/trace-3157431_1280-e1541603967901.jpg' alt='default image'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="https://www.kurier.lt/slezhka-v-karantin-koronavirus-ubivaet-demokratiyu/">Слежка в карантин. Коронавирус убивает демократию</a></span><br/><br/><span class="chpcs_more"><a href="https://www.kurier.lt/slezhka-v-karantin-koronavirus-ubivaet-demokratiyu/">Подробнее...</a></span></div><div class="chpcs_foo_content" style="width:180px; height:250px;"><span class="chpcs_img"><a href="https://www.kurier.lt/g-surplis-provereno-rekordno-bolshoe-chislo-prob-procent-zarazivshixsya-sokrashhaetsya/"><img src='https://www.kurier.lt/wp-content/uploads/2020/03/49628500797_319eb4d459_k.jpg' alt='default image'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="https://www.kurier.lt/g-surplis-provereno-rekordno-bolshoe-chislo-prob-procent-zarazivshixsya-sokrashhaetsya/">Г. Сурплис: проверено рекордно большое число проб, процент заразившихся сокращается</a></span><br/><br/><span class="chpcs_more"><a href="https://www.kurier.lt/g-surplis-provereno-rekordno-bolshoe-chislo-prob-procent-zarazivshixsya-sokrashhaetsya/">Подробнее...</a></span></div><div class="chpcs_foo_content" style="width:180px; height:250px;"><span class="chpcs_img"><a href="https://www.kurier.lt/v-litve-zaregistrirovana-novaya-politicheskaya-partiya-nacionalnoe-obedinenie/"><img src='https://www.kurier.lt/wp-content/uploads/2020/03/283544.jpg' alt='default image'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="https://www.kurier.lt/v-litve-zaregistrirovana-novaya-politicheskaya-partiya-nacionalnoe-obedinenie/">В Литве зарегистрирована новая политическая партия - Национальное объединение</a></span><br/><br/><span class="chpcs_more"><a href="https://www.kurier.lt/v-litve-zaregistrirovana-novaya-politicheskaya-partiya-nacionalnoe-obedinenie/">Подробнее...</a></span></div><div class="chpcs_foo_content" style="width:180px; height:250px;"><span class="chpcs_img"><a href="https://www.kurier.lt/oon-esli-ne-zashhitit-ot-covid-19-migrantov-i-bezhencev-my-ne-smozhem-vzyat-ego-pod-kontrol/"><img src='https://www.kurier.lt/wp-content/uploads/2020/03/21152490761_503806c28e_k.jpg' alt='default image'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="https://www.kurier.lt/oon-esli-ne-zashhitit-ot-covid-19-migrantov-i-bezhencev-my-ne-smozhem-vzyat-ego-pod-kontrol/">ООН: Если не защитить от COVID-19 мигрантов и беженцев, мы не сможем взять его под контроль</a></span><br/><br/><span class="chpcs_more"><a href="https://www.kurier.lt/oon-esli-ne-zashhitit-ot-covid-19-migrantov-i-bezhencev-my-ne-smozhem-vzyat-ego-pod-kontrol/">Подробнее...</a></span></div><div class="chpcs_foo_content" style="width:180px; height:250px;"><span class="chpcs_img"><a href="https://www.kurier.lt/v-marte-v-litve-nedopolucheno-okolo-15-zaplanirovannyx-nalogov-gni/"><img src='https://www.kurier.lt/wp-content/uploads/2019/02/388835-e1550608798802.jpg' alt='default image'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="https://www.kurier.lt/v-marte-v-litve-nedopolucheno-okolo-15-zaplanirovannyx-nalogov-gni/">В марте в Литве недополучено около 15% запланированных налогов – ГНИ</a></span><br/><br/><span class="chpcs_more"><a href="https://www.kurier.lt/v-marte-v-litve-nedopolucheno-okolo-15-zaplanirovannyx-nalogov-gni/">Подробнее...</a></span></div><div class="chpcs_foo_content" style="width:180px; height:250px;"><span class="chpcs_img"><a href="https://www.kurier.lt/s-nachala-karantina-tret-ukraincev-perestali-rabotat/"><img src='https://www.kurier.lt/wp-content/uploads/2020/04/15857378935174545922_1000x669.jpg' alt='default image'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="https://www.kurier.lt/s-nachala-karantina-tret-ukraincev-perestali-rabotat/">С начала карантина треть украинцев перестали работать</a></span><br/><br/><span class="chpcs_more"><a href="https://www.kurier.lt/s-nachala-karantina-tret-ukraincev-perestali-rabotat/">Подробнее...</a></span></div><div class="chpcs_foo_content" style="width:180px; height:250px;"><span class="chpcs_img"><a href="https://www.kurier.lt/voz-chislo-zarazivshixsya-koronavirusom-v-mire-skoro-dostignet-1-mln/"><img src='https://www.kurier.lt/wp-content/uploads/2020/03/AI_for_Good_Global_Summit_2018_42077444762.jpg' alt='default image'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="https://www.kurier.lt/voz-chislo-zarazivshixsya-koronavirusom-v-mire-skoro-dostignet-1-mln/">ВОЗ: число заразившихся коронавирусом в мире скоро достигнет 1 млн</a></span><br/><br/><span class="chpcs_more"><a href="https://www.kurier.lt/voz-chislo-zarazivshixsya-koronavirusom-v-mire-skoro-dostignet-1-mln/">Подробнее...</a></span></div><div class="chpcs_foo_content" style="width:180px; height:250px;"><span class="chpcs_img"><a href="https://www.kurier.lt/v-pyati-stranax-afriki-eshhe-net-koronavirusa/"><img src='https://www.kurier.lt/wp-content/uploads/2020/02/4077018383_dd394b1f45_h.jpg' alt='default image'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="https://www.kurier.lt/v-pyati-stranax-afriki-eshhe-net-koronavirusa/">В пяти странах Африки еще нет коронавируса</a></span><br/><br/><span class="chpcs_more"><a href="https://www.kurier.lt/v-pyati-stranax-afriki-eshhe-net-koronavirusa/">Подробнее...</a></span></div><div class="chpcs_foo_content" style="width:180px; height:250px;"><span class="chpcs_img"><a href="https://www.kurier.lt/l-linkyavichyus-obsudit-s-ministrami-nato-pomoshh-alyansa-vo-vremya-koronavirusnogo-krizisa/"><img src='https://www.kurier.lt/wp-content/uploads/2019/09/Линкявичюс-ООН-970x647.jpg' alt='default image'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="https://www.kurier.lt/l-linkyavichyus-obsudit-s-ministrami-nato-pomoshh-alyansa-vo-vremya-koronavirusnogo-krizisa/">Л. Линкявичюс обсудит с министрами НАТО помощь альянса во время коронавирусного кризиса</a></span><br/><br/><span class="chpcs_more"><a href="https://www.kurier.lt/l-linkyavichyus-obsudit-s-ministrami-nato-pomoshh-alyansa-vo-vremya-koronavirusnogo-krizisa/">Подробнее...</a></span></div></div><div class="chpcs_clearfix"></div><a class="chpcs_prev" id="wa_chpc_slider_prev" href="#"><span>‹</span></a><a class="chpcs_next" id="wa_chpc_slider_next" href="#"><span>›</span></a></div><div id="content" class="blog-wrapper blog-single page-wrapper">
		

<div class="row row-large ">
	
	<div class="large-9 col">
		


<article id="post-117560" class="post-117560 post type-post status-publish format-standard has-post-thumbnail hentry category-top category-zdravoochranenije category-novosti_litvy tag-smert-ot-koronavirusa">
	<div class="article-inner ">
		<header class="entry-header">
	<div class="entry-header-text entry-header-text-top text-left">
	   	<h6 class="entry-category is-xsmall">
	<a href="https://www.kurier.lt/category/top/" rel="category tag">TOP</a>,<a href="https://www.kurier.lt/category/zdravoochranenije/" rel="category tag">Здравоохранение</a>,<a href="https://www.kurier.lt/category/novosti_litvy/" rel="category tag">Новости</a></h6>

<h1 class="entry-title">Скончался еще один пациент из Укмерге, общее число смертельных исходов в Литве – 9</h1>
<div class="entry-divider is-divider small"></div>

	<div class="entry-meta uppercase is-xsmall">
		<span class="posted-on"><a href="https://www.kurier.lt/skonchalsya-eshhe-odin-pacient-iz-ukmerge-obshhee-chislo-smertelnyx-isxodov-v-litve-9/" rel="bookmark"><time class="entry-date published" datetime="2020-04-02T15:28:10+03:00">Дата публикации: 2020-04-02</time><time class="updated" datetime="2020-04-02T15:28:11+03:00">2020-04-02</time></a></span><span class="byline"> </span>	</div><!-- .entry-meta -->
	</div><!-- .entry-header -->

 
	 
</header><!-- post-header -->
		<div class="entry-content single-page">

	
<figure class="wp-block-image size-large"><a href="https://www.kurier.lt/wp-content/uploads/2019/01/424136-e1547549734754.jpg"><img src="https://www.kurier.lt/wp-content/uploads/2019/01/424136-e1547549734754.jpg" alt="" class="wp-image-92670"/></a><figcaption>Фото BFL/Вигинтаса Скарайтиса</figcaption></figure>



<p class="has-medium-font-size"><strong>Скончался еще один зараженный коронавирусом человек из литовского города Укмерге, общее число жертв COVID-19 в стране выросло до девяти.  </strong></p>



<p>Эту информацию BNS в четверг подтвердила глава Вильнюсского департамента Национального центра общественного здоровья Роланда Лингене.&nbsp;</p>



<p>&#171;У нас есть информация об еще одном случае смерти от инфекции COVID-19. Человек умер дома, анализ был сделан посмертно. Он, по нашей первичной информации, не был госпитализирован в больнице этого города, в марте в этой больнице находилась его родственница&#187;, – сказала Р. Лингене.</p>



<p>По ее словам, скончавшийся человек принадлежал к группе риска, был пожилого возраста.</p>



<p>В целом в Литве скончались девять лиц, у которых была обнаружена коронавирусная инфекция, шесть скончавшихся из города Укмерге. </p>



<figure class="wp-block-image"><a href="http://www.bns.lt" target="_blank" rel="noopener noreferrer"><img src="  https://www.kurier.lt/wp-content/uploads/2019/10/BNS-logo-113x50.jpg " alt=""/></a></figure>

<script type="text/javascript">(function(w,doc) {
if (!w.__utlWdgt ) {
    w.__utlWdgt = true;
    var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
}})(window,document);
</script>
<div style="text-align:left;" data-lang="ru" data-url="https://www.kurier.lt/skonchalsya-eshhe-odin-pacient-iz-ukmerge-obshhee-chislo-smertelnyx-isxodov-v-litve-9/" data-mobile-view="true" data-share-size="30" data-like-text-enable="false" data-background-alpha="0.0" data-pid="cmskurierlt" data-mode="share" data-background-color="#ffffff" data-hover-effect="scale" data-share-shape="round-rectangle" data-share-counter-size="12" data-icon-color="#ffffff" data-mobile-sn-ids="fb.vk.tw.ok.wh.tm.em." data-text-color="#000000" data-buttons-color="#FFFFFF" data-counter-background-color="#ffffff" data-follow-ok="57870230683684" data-share-counter-type="common" data-orientation="horizontal" data-following-enable="true" data-sn-ids="fb.vk.tw.ok.wh.tm.mr.em." data-preview-mobile="false" data-selection-enable="true" data-follow-title="Присоединяйся к нам в соцсетях" data-exclude-show-more="false" data-share-style="1" data-follow-vk="litovskijkurier" data-follow-tw="kurierlt" data-counter-background-alpha="1.0" data-top-button="true" data-follow-fb="kurier.lt" class="uptolike-buttons" ></div>

	
	</div><!-- .entry-content2 -->



        <nav role="navigation" id="nav-below" class="navigation-post">
	<div class="flex-row next-prev-nav bt bb">
		<div class="flex-col flex-grow nav-prev text-left">
			    <div class="nav-previous"><a href="https://www.kurier.lt/mire-dar-vienas-koronavirusu-uzsikretes-zmogus-is-ukmerges-mirusiu-jau-9/" rel="prev"><span class="hide-for-small"><i class="icon-angle-left" ></i></span> Mirė dar vienas koronavirusu užsikrėtęs žmogus iš Ukmergės, mirusių – jau 9</a></div>
		</div>
		<div class="flex-col flex-grow nav-next text-right">
			    <div class="nav-next"><a href="https://www.kurier.lt/v-ukraine-uzhe-okolo-800-sluchaev-koronavirusa/" rel="next">В Украине уже около 800 случаев коронавируса <span class="hide-for-small"><i class="icon-angle-right" ></i></span></a></div>		</div>
	</div>

	    </nav><!-- #nav-below -->

    
	</div><!-- .article-inner -->
</article><!-- #-117560 -->


    <div class="wpdiscuz_top_clearing"></div>
    <div id="comments" class="comments-area"><div id="respond" style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div>            <h3 id="wc-comment-header">
                                Оставить комментарий/ Para&scaron;yti nuomonę            </h3>
                    <div id="wpcomm" class="wpdiscuz_unauth wpd-default">
            <div class="wpdiscuz-form-top-bar">
                <div class="wpdiscuz-ftb-left">
                                                            <div id="wc_show_hide_loggedin_username">
                                            </div>
                </div>
                <div class="wpdiscuz-ftb-right"><div class="wpdiscuz-social-login"><div class="wpdiscuz-connect-with">Соединить с </div><div class="wpdiscuz-login-button wpdiscuz-twitter-button"><i class="fab fa-twitter"></i></div><div class="wpdiscuz-login-button wpdiscuz-ok-button"><i class="fab fa-odnoklassniki"></i></div><div class="wpdiscuz-login-button wpdiscuz-vk-button"><i class="fab fa-vk"></i></div><div class="wpdiscuz-social-login-spinner"><i class="fas fa-spinner fa-pulse"></i></div><div class="wpd-clear"></div></div></div>                <div class="wpd-clear"></div>
            </div>


                        <div class="wc_social_plugin_wrapper">
                            </div>
                    <div class="wc-form-wrapper wc-main-form-wrapper"  id='wc-main-form-wrapper-0_0' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                                        <form class="wc_comm_form wc_main_comm_form" method="post"  enctype="multipart/form-data">
                    <div class="wc-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea" >
                            <div class="wpdiscuz-textarea-wrap ">

                                                                                                        <div class="wc-field-avatararea">
                                        <img alt='avatar' src='https://secure.gravatar.com/avatar/?s=40&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g 2x' class='avatar avatar-40 photo avatar-default' height='40' width='40' />                                    </div>
                                
                                <textarea id="wc-textarea-0_0" pattern=".{1,600}" maxlength=600 placeholder="Писать/ Rašyti..." required name="wc_comment" class="wc_comment wpd-field"></textarea>
                                                                    <div class="commentTextMaxLength">600</div>
                                                                                            </div>
                        </div>
                        <div class="clearfix"></div>
                    </div>
                    <div class="wc-form-footer"  style="display: none;"> 
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                                <input value="" required="required" class="wc_name wpd-field" type="text" name="wc_name" placeholder="Имя/Vardas*" maxlength="20" pattern=".{3,20}" title="">
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                                <input value=""  class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email">
                                    <div class="wpd-field-desc"><i class="far fa-question-circle" aria-hidden="true"></i><span>Не обязателен/ Nebūtinas</span></div>
                            </div>
                    </div>
                <div class="wpd-form-col-right">
                    <div class="wc-field-submit">
                                                                <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Опубликовать/ Publikuoti">
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                    <div class="clearfix"></div>
                    <input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id">
                </form>
                        </div>
                <div id = "wpdiscuz_hidden_secondary_form" style = "display: none;">
                    <div class="wc-form-wrapper wc-secondary-form-wrapper"  id='wc-secondary-form-wrapper-wpdiscuzuniqueid'  style='display: none;' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                            <div class="wc-secondary-forms-social-content"></div><div class="clearfix"></div>
                                        <form class="wc_comm_form wc-secondary-form-wrapper" method="post"  enctype="multipart/form-data">
                    <div class="wc-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea" >
                            <div class="wpdiscuz-textarea-wrap ">

                                                                                                        <div class="wc-field-avatararea">
                                        <img alt='avatar' src='https://secure.gravatar.com/avatar/?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo avatar-default' height='48' width='48' />                                    </div>
                                
                                <textarea id="wc-textarea-wpdiscuzuniqueid" pattern=".{1,600}" maxlength=600 placeholder="Ваш комментарий..." required name="wc_comment" class="wc_comment wpd-field"></textarea>
                                                                    <div class="commentTextMaxLength">600</div>
                                                                                            </div>
                        </div>
                        <div class="clearfix"></div>
                    </div>
                    <div class="wc-form-footer"  style="display: none;"> 
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                                <input value="" required="required" class="wc_name wpd-field" type="text" name="wc_name" placeholder="Имя/Vardas*" maxlength="20" pattern=".{3,20}" title="">
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                                <input value=""  class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email">
                                    <div class="wpd-field-desc"><i class="far fa-question-circle" aria-hidden="true"></i><span>Не обязателен/ Nebūtinas</span></div>
                            </div>
                    </div>
                <div class="wpd-form-col-right">
                    <div class="wc-field-submit">
                                                                <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Опубликовать/ Publikuoti">
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                    <div class="clearfix"></div>
                    <input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id">
                </form>
                        </div>
                </div>
                                           

                                    <div class="wpdiscuz-front-actions">
                                                                        <div class="clearfix"></div>
                    </div>
                                
                                    <div class="wc_new_comment_and_replies">
                        <div class="wc_new_comment wc-update-on-click"></div>
                        <div class="wc_new_reply wc-update-on-click"></div>
                        <div class="wpdiscuz_clear"></div>
                    </div>
                    <div class="wpdiscuz_clear"></div>
                                <div id="wcThreadWrapper" class="wc-thread-wrapper">
                                    
                    <div class="wpdiscuz-comment-pagination">
                                            </div>
                </div>
                <div class="wpdiscuz_clear"></div>
                                            </div>
        </div>
        <div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar wpdiscuz-loading-bar-unauth"></div>
        	</div> <!-- .large-9 -->

	<div class="post-sidebar large-3 col">
		<div id="secondary" class="widget-area " role="complementary">
			<aside id="custom_html-12" class="widget_text widget widget_custom_html"><span class="widget-title "><span>Сегодня в Литве</span></span><div class="is-divider small"></div><div class="textwidget custom-html-widget"><ul class="lcp_catlist" id="lcp_instance_0"><li ><a href="https://www.kurier.lt/a-vyariga-preduprezhdaet-o-moshennikax-predlagayushhix-lekarstvo-ot-koronavirusa-v-internete/" title="А.Вярига предупреждает о мошенниках, предлагающих лекарство от коронавируса в интернете">А.Вярига предупреждает о мошенниках, предлагающих лекарство от коронавируса в интернете</a> <p>2020.04.02 </p> </li><li ><a href="https://www.kurier.lt/v-mali-otpravilis-33-voennyx-litvy-vsex-ix-proverili-na-koronavirus/" title="В Мали отправились 33 военных Литвы, всех их проверили на коронавирус">В Мали отправились 33 военных Литвы, всех их проверили на коронавирус</a> <p>2020.04.02 </p> </li><li class="current"><a href="https://www.kurier.lt/skonchalsya-eshhe-odin-pacient-iz-ukmerge-obshhee-chislo-smertelnyx-isxodov-v-litve-9/" title="Скончался еще один пациент из Укмерге, общее число смертельных исходов в Литве – 9">Скончался еще один пациент из Укмерге, общее число смертельных исходов в Литве – 9</a> <p>2020.04.02 </p> </li><li ><a href="https://www.kurier.lt/a-vyariga-v-bolnicax-litvy-125-lic-s-koronavirusom-14-iz-nix-v-reanimacii/" title="А.Вярига: в больницах Литвы – 125 лиц с коронавирусом, 14 из них – в реанимации">А.Вярига: в больницах Литвы – 125 лиц с коронавирусом, 14 из них – в реанимации</a> <p>2020.04.02 </p> </li><li ><a href="https://www.kurier.lt/s-skvyarnyalis-zapret-na-vozvrashhenie-paromami-i-samoletami-ne-rasprostranyaetsya-na-kupivshix-bilet/" title="С.Сквярнялис: запрет на возвращение паромами и самолетами не распространяется на купивших билет">С.Сквярнялис: запрет на возвращение паромами и самолетами не распространяется на купивших билет</a> <p>2020.04.02 </p> </li></ul>

<h6>
<a href="http://www.kurier.lt/category/novosti_litvy/" title="Больше новостей">ЧИТАТЬ ДАЛЕЕ</a>

</h6>
</div></aside><aside id="custom_html-13" class="widget_text widget widget_custom_html"><span class="widget-title "><span>Сегодня в мире</span></span><div class="is-divider small"></div><div class="textwidget custom-html-widget"><ul class="lcp_catlist" id="lcp_instance_0"><li ><a href="https://www.kurier.lt/v-ssha-k-epidemii-koronavirusa-pribavilis-stixijnye-bedstviya/" title="В США к эпидемии коронавируса прибавились стихийные бедствия">В США к эпидемии коронавируса прибавились стихийные бедствия</a> <p>2020.04.02 </p> </li><li ><a href="https://www.kurier.lt/v-polshe-2347-chelovek-zarazheny-35-skonchalis-ot-koronavirusa/" title="В Польше 2347 человек заражены, 35 скончались от коронавируса">В Польше 2347 человек заражены, 35 скончались от коронавируса</a> <p>2020.04.02 </p> </li><li ><a href="https://www.kurier.lt/v-ukraine-uzhe-okolo-800-sluchaev-koronavirusa/" title="В Украине уже около 800 случаев коронавируса">В Украине уже около 800 случаев коронавируса</a> <p>2020.04.02 </p> </li><li ><a href="https://www.kurier.lt/vo-francii-protestiruyut-lekarstvo-protiv-koronavirusa/" title="Во Франции протестируют лекарство против коронавируса">Во Франции протестируют лекарство против коронавируса</a> <p>2020.04.02 </p> </li><li ><a href="https://www.kurier.lt/vengriya-nadelyaet-premera-rasshirennymi-pravami/" title="Венгрия наделяет премьера расширенными правами">Венгрия наделяет премьера расширенными правами</a> <p>2020.04.02 </p> </li></ul>

<h6>
<a href="http://www.kurier.lt/category/segodnya-v-mire/" title="Больше новостей">ЧИТАТЬ ДАЛЕЕ</a>

</h6>
</div></aside><aside id="custom_html-14" class="widget_text widget widget_custom_html"><span class="widget-title "><span>Naujienos</span></span><div class="is-divider small"></div><div class="textwidget custom-html-widget"><ul class="lcp_catlist" id="lcp_instance_0"><li ><a href="https://www.kurier.lt/g-nauseda-ragina-uzsienyje-likusius-lietuvius-registruotis-ir-grizti-namo/" title="G.Nausėda ragina užsienyje likusius lietuvius registruotis ir grįžti namo">G.Nausėda ragina užsienyje likusius lietuvius registruotis ir grįžti namo</a> <p>2020.04.02 </p> </li><li ><a href="https://www.kurier.lt/mire-dar-vienas-koronavirusu-uzsikretes-zmogus-is-ukmerges-mirusiu-jau-9/" title="Mirė dar vienas koronavirusu užsikrėtęs žmogus iš Ukmergės, mirusių – jau 9">Mirė dar vienas koronavirusu užsikrėtęs žmogus iš Ukmergės, mirusių – jau 9</a> <p>2020.04.02 </p> </li><li ><a href="https://www.kurier.lt/salies-sanatorijos-ruosiasi-priimti-lengva-koronaviruso-forma-sergancius-pacientus/" title="Šalies sanatorijos ruošiasi priimti lengva koronaviruso forma sergančius pacientus">Šalies sanatorijos ruošiasi priimti lengva koronaviruso forma sergančius pacientus</a> <p>2020.04.02 </p> </li><li ><a href="https://www.kurier.lt/a-veryga-ispeja-apie-sukciavima-internete-siulant-vaistus-nuo-koronaviruso/" title="A. Veryga įspėja apie sukčiavimą internete siūlant vaistus nuo koronaviruso">A. Veryga įspėja apie sukčiavimą internete siūlant vaistus nuo koronaviruso</a> <p>2020.04.02 </p> </li><li ><a href="https://www.kurier.lt/a-veryga-ligoninese-125-koronavirusu-infekuoti-asmenys-14-reanimacijoje/" title="A. Veryga: ligoninėse – 125 koronavirusu infekuoti asmenys, 14 – reanimacijoje">A. Veryga: ligoninėse – 125 koronavirusu infekuoti asmenys, 14 – reanimacijoje</a> <p>2020.04.02 </p> </li></ul>

<h6>
<a href=" https://www.kurier.lt/category/naujienos/" title="Daugiau naujienų">SKAITYTI TOLIAU</a>

</h6>
</div></aside></div><!-- #secondary -->
	</div><!-- .post-sidebar -->

</div><!-- .row -->

</div><!-- #content .page-wrapper -->


</main><!-- #main -->

<footer id="footer" class="footer-wrapper">

	
<!-- FOOTER 1 -->


<!-- FOOTER 2 -->



<div class="absolute-footer dark medium-text-center text-center">
  <div class="container clearfix">

    
    <div class="footer-primary pull-left">
              <div class="menu-niz-menyu-container"><ul id="menu-niz-menyu-2" class="links footer-nav uppercase"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-105716"><a href="https://www.kurier.lt/o-nas/">О нас</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83107"><a href="https://www.kurier.lt/kontakty/">Контакты</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83108"><a href="https://www.kurier.lt/ads/">Объявления</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83109"><a href="https://www.kurier.lt/afisha/">Афиша</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83110"><a href="https://www.kurier.lt/arhiv/">Архив</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-103876"><a href="https://www.kurier.lt/pravovaya-informaciya/">Правовая информация</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-103745"><a href="https://www.kurier.lt/reklama-2/">Реклама</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110166"><a href="https://www.kurier.lt/podpiska/">Подписка</a></li>
</ul></div>            <div class="copyright-footer">
         © «Литовский Курьер», 1996-2020.  Все права принадлежат редакции газеты «Литовский курьер».
<center>
При републикации материалов портала, обязательно размещение активной индексируемой и прямой гиперссылки на страницу    первоисточника: <a style="text-decoration: underline; color: ;" href="https://www.kurier.lt/pravovaya-informaciya/avtorskie-prava/" target="_blank">ссылка</a>
</center>
Использование информации в коммерческих целях без письменного разрешения запрещено. Использование фотоматериалов запрещено.

      </div>
          </div><!-- .left -->
  </div><!-- .container -->
</div><!-- .absolute-footer -->
<a href="#top" class="back-to-top button invert plain is-outline hide-for-medium icon circle fixed bottom z-1" id="top-link"><i class="icon-angle-up" ></i></a>

</footer><!-- .footer-wrapper -->

</div><!-- #wrapper -->

<!-- Mobile Sidebar -->
<div id="main-menu" class="mobile-sidebar no-scrollbar mfp-hide">
    <div class="sidebar-menu no-scrollbar ">
        <ul class="nav nav-sidebar  nav-vertical nav-uppercase">
              <li id="menu-item-105400" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-105400"><a href="https://www.kurier.lt/category/novosti_litvy/" class="nav-top-link">В Литве</a></li>
<li id="menu-item-105401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105401"><a href="https://www.kurier.lt/category/segodnya-v-mire/" class="nav-top-link">В мире</a></li>
<li id="menu-item-105376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105376"><a href="https://www.kurier.lt/category/politika/" class="nav-top-link">Политика</a></li>
<li id="menu-item-105388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105388"><a href="https://www.kurier.lt/category/ekonomika_litva/" class="nav-top-link">Экономика</a></li>
<li id="menu-item-105386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105386"><a href="https://www.kurier.lt/category/biznes/" class="nav-top-link">Бизнес</a></li>
<li id="menu-item-105382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105382"><a href="https://www.kurier.lt/category/obscestvo/" class="nav-top-link">Общество</a></li>
<li id="menu-item-83020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83020"><a href="https://www.kurier.lt/category/mnenija/" class="nav-top-link">Мнения</a></li>
<li id="menu-item-83018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83018"><a href="https://www.kurier.lt/category/novosti_vilnius/" class="nav-top-link">Вильнюс</a></li>
<li id="menu-item-83019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83019"><a href="https://www.kurier.lt/category/novosti_klaipeda/" class="nav-top-link">Клайпеда</a></li>
<li id="menu-item-103416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103416"><a href="https://www.kurier.lt/category/novosti_visaginas/" class="nav-top-link">Висагинас</a></li>
<li id="menu-item-105391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105391"><a href="https://www.kurier.lt/category/regiony/" class="nav-top-link">Регионы</a></li>
<li id="menu-item-105399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105399"><a href="https://www.kurier.lt/category/sosedi/" class="nav-top-link">Соседи</a></li>
<li id="menu-item-83024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83024"><a href="https://www.kurier.lt/category/novosti_avto/" class="nav-top-link">Транспорт</a></li>
<li id="menu-item-105398" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105398"><a href="https://www.kurier.lt/category/vybor_chitatelej/" class="nav-top-link">Выбор читателей</a></li>
<li id="menu-item-105396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105396"><a href="https://www.kurier.lt/category/kalejdoskop/" class="nav-top-link">Калейдоскоп</a></li>
<li id="menu-item-105377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105377"><a href="https://www.kurier.lt/category/armija/" class="nav-top-link">Армия</a></li>
<li id="menu-item-105380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105380"><a href="https://www.kurier.lt/category/seim_litvy/" class="nav-top-link">Сейм Литвы</a></li>
<li id="menu-item-105392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105392"><a href="https://www.kurier.lt/category/novosti_kultura/" class="nav-top-link">Культура</a></li>
<li id="menu-item-105965" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-105965"><a href="https://www.kurier.lt/category/top/" class="nav-top-link">Больше</a>
<ul class=children>
	<li id="menu-item-105397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105397"><a href="https://www.kurier.lt/category/foto_dnia/">Фоторепортаж</a></li>
	<li id="menu-item-105960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105960"><a href="https://www.kurier.lt/category/turizm/">Туризм</a></li>
	<li id="menu-item-105402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105402"><a href="https://www.kurier.lt/category/lk_rekomendujet/">ЛК рекомендует</a></li>
	<li id="menu-item-105384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105384"><a href="https://www.kurier.lt/category/senjoram/">Сеньорам</a></li>
	<li id="menu-item-105381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105381"><a href="https://www.kurier.lt/category/obrazovanije/">Образование</a></li>
	<li id="menu-item-105556" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-105556"><a href="https://www.kurier.lt/category/zdravoochranenije/">Здравоохранение</a></li>
	<li id="menu-item-105961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105961"><a href="https://www.kurier.lt/category/ekologija_i_klimat/">Экология</a></li>
	<li id="menu-item-105383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105383"><a href="https://www.kurier.lt/category/incident/">Происшествия</a></li>
	<li id="menu-item-105390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105390"><a href="https://www.kurier.lt/category/prigranichie/">Приграничье</a></li>
	<li id="menu-item-105387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105387"><a href="https://www.kurier.lt/category/dengi/">Деньги</a></li>
	<li id="menu-item-105378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105378"><a href="https://www.kurier.lt/category/vizity/">Визиты</a></li>
	<li id="menu-item-105379" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105379"><a href="https://www.kurier.lt/category/vybory/">Выборы</a></li>
	<li id="menu-item-105385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105385"><a href="https://www.kurier.lt/category/agronovosti/">Агроновости</a></li>
	<li id="menu-item-83021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83021"><a href="https://www.kurier.lt/category/edim_doma/">Едим дома</a></li>
	<li id="menu-item-105395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105395"><a href="https://www.kurier.lt/category/zivotnye/">Ищу семью</a></li>
	<li id="menu-item-83026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83026"><a href="https://www.kurier.lt/category/duchovnoje_prostranstvo/">Духовное пространство</a></li>
	<li id="menu-item-83025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83025"><a href="https://www.kurier.lt/category/novosti_sport/">Спорт</a></li>
	<li id="menu-item-107099" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107099"><a href="https://www.kurier.lt/category/technology/">Технологии</a></li>
	<li id="menu-item-107252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107252"><a href="https://www.kurier.lt/category/energetika/">Энергетика</a></li>
</ul>
</li>
<li class="html header-social-icons ml-0">
	<div class="social-icons follow-icons " ><a href="https://www.facebook.com/kurier.lt/?ref=bookmarks" target="_blank" data-label="Facebook"  rel="nofollow" class="icon primary button circle facebook tooltip" title="Мы на Фэйсбуке"><i class="icon-facebook" ></i></a><a href="https://twitter.com/home" target="_blank"  data-label="Twitter"  rel="nofollow" class="icon primary button circle  twitter tooltip" title="Мы на Твиттер"><i class="icon-twitter" ></i></a><a href="mailto:lk@kurier.lt" data-label="E-mail"  rel="nofollow" class="icon primary button circle  email tooltip" title="Отправить на e-mail"><i class="icon-envelop" ></i></a><a href="tel:+370 5 2120320" target="_blank"  data-label="Phone"  rel="nofollow" class="icon primary button circle  phone tooltip" title="Call us"><i class="icon-phone" ></i></a><a href="https://www.kurier.lt/feed/" target="_blank" rel="nofollow" data-label="RSS Feed" class="icon primary button circle  rss tooltip" title="Подписаться на RSS"><i class="icon-feed" ></i></a><a href="https://vk.com/litovskijkurier" target="_blank" data-label="VKontakte" rel="nofollow" class="icon primary button circle vk tooltip" title="Follow on VKontakte"><i class="icon-vk" ></i></a></div></li>        </ul>
    </div><!-- inner -->
</div><!-- #mobile-menu -->
<div id="cookie-law-info-bar"><span>Чтобы сделать посещение для Вас удобным и предоставить информацию с учетом Ваших предпочтений, на этом веб-сайте используются файлы „cookie“. Если Вы согласны с этим, нажмите на кнопку „Соглашаюсь“. Вы всегда можете отозвать свое согласие, изменив настройки браузера и удалив файлы „cookie“.    <a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block;  margin:5px; ">СОГЛАШАЮСЬ</a> <a href='https://www.kurier.lt/pravovaya-informaciya/politika-konfidencialnosti/' id="CONSTANT_OPEN_URL" target="_blank"  class="small cli-plugin-button cli-plugin-main-link" style="display:inline-block;" >ПОДРОБНЕЕ...</a> <a role='button' tabindex='0' class="small cli-plugin-button cli-plugin-main-button cli_settings_button">НАСТРОЙКИ</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
        <span class="wt-cli-sr-only">Close</span>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                <h4>Privacy Overview</h4>                                   
                <div class="cli-privacy-content">
                    <div class="cli-privacy-content-text">Этот веб-сайт использует cookie для улучшения навигации по сайту. Сookie файлы классифицируются по мере необходимости, хранятся в вашем браузере, поскольку они необходимы для работы с основными функциями веб-сайта. Мы также используем сторонние файлы cookie, которые помогают нам анализировать и понимать, как вы используете этот веб-сайт. Эти cookie будут храниться в вашем браузере только с вашего согласия. У вас также есть возможность отказаться от этих файлов cookie. Но отказ от некоторых из этих файлов cookie может повлиять на просмотр сайта.</div>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Show more" data-readless-text="Show less"></a>            </div>
        </div>  
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
              
                            <div class="cli-tab-section">
                    <div class="cli-tab-header">
                        <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab" >
                            Necessary 
                        </a>
                    
                    <span class="cli-necessary-caption">Always Enabled</span>                     </div>
                    <div class="cli-tab-content">
                        <div class="cli-tab-pane cli-fade" data-id="necessary">
                            <p>Необходимые файлы cookie абсолютно необходимы для правильной работы нашего сайта. В эту категорию входят только файлы cookie, которые обеспечивают основные функции и функции безопасности веб-сайта. Эти cookie не хранят личную информацию.</p>
                        </div>
                    </div>
                </div>
              
                            <div class="cli-tab-section">
                    <div class="cli-tab-header">
                        <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab" >
                            Non-necessary 
                        </a>
                    <div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary" checked />
                        <label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">Non-necessary</span></label>
                    </div>                    </div>
                    <div class="cli-tab-content">
                        <div class="cli-tab-pane cli-fade" data-id="non-necessary">
                            <p>Любые файлы cookie, которые могут быть не особенно необходимы для работы веб-сайта и используются специально для сбора личных данных пользователя с помощью аналитики, рекламы и другого встроенного содержимого, прекращаются как ненужные файлы cookie. Перед запуском этих файлов cookie на нашем веб-сайте необходимо получить согласие пользователя.</p>
                        </div>
                    </div>
                </div>
                       
        </div>
    </div> 
</div> 
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#ffffff","border":"#b1a6a6c2","border_on":false,"button_1_button_colour":"#36932d","button_1_button_hover":"#2b7624","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#e8e8e8","button_2_button_hover":"#bababa","button_2_link_colour":"#000000","button_2_as_button":true,"button_2_hidebar":false,"button_3_button_colour":"#e8e8e8","button_3_button_hover":"#bababa","button_3_link_colour":"#000000","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#e8e8e8","button_4_button_hover":"#bababa","button_4_link_colour":"#000000","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000000","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script><a id='wpdUserContentInfoAnchor' style='display:none;' rel='#wpdUserContentInfo' data-wpd-lity>wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.kurier.lt\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kurier.lt/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"ff7dce19f7","is_admin":"","is_mobile":"","ajaxurl":"https:\/\/www.kurier.lt\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw=="};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"\u041d\u0430 \u043f\u0435\u0440\u0432\u0443\u044e \u0441\u0442\u0440\u0430\u043d\u0438\u0446\u0443","goto_prev":"\u041d\u0430 \u043f\u0440\u0435\u0434\u044b\u0434\u0443\u0449\u0443\u044e \u0441\u0442\u0440\u0430\u043d\u0438\u0446\u0443","goto_next":"\u041d\u0430 \u0441\u043b\u0435\u0434\u0443\u044e\u0449\u0443\u044e \u0441\u0442\u0440\u0430\u043d\u0438\u0446\u0443","goto_last":"\u041d\u0430 \u043f\u043e\u0441\u043b\u0435\u0434\u043d\u044e\u044e \u0441\u0442\u0440\u0430\u043d\u0438\u0446\u0443","current_page":"\u0422\u0435\u043a\u0443\u0449\u0430\u044f \u0441\u0442\u0440\u0430\u043d\u0438\u0446\u0430","goto_page":"\u041d\u0430 \u0441\u0442\u0440\u0430\u043d\u0438\u0446\u0443"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kurier.lt/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js?ver=2.3.2'></script>
<script type='text/javascript' src='https://www.kurier.lt/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script>
<script type='text/javascript' src='https://www.kurier.lt/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-social.js?ver=5.3.5'></script>
<script type='text/javascript' src='https://www.kurier.lt/wp-content/plugins/better-wp-security/core/modules/wordpress-tweaks/js/blankshield/blankshield.min.js?ver=4116'></script>
<script type='text/javascript' src='https://www.kurier.lt/wp-content/plugins/better-wp-security/core/modules/wordpress-tweaks/js/block-tabnapping.min.js?ver=4116'></script>
<script type='text/javascript' src='https://www.kurier.lt/wp-content/themes/lit_kurier/inc/extensions/flatsome-live-search/flatsome-live-search.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.kurier.lt/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var flatsomeVars = {"ajaxurl":"https:\/\/www.kurier.lt\/wp-admin\/admin-ajax.php","rtl":"","sticky_height":"70"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kurier.lt/wp-content/themes/lit_kurier/assets/js/flatsome.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.kurier.lt/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.kurier.lt/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
			<script type="text/javascript">
				jQuery.fn.prettyPhoto   = function () { return this; };
				jQuery.fn.fancybox      = function () { return this; };
				jQuery.fn.fancyZoom     = function () { return this; };
				jQuery.fn.colorbox      = function () { return this; };
				jQuery.fn.magnificPopup = function () { return this; };
			</script>
		
</body>
</html>

<!-- Dynamic page generated in 4.087 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-04-02 16:13:20 -->

<!-- Compression = gzip -->