<!DOCTYPE html>
<!--[if IE 9 ]> <html lang="ru-RU" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="ie9 loading-site no-js"> <![endif]-->
<!--[if IE 8 ]> <html lang="ru-RU" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="ie8 loading-site no-js"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html lang="ru-RU" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="loading-site no-js"> <!--<![endif]-->
<head>
	<meta name="yandex-verification" content="553ffa36effc157a" />
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />

	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://www.kurier.lt/xmlrpc.php" />

	<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>В десяти городах США стартует рейд ICE: отлов и депортация нелегалов &#8212; kurier.lt</title>
<link rel='dns-prefetch' href='//code.responsivevoice.org' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="kurier.lt &raquo; Лента" href="https://www.kurier.lt/feed/" />
<link rel="alternate" type="application/rss+xml" title="kurier.lt &raquo; Лента комментариев" href="https://www.kurier.lt/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="kurier.lt &raquo; Лента комментариев к &laquo;В десяти городах США стартует рейд ICE: отлов и депортация нелегалов&raquo;" href="https://www.kurier.lt/v-desyati-gorodax-ssha-startuet-rejd-ice-otlov-i-deportaciya-nelegalov/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.kurier.lt\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.kurier.lt/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.kurier.lt/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='foobox-free-min-css'  href='https://www.kurier.lt/wp-content/plugins/foobox-image-lightbox/free/css/foobox.free.min.css?ver=2.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='rv-style-css'  href='https://www.kurier.lt/wp-content/plugins/responsivevoice-text-to-speech/includes/css/responsivevoice.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='flatsome-icons-css'  href='https://www.kurier.lt/wp-content/themes/lit_kurier/assets/css/fl-icons.css?ver=3.3' type='text/css' media='all' />
<link rel='stylesheet' id='flatsome-main-css'  href='https://www.kurier.lt/wp-content/themes/lit_kurier/assets/css/flatsome.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='flatsome-style-css'  href='https://www.kurier.lt/wp-content/themes/lit_kurier/style.css?ver=5.2.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.kurier.lt/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.kurier.lt/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://code.responsivevoice.org/1.5.16/responsivevoice.js?source=wp-plugin&#038;ver=5.2.2'></script>
<script type='text/javascript'>
/* Run FooBox FREE (v2.7.3) */
var FOOBOX = window.FOOBOX = {
	ready: true,
	preloadFont: true,
	disableOthers: true,
	o: {wordpress: { enabled: true }, excludes:'.fbx-link,.nofoobox,.nolightbox,a[href*="pinterest.com/pin/create/button/"]', affiliate : { enabled: false }, error: "Could not load the item"},
	selectors: [
		".foogallery-container.foogallery-lightbox-foobox", ".foogallery-container.foogallery-lightbox-foobox-free", ".gallery", ".wp-block-gallery", ".wp-caption", ".wp-block-image", "a:has(img[class*=wp-image-])", ".foobox"
	],
	pre: function( $ ){
		// Custom JavaScript (Pre)
		
	},
	post: function( $ ){
		// Custom JavaScript (Post)
		
		// Custom Captions Code
		
	},
	custom: function( $ ){
		// Custom Extra JS
		
	}
};
</script>
<script type='text/javascript' src='https://www.kurier.lt/wp-content/plugins/foobox-image-lightbox/free/js/foobox.free.min.js?ver=2.7.3'></script>
<link rel='https://api.w.org/' href='https://www.kurier.lt/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.kurier.lt/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.kurier.lt/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Г. Науседа вступил в должность президента Литвы (фотогалерея)' href='https://www.kurier.lt/g-nauseda-vstupil-v-dolzhnost-prezidenta-litvy-fotogalereya/' />
<link rel='next' title='Фестиваль «Вечера в Ужутракисе 2019»' href='https://www.kurier.lt/festival-vechera-v-uzhutrakise-2019/' />
<meta name="generator" content="WordPress 5.2.2" />
<link rel="canonical" href="https://www.kurier.lt/v-desyati-gorodax-ssha-startuet-rejd-ice-otlov-i-deportaciya-nelegalov/" />
<link rel='shortlink' href='https://www.kurier.lt/?p=101693' />
<link rel="alternate" type="application/json+oembed" href="https://www.kurier.lt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kurier.lt%2Fv-desyati-gorodax-ssha-startuet-rejd-ice-otlov-i-deportaciya-nelegalov%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.kurier.lt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kurier.lt%2Fv-desyati-gorodax-ssha-startuet-rejd-ice-otlov-i-deportaciya-nelegalov%2F&#038;format=xml" />
<style>.bg{opacity: 0; transition: opacity 1s; -webkit-transition: opacity 1s;} .bg-loaded{opacity: 1;}</style><!--[if IE]><link rel="stylesheet" type="text/css" href="https://www.kurier.lt/wp-content/themes/lit_kurier/assets/css/ie-fallback.css"><script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.6.1/html5shiv.js"></script><script>var head = document.getElementsByTagName('head')[0],style = document.createElement('style');style.type = 'text/css';style.styleSheet.cssText = ':before,:after{content:none !important';head.appendChild(style);setTimeout(function(){head.removeChild(style);}, 0);</script><script src="https://www.kurier.lt/wp-content/themes/lit_kurier/assets/libs/ie-flexibility.js"></script><![endif]-->    <script type="text/javascript">
    WebFontConfig = {
      google: { families: [ "Lato:regular,regular","Lato:regular,regular","Lato:regular,regular","Dancing+Script", ] }
    };
    (function() {
      var wf = document.createElement('script');
      wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
      wf.type = 'text/javascript';
      wf.async = 'true';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(wf, s);
    })(); </script>
  <style id="custom-css" type="text/css">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</style>
<!-- START - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.6.1 -->
 <!-- Facebook Open Graph -->
  <meta property="og:title" content="В десяти городах США стартует рейд ICE: отлов и депортация нелегалов"/>
  <meta property="og:image" content="https://www.kurier.lt/wp-content/uploads/2019/07/28_bp028-e1562881524677.jpg"/>
  <meta property="og:image:url" content="https://www.kurier.lt/wp-content/uploads/2019/07/28_bp028-e1562881524677.jpg"/>
  <meta property="og:image:secure_url" content="https://www.kurier.lt/wp-content/uploads/2019/07/28_bp028-e1562881524677.jpg"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="В десяти городах США стартует рейд ICE: отлов и депортация нелегалов"/>
  <meta itemprop="headline" content="В десяти городах США стартует рейд ICE: отлов и депортация нелегалов"/>
  <meta itemprop="description" content="Фото Департамент внутренней безопасности США







В ближайшее воскресенье, 14 июля, в ряде городов Америки стартуют рейды Бюро по контролю и соблюдению иммиграционного и таможенного законодательства (ICE). Операция будет продолжаться несколько дней – задачей агентов является выявление и задержание"/>
  <meta itemprop="image" content="https://www.kurier.lt/wp-content/uploads/2019/07/28_bp028-e1562881524677.jpg"/>
  <meta itemprop="datePublished" content="2019-07-12"/>
  <meta itemprop="dateModified" content="2019-07-12T19:47:15+03:00" />
  <meta itemprop="author" content="admin"/>
  <!--<meta itemprop="publisher" content="kurier.lt"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="В десяти городах США стартует рейд ICE: отлов и депортация нелегалов"/>
  <meta name="twitter:url" content="https://www.kurier.lt/v-desyati-gorodax-ssha-startuet-rejd-ice-otlov-i-deportaciya-nelegalov/"/>
  <meta name="twitter:description" content="Фото Департамент внутренней безопасности США







В ближайшее воскресенье, 14 июля, в ряде городов Америки стартуют рейды Бюро по контролю и соблюдению иммиграционного и таможенного законодательства (ICE). Операция будет продолжаться несколько дней – задачей агентов является выявление и задержание"/>
  <meta name="twitter:image" content="https://www.kurier.lt/wp-content/uploads/2019/07/28_bp028-e1562881524677.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:site" content="@kurierlt"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.6.1 -->
	
</head>
<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(54048442, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/54048442" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<body class="post-template-default single single-post postid-101693 single-format-standard cookies-not-set boxed header-shadow lightbox nav-dropdown-has-arrow">

<a class="skip-link screen-reader-text" href="#main">Skip to content</a>

<div id="wrapper">


<header id="header" class="header ">
   <div class="header-wrapper">
	<div id="top-bar" class="header-top hide-for-sticky flex-has-center hide-for-medium">
    <div class="flex-row container">
      <div class="flex-col hide-for-medium flex-left">
          <ul class="nav nav-left medium-nav-center nav-small  nav-divided">
                        </ul>
      </div><!-- flex-col left -->

      <div class="flex-col hide-for-medium flex-center">
          <ul class="nav nav-center nav-small  nav-divided">
              <li id="menu-item-67829" class="menu-item menu-item-type-post_type menu-item-object-page  menu-item-67829"><a href="https://www.kurier.lt/o-nas/" class="nav-top-link">О нас</a></li>
<li id="menu-item-67828" class="menu-item menu-item-type-post_type menu-item-object-page  menu-item-67828"><a href="https://www.kurier.lt/kontakty/" class="nav-top-link">Контакты</a></li>
<li id="menu-item-82804" class="menu-item menu-item-type-post_type menu-item-object-page  menu-item-82804"><a href="https://www.kurier.lt/ads/" class="nav-top-link">Объявления</a></li>
<li id="menu-item-82806" class="menu-item menu-item-type-post_type menu-item-object-page  menu-item-82806"><a href="https://www.kurier.lt/afisha/" class="nav-top-link">Афиша</a></li>
<li id="menu-item-67822" class="menu-item menu-item-type-post_type menu-item-object-page  menu-item-67822"><a href="https://www.kurier.lt/arhiv/" class="nav-top-link">Архив</a></li>
<li class="header-divider"></li><li class="header-search header-search-dropdown has-icon has-dropdown menu-item-has-children">
		<a href="#" class="is-small"><i class="icon-search" ></i></a>
		<ul class="nav-dropdown nav-dropdown-default">
	 	<li class="header-search-form search-form html relative has-icon">
	<div class="header-search-form-wrapper">
		<div class="searchform-wrapper ux-search-box relative form-flat is-normal"><form method="get" class="searchform" action="https://www.kurier.lt/" role="search">
		<div class="flex-row relative">
			<div class="flex-col flex-grow">
	   	   <input type="search" class="search-field mb-0" name="s" value="" id="s" placeholder="поиск по сайту " />
			</div><!-- .flex-col -->
			<div class="flex-col">
				<button type="submit" class="ux-search-submit submit-button secondary button icon mb-0">
					<i class="icon-search" ></i>				</button>
			</div><!-- .flex-col -->
		</div><!-- .flex-row -->
    <div class="live-search-results text-left z-top"></div>
</form>
</div>	</div>
</li>	</ul><!-- .nav-dropdown -->
</li>
          </ul>
      </div><!-- center -->

      <div class="flex-col hide-for-medium flex-right">
         <ul class="nav top-bar-nav nav-right nav-small  nav-divided">
              <li class="html header-social-icons ml-0">
	<div class="social-icons follow-icons " ><a href="https://www.facebook.com/kurier.lt/?ref=bookmarks" target="_blank" data-label="Facebook"  rel="nofollow" class="icon plain facebook tooltip" title="Мы на Фэйсбуке"><i class="icon-facebook" ></i></a><a href="mailto:lk@kurier.lt" data-label="E-mail"  rel="nofollow" class="icon plain  email tooltip" title="Отправить на e-mail"><i class="icon-envelop" ></i></a><a href="https://www.kurier.lt/feed/" target="_blank" rel="nofollow" data-label="RSS Feed" class="icon plain  rss tooltip" title="Подписаться на RSS"><i class="icon-feed" ></i></a></div></li>          </ul>
      </div><!-- .flex-col right -->

      
    </div><!-- .flex-row -->
</div><!-- #header-top -->
<div id="masthead" class="header-main hide-for-sticky">
      <div class="header-inner flex-row container logo-left medium-logo-center" role="navigation">

          <!-- Logo -->
          <div id="logo" class="flex-col logo">
            <!-- Header logo -->
<a href="https://www.kurier.lt/" title="kurier.lt - Новости Литвы на русском языке" rel="home">
    <img width="200" height="130" src="https://www.kurier.lt/wp-content/uploads/2018/05/logo_opt.jpg" class="header_logo header-logo" alt="kurier.lt"/><img  width="200" height="130" src="https://www.kurier.lt/wp-content/uploads/2018/05/logo_opt.jpg" class="header-logo-dark" alt="kurier.lt"/></a>
          </div>

          <!-- Mobile Left Elements -->
          <div class="flex-col show-for-medium flex-left">
            <ul class="mobile-nav nav nav-left ">
              <li class="nav-icon has-icon">
  <div class="header-button">		<a href="#" data-open="#main-menu" data-pos="left" data-bg="main-menu-overlay" data-color="" class="icon button round is-outline is-small" aria-controls="main-menu" aria-expanded="false">
		
		  <i class="icon-menu" ></i>
		  		</a>
	 </div> </li>            </ul>
          </div>

          <!-- Left Elements -->
          <div class="flex-col hide-for-medium flex-left
            flex-grow">
            <ul class="header-nav header-nav-main nav nav-left  nav-uppercase" >
              <li id="menu-item-67915" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-67915"><a href="https://www.kurier.lt/category/politika/" class="nav-top-link">Политика</a></li>
<li id="menu-item-67914" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-67914"><a href="https://www.kurier.lt/category/obscestvo/" class="nav-top-link">Общество</a></li>
<li id="menu-item-67917" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-67917"><a href="https://www.kurier.lt/category/ekonomika_litva/" class="nav-top-link">Экономика</a></li>
<li id="menu-item-67924" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-67924"><a href="https://www.kurier.lt/category/mnenija/" class="nav-top-link">Перекресток мнений</a></li>
<li id="menu-item-82727" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-82727"><a href="https://www.kurier.lt/category/novosti_vilnius/" class="nav-top-link">Виленский Вестник</a></li>
<li id="menu-item-82726" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-82726"><a href="https://www.kurier.lt/category/novosti_klaipeda/" class="nav-top-link">Клайпедский Вестник</a></li>
<li id="menu-item-82987" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-82987"><a href="https://www.kurier.lt/category/novosti_kultura/" class="nav-top-link">Культура</a></li>
<li id="menu-item-67919" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-67919"><a href="https://www.kurier.lt/category/novosti_sport/" class="nav-top-link">Спорт</a></li>
<li id="menu-item-82724" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-82724"><a href="https://www.kurier.lt/category/novosti_avto/" class="nav-top-link">Транспорт</a></li>
<li id="menu-item-82988" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-82988"><a href="https://www.kurier.lt/category/duchovnoje_prostranstvo/" class="nav-top-link">Духовное пространство</a></li>
<li id="menu-item-82989" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-82989"><a href="https://www.kurier.lt/category/vybory/" class="nav-top-link">Выборы-2019</a></li>
<li id="menu-item-82990" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-82990"><a href="https://www.kurier.lt/category/edim_doma/" class="nav-top-link">Едим дома</a></li>
<li id="menu-item-82991" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-82991"><a href="https://www.kurier.lt/category/prigranichie/" class="nav-top-link">Приграничье</a></li>
<li id="menu-item-82992" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-82992"><a href="https://www.kurier.lt/category/splk/bs/" class="nav-top-link">Беларусь сегодня</a></li>
            </ul>
          </div>

          <!-- Right Elements -->
          <div class="flex-col hide-for-medium flex-right">
            <ul class="header-nav header-nav-main nav nav-right  nav-uppercase">
              <li class="header-block"><div class="header-block-block-2"><div class="row"  id="row-734004456">

<div class="col large-12"  ><div class="col-inner"  >

<ul class="sidebar-wrapper ul-reset "><li id="execphp-72" class="widget widget_execphp">			<div class="execphpwidget"><div id="m-booked-small-t1-18502"> <div class="booked-weather-120x100 w100-bg" style="color:#383838; border-radius:4px; -moz-border-radius:4px; width:118px !important; border:none"> <a target="_blank" style="color:#3d3d3d;" href="http://nochi.com/weather/vilnius-18341" class="booked-weather-120x100-city">Вильнюс</a> <a target="_blank" class="booked-weather-120x100-bottom" href="http://www.booked.net/"><img src="//s.bookcdn.com/images/letter/s5.gif" alt="booked.net" /></a> <div class="booked-weather-120x100-degree w18"><span class="plus">+</span>11&deg;<sub class="booked-weather-120x100-type">C</sub></div> <div class="booked-weather-120x100-high-low"> <p>Макс.: <span class="plus">+</span>12&deg;</p> <p>Мин.: <span class="plus">+</span>10&deg;</p> </div> <div style="color:#383838;" class="booked-weather-120x100-date">Ср, 25.04.2018</div> </div> </div><script type="text/javascript"> var css_file=document.createElement("link"); css_file.setAttribute("rel","stylesheet"); css_file.setAttribute("type","text/css"); css_file.setAttribute("href",'https://s.bookcdn.com/css/w/bw-120-100.css?v=0.0.1'); document.getElementsByTagName("head")[0].appendChild(css_file); function setWidgetData(data) { if(typeof(data) != 'undefined' && data.results.length > 0) { for(var i = 0; i < data.results.length; ++i) { var objMainBlock = document.getElementById('m-booked-small-t1-18502'); if(objMainBlock !== null) { var copyBlock = document.getElementById('m-bookew-weather-copy-'+data.results[i].widget_type); objMainBlock.innerHTML = data.results[i].html_code; if(copyBlock !== null) objMainBlock.appendChild(copyBlock); } } } else { alert('data=undefined||data.results is empty'); } } </script> <script type="text/javascript" charset="UTF-8" src="https://widgets.booked.net/weather/info?action=get_weather_info&ver=6&cityID=18341&type=11&scode=124&ltid=3540&domid=589&anc_id=41425&cmetric=1&wlangID=20&color=f10032&wwidth=118&header_color=f10032&text_color=383838&link_color=3d3d3d&border_form=3&footer_color=f10032&footer_text_color=383838&transparent=1"></script>
</div>
		</li></ul>


</div></div>

</div></div></li>            </ul>
          </div>

          <!-- Mobile Right Elements -->
          <div class="flex-col show-for-medium flex-right">
            <ul class="mobile-nav nav nav-right ">
                          </ul>
          </div>

      </div><!-- .header-inner -->
     
      </div><!-- .header-main --><div id="wide-nav" class="header-bottom wide-nav hide-for-sticky flex-has-center">
    <div class="flex-row container">

            
                        <div class="flex-col hide-for-medium flex-center">
                <ul class="nav header-nav header-bottom-nav nav-center  nav-uppercase">
                    <li class="html custom html_topbar_left"><div style="height: 20px; font-size: 12px; font-family: Verdana; color: #444444; margin-bottom: 1px;"> Текущий номер издания: 
<a href="http://www.kurier.lt/tag/n28-1272-11-iyulya/"><b>N28 (1272) 11 июля</b></a></div></li>                </ul>
            </div><!-- flex-col -->
            
            
                          <div class="flex-col show-for-medium flex-grow">
                  <ul class="nav header-bottom-nav nav-center mobile-nav  nav-uppercase">
                      <li class="header-search-form search-form html relative has-icon">
	<div class="header-search-form-wrapper">
		<div class="searchform-wrapper ux-search-box relative form-flat is-normal"><form method="get" class="searchform" action="https://www.kurier.lt/" role="search">
		<div class="flex-row relative">
			<div class="flex-col flex-grow">
	   	   <input type="search" class="search-field mb-0" name="s" value="" id="s" placeholder="поиск по сайту " />
			</div><!-- .flex-col -->
			<div class="flex-col">
				<button type="submit" class="ux-search-submit submit-button secondary button icon mb-0">
					<i class="icon-search" ></i>				</button>
			</div><!-- .flex-col -->
		</div><!-- .flex-row -->
    <div class="live-search-results text-left z-top"></div>
</form>
</div>	</div>
</li><li class="html custom html_topbar_left"><div style="height: 20px; font-size: 12px; font-family: Verdana; color: #444444; margin-bottom: 1px;"> Текущий номер издания: 
<a href="http://www.kurier.lt/tag/n28-1272-11-iyulya/"><b>N28 (1272) 11 июля</b></a></div></li>                  </ul>
              </div>
            
    </div><!-- .flex-row -->
</div><!-- .header-bottom -->

<div class="header-bg-container fill"><div class="header-bg-image fill"></div><div class="header-bg-color fill"></div></div><!-- .header-bg-container -->   </div><!-- header-wrapper-->
</header>


<main id="main" class="">


<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-130443327-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-130443327-1');
</script>



<div id="content" class="blog-wrapper blog-single page-wrapper">
	

<div class="row row-large ">
	
	<div class="large-9 col">
		


<article id="post-101693" class="post-101693 post type-post status-publish format-standard has-post-thumbnail hentry category-segodnya-v-mire tag-byuro-po-kontrolyu-i-soblyudeniyu-immigracionnogo-i-tamozhennogo-zakonodatelstva tag-nelegaly tag-rejd tag-ssha">
	<div class="article-inner ">
		<header class="entry-header">
	<div class="entry-header-text entry-header-text-top text-left">
	   	<h6 class="entry-category is-xsmall">
	<a href="https://www.kurier.lt/category/segodnya-v-mire/" rel="category tag">Сегодня в мире</a></h6>

<h1 class="entry-title">В десяти городах США стартует рейд ICE: отлов и депортация нелегалов</h1>
<div class="entry-divider is-divider small"></div>

	<div class="entry-meta uppercase is-xsmall">
		<span class="posted-on"><a href="https://www.kurier.lt/v-desyati-gorodax-ssha-startuet-rejd-ice-otlov-i-deportaciya-nelegalov/" rel="bookmark"><time class="entry-date published" datetime="2019-07-12T18:00:54+03:00">Дата публикации: 2019-07-12</time><time class="updated" datetime="2019-07-12T19:47:15+03:00">2019-07-12</time></a></span><span class="byline"> </span>	</div><!-- .entry-meta -->
	</div><!-- .entry-header -->

 
	 
</header><!-- post-header -->
		<div class="entry-content single-page">

	
<figure class="wp-block-image"><a href="https://www.kurier.lt/wp-content/uploads/2019/07/28_bp028-e1562881524677.jpg"><img src="https://www.kurier.lt/wp-content/uploads/2019/07/28_bp028-e1562881524677.jpg" alt="" class="wp-image-101694"/></a><figcaption>Фото Департамент внутренней безопасности США</figcaption></figure>



<button id="listenButton1" class="responsivevoice-button" type="button" value="Play" title="ResponsiveVoice Tap to Start/Stop Speech"><span>&#128266; Воспроизвести</span></button>
        <script>
            listenButton1.onclick = function(){
                if(responsiveVoice.isPlaying()){
                    responsiveVoice.cancel();
                }else{
                    responsiveVoice.speak("Фото Департамент внутренней безопасности США В ближайшее воскресенье, 14 июля, в ряде городов Америки стартуют рейды Бюро по контролю и соблюдению иммиграционного и таможенного законодательства (ICE). Операция будет продолжаться несколько дней – задачей агентов является выявление и задержание нелегальных иммигрантов. В числе упомянутых городов – Нью-Йорк, Балтимор, Чикаго, Хьюстон, Майами и Лос-Анджелес. Данный рейд, инициированный президентом США, прежде всего затронет семьи, которые совсем недавно нелегально пересекли американскую границу и получили приказ о депортации, пишет в четверг, 11 июля, газетаТhe New York Timesсо ссылкой на анонимных чиновников. В статье говорится, что будут задержаны и депортированы те нелегалы, которые до сих пор не попадали в поле зрения властей, но случайно окажутся на месте проведения спецоперации ICE. В ходе рейда планируется взять не менее 2.000 человек, которые будут отправлены в центры временного содержания на территории штатов Техас и Пенсильвания. Впрочем, некоторым позволят проживать в гостиницах до окончания процесса оформления депортации. Напомним, что в конце июня Дональд Трамп согласился отложить запланированную депортацию на две недели – по требованию Демократической партии. Ранее в четверг спикер Палаты представителей Нэнси Пелоси призвала Трампа отменить данный рейд: \"Нельзя разлучать семьи, члены которых тяжело работают на благо нашего общества и нашей страны\". NEWSru.com.il", "Russian Female");
                }
            };
        </script>
    



<p class="has-medium-font-size"><strong>В ближайшее воскресенье, 14 июля, в ряде городов Америки стартуют рейды Бюро по контролю и соблюдению иммиграционного и таможенного законодательства (ICE). Операция будет продолжаться несколько дней – задачей агентов является выявление и задержание нелегальных иммигрантов. </strong></p>



<p>В числе упомянутых городов – Нью-Йорк, Балтимор, Чикаго, Хьюстон, Майами и Лос-Анджелес.</p>



<p>Данный рейд, инициированный президентом США, прежде всего затронет семьи, которые совсем недавно нелегально пересекли американскую границу и получили приказ о депортации, пишет в четверг, 11 июля, газета&nbsp;<a href="https://www.nytimes.com/2019/07/11/us/politics/ice-families-deport.html?smid=nytcore-ios-share" target="_blank" rel="noreferrer noopener">Тhe New York Times</a>&nbsp;со ссылкой на анонимных чиновников.</p>



<p>В статье говорится, что будут задержаны и депортированы те нелегалы, которые до сих пор не попадали в поле зрения властей, но случайно окажутся на месте проведения спецоперации ICE.</p>



<p>В ходе рейда планируется взять не менее 2.000 человек, которые будут отправлены в центры временного содержания на территории штатов Техас и Пенсильвания. Впрочем, некоторым позволят проживать в гостиницах до окончания процесса оформления депортации.<ins></ins></p>



<p>Напомним, что в конце июня Дональд Трамп согласился отложить запланированную депортацию на две недели – по требованию Демократической партии.</p>



<p>Ранее в четверг спикер Палаты представителей Нэнси Пелоси призвала Трампа отменить данный рейд: &#171;Нельзя разлучать семьи, члены которых тяжело работают на благо нашего общества и нашей страны&#187;.</p>



<a href="http://newsru.com.il/" target="_blank" rel="noopener noreferrer">NEWSru.com.il</a>

	
	<div class="blog-share text-center"><div class="is-divider medium"></div><div class="social-icons share-icons share-row relative icon-style-fill-round " ><a href="//www.facebook.com/sharer.php?u=https://www.kurier.lt/v-desyati-gorodax-ssha-startuet-rejd-ice-otlov-i-deportaciya-nelegalov/" data-label="Facebook" onclick="window.open(this.href,this.title,'width=500,height=500,top=300px,left=300px');  return false;" rel="nofollow" target="_blank" class="icon primary button round tooltip facebook" title="Опубликовать на Фэйсбуке"><i class="icon-facebook" ></i></a><a href="//twitter.com/share?url=https://www.kurier.lt/v-desyati-gorodax-ssha-startuet-rejd-ice-otlov-i-deportaciya-nelegalov/" onclick="window.open(this.href,this.title,'width=500,height=500,top=300px,left=300px');  return false;" rel="nofollow" target="_blank" class="icon primary button round tooltip twitter" title="Опубликовать на Твиттере"><i class="icon-twitter" ></i></a><a href="mailto:enteryour@addresshere.com?subject=%D0%92%20%D0%B4%D0%B5%D1%81%D1%8F%D1%82%D0%B8%20%D0%B3%D0%BE%D1%80%D0%BE%D0%B4%D0%B0%D1%85%20%D0%A1%D0%A8%D0%90%20%D1%81%D1%82%D0%B0%D1%80%D1%82%D1%83%D0%B5%D1%82%20%D1%80%D0%B5%D0%B9%D0%B4%20ICE%3A%20%D0%BE%D1%82%D0%BB%D0%BE%D0%B2%20%D0%B8%20%D0%B4%D0%B5%D0%BF%D0%BE%D1%80%D1%82%D0%B0%D1%86%D0%B8%D1%8F%20%D0%BD%D0%B5%D0%BB%D0%B5%D0%B3%D0%B0%D0%BB%D0%BE%D0%B2&amp;body=Check%20this%20out:%20https://www.kurier.lt/v-desyati-gorodax-ssha-startuet-rejd-ice-otlov-i-deportaciya-nelegalov/" rel="nofollow" class="icon primary button round tooltip email" title="Отправить друзьям на e-mail"><i class="icon-envelop" ></i></a></div></div></div><!-- .entry-content2 -->

	<footer class="entry-meta text-left">
		<a href="https://www.kurier.lt/tag/byuro-po-kontrolyu-i-soblyudeniyu-immigracionnogo-i-tamozhennogo-zakonodatelstva/" rel="tag">Бюро по контролю и соблюдению иммиграционного и таможенного законодательства</a>,<a href="https://www.kurier.lt/tag/nelegaly/" rel="tag">нелегалы</a>,<a href="https://www.kurier.lt/tag/rejd/" rel="tag">рейд</a>,<a href="https://www.kurier.lt/tag/ssha/" rel="tag">США</a>.	</footer><!-- .entry-meta -->


        <nav role="navigation" id="nav-below" class="navigation-post">
	<div class="flex-row next-prev-nav bt bb">
		<div class="flex-col flex-grow nav-prev text-left">
			    <div class="nav-previous"><a href="https://www.kurier.lt/g-nauseda-vstupil-v-dolzhnost-prezidenta-litvy-fotogalereya/" rel="prev"><span class="hide-for-small"><i class="icon-angle-left" ></i></span> Г. Науседа вступил в должность президента Литвы (фотогалерея)</a></div>
		</div>
		<div class="flex-col flex-grow nav-next text-right">
			    <div class="nav-next"><a href="https://www.kurier.lt/festival-vechera-v-uzhutrakise-2019/" rel="next">Фестиваль «Вечера в Ужутракисе 2019» <span class="hide-for-small"><i class="icon-angle-right" ></i></span></a></div>		</div>
	</div>

	    </nav><!-- #nav-below -->

    
<!---------------------------lit_728x90---------------------------------------->
<center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-2369635553971534"
     data-ad-slot="6991176117"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center>	</div><!-- .article-inner -->
</article><!-- #-101693 -->




<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Добавить комментарий <small><a rel="nofollow" id="cancel-comment-reply-link" href="/v-desyati-gorodax-ssha-startuet-rejd-ice-otlov-i-deportaciya-nelegalov/#respond" style="display:none;">Отменить ответ</a></small></h3>			<form action="https://www.kurier.lt/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Ваш e-mail не будет опубликован.</span></p><p class="comment-form-comment"><label for="comment">Комментарий</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Имя</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-email"><label for="email">E-mail</label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p>
<p class="comment-form-url"><label for="url">Сайт</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Сохранить моё имя, email и адрес сайта в этом браузере для последующих моих комментариев.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Отправить комментарий" /> <input type='hidden' name='comment_post_ID' value='101693' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="3a01e5dc10" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="138"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
	</div> <!-- .large-9 -->

	<div class="post-sidebar large-3 col">
		<div id="secondary" class="widget-area " role="complementary">
		<aside id="custom_html-4" class="widget_text widget widget_custom_html"><span class="widget-title "><span>Сегодня в Литве</span></span><div class="is-divider small"></div><div class="textwidget custom-html-widget"><ul class="lcp_catlist" id="lcp_instance_0"><li ><a href="https://www.kurier.lt/g-nauseda-vstupil-v-dolzhnost-prezidenta-litvy-fotogalereya/" title="Г. Науседа вступил в должность президента Литвы (фотогалерея)">Г. Науседа вступил в должность президента Литвы (фотогалерея)</a> <p>12.07.2019 18:00</p> </li><li ><a href="https://www.kurier.lt/strasburgskij-sud-litva-dolzhnym-obrazom-obespechila-nadezhdu-osuzhdennym-pozhiznenno/" title="Страсбургский суд: Литва должным образом обеспечила надежду осужденным пожизненно">Страсбургский суд: Литва должным образом обеспечила надежду осужденным пожизненно</a> <p>12.07.2019 17:00</p> </li><li ><a href="https://www.kurier.lt/sud-razreshil-zablokirovat-litovskij-portal-sputnik/" title="Суд разрешил заблокировать литовский портал Sputnik">Суд разрешил заблокировать литовский портал Sputnik</a> <p>12.07.2019 16:30</p> </li><li ><a href="https://www.kurier.lt/v-sejme-zapret-na-demonstraciyu-tabachnyx-izdenij-v-magazinax/" title="В сейме – запрет на демонстрацию табачных издений в магазинах">В сейме – запрет на демонстрацию табачных издений в магазинах</a> <p>12.07.2019 16:00</p> </li><li ><a href="https://www.kurier.lt/ekzamen-po-matematike-v-litve-sdalo-menshe-abiturientov-chem-v-proshlom-godu/" title="Экзамен по математике в Литве сдало меньше абитуриентов, чем в прошлом году">Экзамен по математике в Литве сдало меньше абитуриентов, чем в прошлом году</a> <p>12.07.2019 15:00</p> </li><li ><a href="https://www.kurier.lt/v-litve-rastet-chislo-nelegalno-rabotayushhix-inostrancev/" title="В Литве растет число нелегально работающих иностранцев">В Литве растет число нелегально работающих иностранцев</a> <p>12.07.2019 14:00</p> </li><li ><a href="https://www.kurier.lt/litovec-g-eglinskas-naznachen-zamestitelem-gensekretarya-nato/" title="Литовец Г.Еглинскас назначен заместителем Генсекретаря НАТО">Литовец Г.Еглинскас назначен заместителем Генсекретаря НАТО</a> <p>12.07.2019 13:00</p> </li></ul>

<h5>
<a href="http://www.kurier.lt/category/novosti_litvy/" title="Post Title">ЧИТАТЬ ДАЛЕЕ</a>

</h5>
</div></aside><aside id="execphp-93" class="widget widget_execphp">			<div class="execphpwidget"><center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 250x500 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:250px;height:500px"
     data-ad-client="ca-pub-2369635553971534"
     data-ad-slot="7386959644"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center></div>
		</aside><aside id="custom_html-5" class="widget_text widget widget_custom_html"><span class="widget-title "><span>Сегодня в мире</span></span><div class="is-divider small"></div><div class="textwidget custom-html-widget"><ul class="lcp_catlist" id="lcp_instance_0"><li class="current"><a href="https://www.kurier.lt/v-desyati-gorodax-ssha-startuet-rejd-ice-otlov-i-deportaciya-nelegalov/" title="В десяти городах США стартует рейд ICE: отлов и депортация нелегалов">В десяти городах США стартует рейд ICE: отлов и депортация нелегалов</a> <p>12.07.2019 18:00</p> </li><li ><a href="https://www.kurier.lt/v-egipte-prodlen-rezhim-chrezvychajnogo-polozheniya-na-tri-mesyaca/" title="В Египте продлен режим чрезвычайного положения на три месяца">В Египте продлен режим чрезвычайного положения на три месяца</a> <p>12.07.2019 17:00</p> </li><li ><a href="https://www.kurier.lt/finlyandiya-predostavit-ubezhishhe-bezhencam-kotoryx-ne-prinimayut-v-italii/" title="Финляндия предоставит убежище беженцам, которых не принимают в Италии">Финляндия предоставит убежище беженцам, которых не принимают в Италии</a> <p>12.07.2019 16:00</p> </li><li ><a href="https://www.kurier.lt/saudovskaya-araviya-trebuet-ot-irana-ne-politizirovat-xadzh/" title="Саудовская Аравия требует от Ирана не политизировать Хадж">Саудовская Аравия требует от Ирана не политизировать Хадж</a> <p>12.07.2019 15:00</p> </li><li ><a href="https://www.kurier.lt/evrosoyuz-dast-deneg-na-realizaciyu-idei-zelenskogo/" title="Евросоюз даст денег на реализацию идеи Зеленского">Евросоюз даст денег на реализацию идеи Зеленского</a> <p>12.07.2019 14:00</p> </li></ul>

<h5>
<a href="http://www.kurier.lt/category/segodnya-v-mire/" title="Post Title">ЧИТАТЬ ДАЛЕЕ</a>

</h5></div></aside></div><!-- #secondary -->
	</div><!-- .post-sidebar -->

</div><!-- .row -->

</div><!-- #content .page-wrapper -->


</main><!-- #main -->

<footer id="footer" class="footer-wrapper">

	
<!-- FOOTER 1 -->


<!-- FOOTER 2 -->



<div class="absolute-footer dark medium-text-center small-text-center">
  <div class="container clearfix">

    
    <div class="footer-primary pull-left">
            <div class="copyright-footer">
         © «Литовский Курьер», 1996-2019.  Все права принадлежат редакции газеты «Литовский курьер».
<center>
При републикации материалов портала, обязательно размещение активной индексируемой и прямой гиперссылки на страницу первоисточника.
</center>


      </div>
          </div><!-- .left -->
  </div><!-- .container -->
</div><!-- .absolute-footer -->
<a href="#top" class="back-to-top button invert plain is-outline hide-for-medium icon circle fixed bottom z-1" id="top-link"><i class="icon-angle-up" ></i></a>

</footer><!-- .footer-wrapper -->

</div><!-- #wrapper -->

<!-- Mobile Sidebar -->
<div id="main-menu" class="mobile-sidebar no-scrollbar mfp-hide">
    <div class="sidebar-menu no-scrollbar ">
        <ul class="nav nav-sidebar  nav-vertical nav-uppercase">
              <li class="header-search-form search-form html relative has-icon">
	<div class="header-search-form-wrapper">
		<div class="searchform-wrapper ux-search-box relative form-flat is-normal"><form method="get" class="searchform" action="https://www.kurier.lt/" role="search">
		<div class="flex-row relative">
			<div class="flex-col flex-grow">
	   	   <input type="search" class="search-field mb-0" name="s" value="" id="s" placeholder="поиск по сайту " />
			</div><!-- .flex-col -->
			<div class="flex-col">
				<button type="submit" class="ux-search-submit submit-button secondary button icon mb-0">
					<i class="icon-search" ></i>				</button>
			</div><!-- .flex-col -->
		</div><!-- .flex-row -->
    <div class="live-search-results text-left z-top"></div>
</form>
</div>	</div>
</li><li id="menu-item-83014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83014"><a href="https://www.kurier.lt/category/novosti_litvy/" class="nav-top-link">Новости</a></li>
<li id="menu-item-83015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83015"><a href="https://www.kurier.lt/category/politika/" class="nav-top-link">Политика</a></li>
<li id="menu-item-83016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83016"><a href="https://www.kurier.lt/category/obscestvo/" class="nav-top-link">Общество</a></li>
<li id="menu-item-83020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83020"><a href="https://www.kurier.lt/category/mnenija/" class="nav-top-link">Перекресток мнений</a></li>
<li id="menu-item-83018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83018"><a href="https://www.kurier.lt/category/novosti_vilnius/" class="nav-top-link">Виленский Вестник</a></li>
<li id="menu-item-83019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83019"><a href="https://www.kurier.lt/category/novosti_klaipeda/" class="nav-top-link">Клайпедский Вестник</a></li>
<li id="menu-item-83017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83017"><a href="https://www.kurier.lt/category/ekonomika_litva/" class="nav-top-link">Экономика</a></li>
<li id="menu-item-83025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83025"><a href="https://www.kurier.lt/category/novosti_sport/" class="nav-top-link">Спорт</a></li>
<li id="menu-item-83024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83024"><a href="https://www.kurier.lt/category/novosti_avto/" class="nav-top-link">Транспорт</a></li>
<li id="menu-item-83022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83022"><a href="https://www.kurier.lt/category/novosti_kultura/" class="nav-top-link">Культура</a></li>
<li id="menu-item-83026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83026"><a href="https://www.kurier.lt/category/duchovnoje_prostranstvo/" class="nav-top-link">Духовное пространство</a></li>
<li id="menu-item-83021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83021"><a href="https://www.kurier.lt/category/edim_doma/" class="nav-top-link">Едим дома</a></li>
<li id="menu-item-83023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83023"><a href="https://www.kurier.lt/category/vybory/" class="nav-top-link">Выборы-2019</a></li>
<li id="menu-item-83027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83027"><a href="https://www.kurier.lt/category/splk/bs/" class="nav-top-link">Беларусь сегодня</a></li>
<li id="menu-item-83031" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83031"><a href="https://www.kurier.lt/arhiv/" class="nav-top-link">Архив</a></li>
<li id="menu-item-83035" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83035"><a href="https://www.kurier.lt/afisha/" class="nav-top-link">Афиша</a></li>
<li id="menu-item-83032" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83032"><a href="https://www.kurier.lt/kontakty/" class="nav-top-link">Контакты</a></li>
<li class="html header-social-icons ml-0">
	<div class="social-icons follow-icons " ><a href="https://www.facebook.com/kurier.lt/?ref=bookmarks" target="_blank" data-label="Facebook"  rel="nofollow" class="icon plain facebook tooltip" title="Мы на Фэйсбуке"><i class="icon-facebook" ></i></a><a href="mailto:lk@kurier.lt" data-label="E-mail"  rel="nofollow" class="icon plain  email tooltip" title="Отправить на e-mail"><i class="icon-envelop" ></i></a><a href="https://www.kurier.lt/feed/" target="_blank" rel="nofollow" data-label="RSS Feed" class="icon plain  rss tooltip" title="Подписаться на RSS"><i class="icon-feed" ></i></a></div></li>        </ul>
    </div><!-- inner -->
</div><!-- #mobile-menu -->
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.kurier.lt\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2147483647","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kurier.lt/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.46'></script>
<script type='text/javascript' src='https://www.kurier.lt/wp-content/themes/lit_kurier/inc/extensions/flatsome-live-search/flatsome-live-search.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.kurier.lt/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var flatsomeVars = {"ajaxurl":"https:\/\/www.kurier.lt\/wp-admin\/admin-ajax.php","rtl":"","sticky_height":"70"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kurier.lt/wp-content/themes/lit_kurier/assets/js/flatsome.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.kurier.lt/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>
<script async="async" type='text/javascript' src='https://www.kurier.lt/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>
			<script type="text/javascript">
				jQuery.fn.prettyPhoto   = function () { return this; };
				jQuery.fn.fancybox      = function () { return this; };
				jQuery.fn.fancyZoom     = function () { return this; };
				jQuery.fn.colorbox      = function () { return this; };
				jQuery.fn.magnificPopup = function () { return this; };
			</script>
		
			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Чтобы сделать посещение для Вас удобным и предоставить информацию с учетом Ваших предпочтений, на этом веб-сайте используются файлы „cookie“. Если Вы согласны с этим, нажмите на кнопку „Соглашаюсь“ или продолжайте посещение веб-сайта. Вы всегда можете отозвать свое согласие, изменив настройки браузера и удалив файлы „cookie“.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Соглашаюсь</a>
				</div>
				
			</div>
</body>
</html>

<!-- Dynamic page generated in 0.615 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2019-07-12 22:14:04 -->

<!-- super cache -->