<!DOCTYPE html>
<!--[if IE 9 ]> <html lang="ru-RU" class="ie9 loading-site no-js"> <![endif]-->
<!--[if IE 8 ]> <html lang="ru-RU" class="ie8 loading-site no-js"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html lang="ru-RU" class="loading-site no-js"> <!--<![endif]-->
<head>
	  <meta name="description" content="Популярная газета на русском языке в Литве Новости Литвы на русском языке - портал газеты Литовский курьер" />
	<meta name="keywords" content=" Популярная газета на русском языке в Литве, kurier.lt, новости литвы, литовские новости, литва, Новости Литвы на русском языке. Сегодня в Литве, политика, экономика, общество, образование, здравоохранение, транспорт, энергетика, бизнес, происшествия, деньги " />
		<meta name="yandex-verification" content="553ffa36effc157a" />
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />

	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://www.kurier.lt/xmlrpc.php" />
	<meta name="google-site-verification" content="YDq2XUmSanWdFU0tH3cK_9pdGvZBL5XLkCWGnlJsB5U" />
	<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>В Париже назвали дату нового саммита в &#171;нормандском формате&#187; &#8212; 9 декабря &#8212; kurier.lt</title>
<link rel='dns-prefetch' href='//code.responsivevoice.org' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="kurier.lt &raquo; Лента" href="https://www.kurier.lt/feed/" />
<link rel="alternate" type="application/rss+xml" title="kurier.lt &raquo; Лента комментариев" href="https://www.kurier.lt/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="kurier.lt &raquo; Лента комментариев к &laquo;В Париже назвали дату нового саммита в &#171;нормандском формате&#187; &#8212; 9 декабря&raquo;" href="https://www.kurier.lt/v-parizhe-nazvali-datu-novogo-sammita-v-normandskom-formate-9-dekabrya/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.kurier.lt\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.kurier.lt/wp-includes/css/dist/block-library/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wa_chpcs_style-css'  href='https://www.kurier.lt/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/css/custom-style.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.kurier.lt/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.kurier.lt/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='foobox-free-min-css'  href='https://www.kurier.lt/wp-content/plugins/foobox-image-lightbox/free/css/foobox.free.min.css?ver=2.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%2C500%2C600%2C700&#038;ver=2.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='rv-style-css'  href='https://www.kurier.lt/wp-content/plugins/responsivevoice-text-to-speech/includes/css/responsivevoice.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-font-awesome-css'  href='https://www.kurier.lt/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.0.6/css/fontawesome-all.min.css?ver=5.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-frontend-css-css'  href='https://www.kurier.lt/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz.css?ver=5.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-user-content-css-css'  href='https://www.kurier.lt/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz-user-content.css?ver=5.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='flatsome-icons-css'  href='https://www.kurier.lt/wp-content/themes/lit_kurier/assets/css/fl-icons.css?ver=3.3' type='text/css' media='all' />
<link rel='stylesheet' id='flatsome-main-css'  href='https://www.kurier.lt/wp-content/themes/lit_kurier/assets/css/flatsome.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='flatsome-style-css'  href='https://www.kurier.lt/wp-content/themes/lit_kurier/style.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-menus-css'  href='https://www.kurier.lt/wp-content/plugins/navmenu-addon-for-elementor/assets/css/frontend.min.css?ver=1.1.6' type='text/css' media='all' />
<link rel="stylesheet" type="text/css" href="https://www.kurier.lt/wp-content/plugins/smart-slider-3/library/media/smartslider.min.css?1573744370" media="all" />
<style type="text/css">.n2-ss-spinner-simple-white-container {
    position: absolute;
    top: 50%;
    left: 50%;
    margin: -20px;
    background: #fff;
    width: 20px;
    height: 20px;
    padding: 10px;
    border-radius: 50%;
    z-index: 1000;
}

.n2-ss-spinner-simple-white {
  outline: 1px solid RGBA(0,0,0,0);
  width:100%;
  height: 100%;
}

.n2-ss-spinner-simple-white:before {
    position: absolute;
    top: 50%;
    left: 50%;
    width: 20px;
    height: 20px;
    margin-top: -11px;
    margin-left: -11px;
}

.n2-ss-spinner-simple-white:not(:required):before {
    content: '';
    border-radius: 50%;
    border-top: 2px solid #333;
    border-right: 2px solid transparent;
    animation: n2SimpleWhite .6s linear infinite;
}
@keyframes n2SimpleWhite {
    to {transform: rotate(360deg);}
}</style><script type='text/javascript' src='https://www.kurier.lt/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.kurier.lt/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.kurier.lt/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/js/caroufredsel/jquery.transit.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.kurier.lt/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/js/caroufredsel/jquery.carouFredSel-6.2.1-packed.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.kurier.lt/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/js/caroufredsel/jquery.touchSwipe.min.js?ver=5.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var chpcsArgs = {"auto_scroll":"true","circular":"true","easing_effect":"linear","item_align":"center","direction":"left","touch_swipe":"true","item_width":"180","time_out":"6000","duration":"500","css_transition":"false","infinite":"true","fx":"scroll"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kurier.lt/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/js/script.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://code.responsivevoice.org/1.5.17/responsivevoice.js?source=wp-plugin&#038;ver=5.2.4'></script>
<script type='text/javascript' src='https://www.kurier.lt/wp-content/plugins/wpdiscuz/assets/third-party/wpdccjs/wpdcc.js?ver=5.3.5'></script>
<script type='text/javascript' src='https://www.kurier.lt/wp-content/plugins/wpdiscuz/assets/third-party/autogrow/jquery.autogrowtextarea.min.js?ver=5.3.5'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://www.kurier.lt/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz.js?ver=5.3.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzUCObj = {"msgConfirmDeleteComment":"\u0412\u044b \u0445\u043e\u0442\u0438\u0442\u0435 \u0443\u0434\u0430\u043b\u0438\u0442\u044c \u044d\u0442\u043e\u0442 \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u0439?","msgConfirmCancelSubscription":"\u0412\u044b \u0445\u043e\u0442\u0438\u0442\u0435 \u043e\u0442\u043c\u0435\u043d\u0438\u0442\u044c \u044d\u0442\u0443 \u043f\u043e\u0434\u043f\u0438\u0441\u043a\u0443?","msgConfirmCancelFollow":"\u0412\u044b \u0443\u0432\u0435\u0440\u0435\u043d\u044b \u0447\u0442\u043e \u0445\u043e\u0442\u0438\u0442\u0435 \u043e\u0442\u043c\u0435\u043d\u0438\u0442\u044c \u044d\u0442\u0443 \u043f\u043e\u0434\u043f\u0438\u0441\u043a\u0443?"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kurier.lt/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-user-content.js?ver=5.3.5'></script>
<script type='text/javascript' src='https://www.kurier.lt/wp-content/plugins/wpdiscuz/assets/third-party/lity/lity.js?ver=5.3.5'></script>
<script type='text/javascript'>
/* Run FooBox FREE (v2.7.8) */
var FOOBOX = window.FOOBOX = {
	ready: true,
	preloadFont: false,
	disableOthers: true,
	o: {wordpress: { enabled: true }, excludes:'.fbx-link,.nofoobox,.nolightbox,a[href*="pinterest.com/pin/create/button/"]', affiliate : { enabled: false }, error: "Could not load the item"},
	selectors: [
		".foogallery-container.foogallery-lightbox-foobox", ".foogallery-container.foogallery-lightbox-foobox-free", ".gallery", ".wp-block-gallery", ".wp-caption", ".wp-block-image", "a:has(img[class*=wp-image-])", ".foobox"
	],
	pre: function( $ ){
		// Custom JavaScript (Pre)
		
	},
	post: function( $ ){
		// Custom JavaScript (Post)
		
		// Custom Captions Code
		
	},
	custom: function( $ ){
		// Custom Extra JS
		
	}
};
</script>
<script type='text/javascript' src='https://www.kurier.lt/wp-content/plugins/foobox-image-lightbox/free/js/foobox.free.min.js?ver=2.7.8'></script>
<link rel='https://api.w.org/' href='https://www.kurier.lt/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.kurier.lt/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.kurier.lt/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='В.Василяускас призывает парламентариев по налогу на банки обратиться в ЕЦБ' href='https://www.kurier.lt/v-vasilyauskas-prizyvaet-parlamentariev-po-nalogu-na-banki-obratitsya-v-ecb/' />
<link rel='next' title='Во Франции бастуют медики' href='https://www.kurier.lt/vo-francii-bastuyut-mediki/' />
<meta name="generator" content="WordPress 5.2.4" />
<link rel="canonical" href="https://www.kurier.lt/v-parizhe-nazvali-datu-novogo-sammita-v-normandskom-formate-9-dekabrya/" />
<link rel='shortlink' href='https://www.kurier.lt/?p=108612' />
<link rel="alternate" type="application/json+oembed" href="https://www.kurier.lt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kurier.lt%2Fv-parizhe-nazvali-datu-novogo-sammita-v-normandskom-formate-9-dekabrya%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.kurier.lt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kurier.lt%2Fv-parizhe-nazvali-datu-novogo-sammita-v-normandskom-formate-9-dekabrya%2F&#038;format=xml" />
<style id="mystickymenu" type="text/css">#mysticky-nav { width:100%; position: static; }#mysticky-nav.wrapfixed { position:fixed; left: 0px; margin-top:0px;  z-index: 99990; -webkit-transition: 0.3s; -moz-transition: 0.3s; -o-transition: 0.3s; transition: 0.3s; -ms-filter:"progid:DXImageTransform.Microsoft.Alpha(Opacity=90)"; filter: alpha(opacity=90); opacity:0.9; background-color: #f7f5e7;}#mysticky-nav .myfixed { margin:0 auto; float:none; border:0px; background:none; max-width:100%; }</style>			<style type="text/css">
																											</style>
			            <style>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</style>
            <style>.bg{opacity: 0; transition: opacity 1s; -webkit-transition: opacity 1s;} .bg-loaded{opacity: 1;}</style><!--[if IE]><link rel="stylesheet" type="text/css" href="https://www.kurier.lt/wp-content/themes/lit_kurier/assets/css/ie-fallback.css"><script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.6.1/html5shiv.js"></script><script>var head = document.getElementsByTagName('head')[0],style = document.createElement('style');style.type = 'text/css';style.styleSheet.cssText = ':before,:after{content:none !important';head.appendChild(style);setTimeout(function(){head.removeChild(style);}, 0);</script><script src="https://www.kurier.lt/wp-content/themes/lit_kurier/assets/libs/ie-flexibility.js"></script><![endif]-->    <script type="text/javascript">
    WebFontConfig = {
      google: { families: [ "Lato:regular,regular","Lato:regular,regular","Lato:regular,regular","Dancing+Script", ] }
    };
    (function() {
      var wf = document.createElement('script');
      wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
      wf.type = 'text/javascript';
      wf.async = 'true';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(wf, s);
    })(); </script>
  <style id="custom-css" type="text/css">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</style><style id="tt-easy-google-font-styles" type="text/css">p { }
h1 { }
h2 { }
h3 { }
h4 { }
h5 { }
h6 { }
</style>	<script data-ad-client="ca-pub-2873158860204325" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script type="text/javascript">(function(){var N=this;N.N2_=N.N2_||{r:[],d:[]},N.N2R=N.N2R||function(){N.N2_.r.push(arguments)},N.N2D=N.N2D||function(){N.N2_.d.push(arguments)}}).call(window);if(!window.n2jQuery){window.n2jQuery={ready:function(cb){console.error('n2jQuery will be deprecated!');N2R(['$'],cb)}}}window.nextend={localization:{},ready:function(cb){console.error('nextend.ready will be deprecated!');N2R('documentReady',function($){cb.call(window,$)})}};</script><script type="text/javascript" src="https://www.kurier.lt/wp-content/plugins/smart-slider-3/nextend/media/dist/n2.min.js?1573744370"></script>
<script type="text/javascript" src="https://www.kurier.lt/wp-content/plugins/smart-slider-3/nextend/media/dist/nextend-frontend.min.js?1573744370"></script>
<script type="text/javascript" src="https://www.kurier.lt/wp-content/plugins/smart-slider-3/library/media/dist/smartslider-frontend.min.js?1573744370"></script>
<script type="text/javascript" src="https://www.kurier.lt/wp-content/plugins/smart-slider-3/library/media/plugins/type/simple/simple/dist/smartslider-simple-type-frontend.min.js?1573744370"></script>
<script type="text/javascript" src="https://www.kurier.lt/wp-content/plugins/smart-slider-3/library/media/plugins/type/simple/simple/dist/smartslider-backgroundanimation.min.js?1573744370"></script>
<script type="text/javascript">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</script></head>
<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(54048442, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/54048442" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
	
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-130443327-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-130443327-1');
</script>

<body class="post-template-default single single-post postid-108612 single-format-standard cookies-not-set has-navmenu has-megamenu boxed header-shadow lightbox nav-dropdown-has-arrow elementor-default">

<a class="skip-link screen-reader-text" href="#main">Skip to content</a>

<div id="wrapper">


<header id="header" class="header ">
   <div class="header-wrapper">
	<div id="top-bar" class="header-top hide-for-sticky flex-has-center">
    <div class="flex-row container">
      <div class="flex-col hide-for-medium flex-left">
          <ul class="nav nav-left medium-nav-center nav-small  nav-divided">
                        </ul>
      </div><!-- flex-col left -->

      <div class="flex-col hide-for-medium flex-center">
          <ul class="nav nav-center nav-small  nav-divided">
              <li id="menu-item-105716" class="menu-item menu-item-type-post_type menu-item-object-page  menu-item-105716"><a href="https://www.kurier.lt/o-nas/" class="nav-top-link">О нас</a></li>
<li id="menu-item-83107" class="menu-item menu-item-type-post_type menu-item-object-page  menu-item-83107"><a href="https://www.kurier.lt/kontakty/" class="nav-top-link">Контакты</a></li>
<li id="menu-item-83108" class="menu-item menu-item-type-post_type menu-item-object-page  menu-item-83108"><a href="https://www.kurier.lt/ads/" class="nav-top-link">Объявления</a></li>
<li id="menu-item-83109" class="menu-item menu-item-type-post_type menu-item-object-page  menu-item-83109"><a href="https://www.kurier.lt/afisha/" class="nav-top-link">Афиша</a></li>
<li id="menu-item-83110" class="menu-item menu-item-type-post_type menu-item-object-page  menu-item-83110"><a href="https://www.kurier.lt/arhiv/" class="nav-top-link">Архив</a></li>
<li id="menu-item-103876" class="menu-item menu-item-type-post_type menu-item-object-page  menu-item-103876"><a href="https://www.kurier.lt/pravovaya-informaciya/" class="nav-top-link">Правовая информация</a></li>
<li id="menu-item-103745" class="menu-item menu-item-type-post_type menu-item-object-page  menu-item-103745"><a href="https://www.kurier.lt/reklama-2/" class="nav-top-link">Реклама</a></li>
<li class="header-divider"></li>          </ul>
      </div><!-- center -->

      <div class="flex-col hide-for-medium flex-right">
         <ul class="nav top-bar-nav nav-right nav-small  nav-divided">
              <li class="header-search header-search-dropdown has-icon has-dropdown menu-item-has-children">
	<div class="header-button">	<a href="#" class="icon button round is-outline is-small"><i class="icon-search" ></i></a>
	</div>	<ul class="nav-dropdown nav-dropdown-default">
	 	<li class="header-search-form search-form html relative has-icon">
	<div class="header-search-form-wrapper">
		<div class="searchform-wrapper ux-search-box relative form- is-normal"><form method="get" class="searchform" action="https://www.kurier.lt/" role="search">
		<div class="flex-row relative">
			<div class="flex-col flex-grow">
	   	   <input type="search" class="search-field mb-0" name="s" value="" id="s" placeholder="поиск по сайту " />
			</div><!-- .flex-col -->
			<div class="flex-col">
				<button type="submit" class="ux-search-submit submit-button secondary button icon mb-0">
					<i class="icon-search" ></i>				</button>
			</div><!-- .flex-col -->
		</div><!-- .flex-row -->
    <div class="live-search-results text-left z-top"></div>
</form>
</div>	</div>
</li>	</ul><!-- .nav-dropdown -->
</li>
<li class="html header-social-icons ml-0">
	<div class="social-icons follow-icons " ><a href="https://www.facebook.com/kurier.lt/?ref=bookmarks" target="_blank" data-label="Facebook"  rel="nofollow" class="icon primary button circle facebook tooltip" title="Мы на Фэйсбуке"><i class="icon-facebook" ></i></a><a href="https://twitter.com/home" target="_blank"  data-label="Twitter"  rel="nofollow" class="icon primary button circle  twitter tooltip" title="Мы на Твиттер"><i class="icon-twitter" ></i></a><a href="mailto:lk@kurier.lt" data-label="E-mail"  rel="nofollow" class="icon primary button circle  email tooltip" title="Отправить на e-mail"><i class="icon-envelop" ></i></a><a href="tel:+370 5 2120320" target="_blank"  data-label="Phone"  rel="nofollow" class="icon primary button circle  phone tooltip" title="Call us"><i class="icon-phone" ></i></a><a href="https://www.kurier.lt/feed/" target="_blank" rel="nofollow" data-label="RSS Feed" class="icon primary button circle  rss tooltip" title="Подписаться на RSS"><i class="icon-feed" ></i></a><a href="https://vk.com/litovskijkurier" target="_blank" data-label="VKontakte" rel="nofollow" class="icon primary button circle vk tooltip" title="Follow on VKontakte"><i class="icon-vk" ></i></a></div></li>          </ul>
      </div><!-- .flex-col right -->

            <div class="flex-col show-for-medium flex-grow">
          <ul class="nav nav-center nav-small mobile-nav  nav-divided">
              <li class="menu-item menu-item-type-post_type menu-item-object-page  menu-item-105716"><a href="https://www.kurier.lt/o-nas/" class="nav-top-link">О нас</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page  menu-item-83107"><a href="https://www.kurier.lt/kontakty/" class="nav-top-link">Контакты</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page  menu-item-83108"><a href="https://www.kurier.lt/ads/" class="nav-top-link">Объявления</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page  menu-item-83109"><a href="https://www.kurier.lt/afisha/" class="nav-top-link">Афиша</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page  menu-item-83110"><a href="https://www.kurier.lt/arhiv/" class="nav-top-link">Архив</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page  menu-item-103876"><a href="https://www.kurier.lt/pravovaya-informaciya/" class="nav-top-link">Правовая информация</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page  menu-item-103745"><a href="https://www.kurier.lt/reklama-2/" class="nav-top-link">Реклама</a></li>
          </ul>
      </div>
      
    </div><!-- .flex-row -->
</div><!-- #header-top -->
<div id="masthead" class="header-main hide-for-sticky">
      <div class="header-inner flex-row container logo-left medium-logo-center" role="navigation">

          <!-- Logo -->
          <div id="logo" class="flex-col logo">
            <!-- Header logo -->
<a href="https://www.kurier.lt/" title="kurier.lt - Новости Литвы на русском языке" rel="home">
    <img width="200" height="130" src="https://www.kurier.lt/wp-content/uploads/2018/05/logo_opt.jpg" class="header_logo header-logo" alt="kurier.lt"/><img  width="200" height="130" src="https://www.kurier.lt/wp-content/uploads/2018/05/logo_opt.jpg" class="header-logo-dark" alt="kurier.lt"/></a>
          </div>

          <!-- Mobile Left Elements -->
          <div class="flex-col show-for-medium flex-left">
            <ul class="mobile-nav nav nav-left ">
              <li class="nav-icon has-icon">
  <div class="header-button">		<a href="#" data-open="#main-menu" data-pos="left" data-bg="main-menu-overlay" data-color="" class="icon button round is-outline is-small" aria-controls="main-menu" aria-expanded="false">
		
		  <i class="icon-menu" ></i>
		  		</a>
	 </div> </li>            </ul>
          </div>

          <!-- Left Elements -->
          <div class="flex-col hide-for-medium flex-left
            flex-grow">
            <ul class="header-nav header-nav-main nav nav-left  nav-uppercase" >
              <li id="menu-item-105404" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-105404"><a href="https://www.kurier.lt/category/novosti_litvy/" class="nav-top-link">В Литве</a></li>
<li id="menu-item-105405" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent  menu-item-105405"><a href="https://www.kurier.lt/category/segodnya-v-mire/" class="nav-top-link">В мире</a></li>
<li id="menu-item-105088" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-105088"><a href="https://www.kurier.lt/category/politika/" class="nav-top-link">Политика</a></li>
<li id="menu-item-105093" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-105093"><a href="https://www.kurier.lt/category/ekonomika_litva/" class="nav-top-link">Экономика</a></li>
<li id="menu-item-105074" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-105074"><a href="https://www.kurier.lt/category/biznes/" class="nav-top-link">Бизнес</a></li>
<li id="menu-item-105091" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-105091"><a href="https://www.kurier.lt/category/obscestvo/" class="nav-top-link">Общество</a></li>
<li id="menu-item-67924" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-67924"><a href="https://www.kurier.lt/category/mnenija/" class="nav-top-link">Мнения</a></li>
<li id="menu-item-82727" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-82727"><a href="https://www.kurier.lt/category/novosti_vilnius/" class="nav-top-link">Вильнюс</a></li>
<li id="menu-item-82726" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-82726"><a href="https://www.kurier.lt/category/novosti_klaipeda/" class="nav-top-link">Клайпеда</a></li>
<li id="menu-item-103415" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-103415"><a href="https://www.kurier.lt/category/novosti_visaginas/" class="nav-top-link">Висагинас</a></li>
<li id="menu-item-105092" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-105092"><a href="https://www.kurier.lt/category/regiony/" class="nav-top-link">Регионы</a></li>
<li id="menu-item-105085" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-105085"><a href="https://www.kurier.lt/category/sosedi/" class="nav-top-link">Соседи</a></li>
<li id="menu-item-82724" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-82724"><a href="https://www.kurier.lt/category/novosti_avto/" class="nav-top-link">Транспорт</a></li>
<li id="menu-item-105081" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-105081"><a href="https://www.kurier.lt/category/vybor_chitatelej/" class="nav-top-link">Выбор читателей</a></li>
<li id="menu-item-105089" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-105089"><a href="https://www.kurier.lt/category/kalejdoskop/" class="nav-top-link">Калейдоскоп</a></li>
<li id="menu-item-105073" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-105073"><a href="https://www.kurier.lt/category/armija/" class="nav-top-link">Армия</a></li>
<li id="menu-item-105083" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-105083"><a href="https://www.kurier.lt/category/seim_litvy/" class="nav-top-link">Сейм Литвы</a></li>
<li id="menu-item-105090" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-105090"><a href="https://www.kurier.lt/category/novosti_kultura/" class="nav-top-link">Культура</a></li>
<li id="menu-item-105966" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children  menu-item-105966 has-dropdown"><a href="https://www.kurier.lt/category/top/" class="nav-top-link">Больше<i class="icon-angle-down" ></i></a>
<ul class='nav-dropdown nav-dropdown-default'>
	<li id="menu-item-105086" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-105086"><a href="https://www.kurier.lt/category/foto_dnia/">Фото дня</a></li>
	<li id="menu-item-105958" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-105958"><a href="https://www.kurier.lt/category/turizm/">Туризм</a></li>
	<li id="menu-item-105079" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-105079"><a href="https://www.kurier.lt/category/lk_rekomendujet/">ЛК рекомендует</a></li>
	<li id="menu-item-105084" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-105084"><a href="https://www.kurier.lt/category/senjoram/">Сеньорам</a></li>
	<li id="menu-item-105080" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-105080"><a href="https://www.kurier.lt/category/obrazovanije/">Образование</a></li>
	<li id="menu-item-105555" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-105555"><a href="https://www.kurier.lt/category/zdravoochranenije/">Здравоохранение</a></li>
	<li id="menu-item-105959" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-105959"><a href="https://www.kurier.lt/category/ekologija_i_klimat/">Экология</a></li>
	<li id="menu-item-105082" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-105082"><a href="https://www.kurier.lt/category/incident/">Происшествия</a></li>
	<li id="menu-item-82991" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-82991"><a href="https://www.kurier.lt/category/prigranichie/">Приграничье</a></li>
	<li id="menu-item-105076" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-105076"><a href="https://www.kurier.lt/category/dengi/">Деньги</a></li>
	<li id="menu-item-105075" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-105075"><a href="https://www.kurier.lt/category/vizity/">Визиты</a></li>
	<li id="menu-item-82989" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-82989"><a href="https://www.kurier.lt/category/vybory/">Выборы</a></li>
	<li id="menu-item-105072" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-105072"><a href="https://www.kurier.lt/category/agronovosti/">Агроновости</a></li>
	<li id="menu-item-82990" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-82990"><a href="https://www.kurier.lt/category/edim_doma/">Едим дома</a></li>
	<li id="menu-item-105078" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-105078"><a href="https://www.kurier.lt/category/zivotnye/">Ищу семью</a></li>
	<li id="menu-item-82988" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-82988"><a href="https://www.kurier.lt/category/duchovnoje_prostranstvo/">Духовное пространство</a></li>
	<li id="menu-item-67919" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-67919"><a href="https://www.kurier.lt/category/novosti_sport/">Спорт</a></li>
	<li id="menu-item-107098" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-107098"><a href="https://www.kurier.lt/category/technology/">Технологии</a></li>
	<li id="menu-item-107253" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-107253"><a href="https://www.kurier.lt/category/energetika/">Энергетика</a></li>
</ul>
</li>
            </ul>
          </div>

          <!-- Right Elements -->
          <div class="flex-col hide-for-medium flex-right">
            <ul class="header-nav header-nav-main nav nav-right  nav-uppercase">
              <li class="header-block"><div class="header-block-block-2"><div class="row"  id="row-1786588035">

<div class="col large-12"  ><div class="col-inner"  >

<ul class="sidebar-wrapper ul-reset "><li id="execphp-72" class="widget widget_execphp">			<div class="execphpwidget"><div id="m-booked-small-t1-18502"> <div class="booked-weather-120x100 w100-bg" style="color:#383838; border-radius:4px; -moz-border-radius:4px; width:118px !important; border:none"> <a target="_blank" style="color:#3d3d3d;" href="http://nochi.com/weather/vilnius-18341" class="booked-weather-120x100-city">Вильнюс</a> <a target="_blank" class="booked-weather-120x100-bottom" href="http://www.booked.net/"><img src="//s.bookcdn.com/images/letter/s5.gif" alt="booked.net" /></a> <div class="booked-weather-120x100-degree w18"><span class="plus">+</span>11&deg;<sub class="booked-weather-120x100-type">C</sub></div> <div class="booked-weather-120x100-high-low"> <p>Макс.: <span class="plus">+</span>12&deg;</p> <p>Мин.: <span class="plus">+</span>10&deg;</p> </div> <div style="color:#383838;" class="booked-weather-120x100-date">Ср, 25.04.2018</div> </div> </div><script type="text/javascript"> var css_file=document.createElement("link"); css_file.setAttribute("rel","stylesheet"); css_file.setAttribute("type","text/css"); css_file.setAttribute("href",'https://s.bookcdn.com/css/w/bw-120-100.css?v=0.0.1'); document.getElementsByTagName("head")[0].appendChild(css_file); function setWidgetData(data) { if(typeof(data) != 'undefined' && data.results.length > 0) { for(var i = 0; i < data.results.length; ++i) { var objMainBlock = document.getElementById('m-booked-small-t1-18502'); if(objMainBlock !== null) { var copyBlock = document.getElementById('m-bookew-weather-copy-'+data.results[i].widget_type); objMainBlock.innerHTML = data.results[i].html_code; if(copyBlock !== null) objMainBlock.appendChild(copyBlock); } } } else { alert('data=undefined||data.results is empty'); } } </script> <script type="text/javascript" charset="UTF-8" src="https://widgets.booked.net/weather/info?action=get_weather_info&ver=6&cityID=18341&type=11&scode=124&ltid=3540&domid=589&anc_id=41425&cmetric=1&wlangID=20&color=f10032&wwidth=118&header_color=f10032&text_color=383838&link_color=3d3d3d&border_form=3&footer_color=f10032&footer_text_color=383838&transparent=1"></script>
</div>
		</li></ul>


</div></div>

</div></div></li>            </ul>
          </div>

          <!-- Mobile Right Elements -->
          <div class="flex-col show-for-medium flex-right">
            <ul class="mobile-nav nav nav-right ">
              <li class="header-search header-search-dropdown has-icon has-dropdown menu-item-has-children">
	<div class="header-button">	<a href="#" class="icon button round is-outline is-small"><i class="icon-search" ></i></a>
	</div>	<ul class="nav-dropdown nav-dropdown-default">
	 	<li class="header-search-form search-form html relative has-icon">
	<div class="header-search-form-wrapper">
		<div class="searchform-wrapper ux-search-box relative form- is-normal"><form method="get" class="searchform" action="https://www.kurier.lt/" role="search">
		<div class="flex-row relative">
			<div class="flex-col flex-grow">
	   	   <input type="search" class="search-field mb-0" name="s" value="" id="s" placeholder="поиск по сайту " />
			</div><!-- .flex-col -->
			<div class="flex-col">
				<button type="submit" class="ux-search-submit submit-button secondary button icon mb-0">
					<i class="icon-search" ></i>				</button>
			</div><!-- .flex-col -->
		</div><!-- .flex-row -->
    <div class="live-search-results text-left z-top"></div>
</form>
</div>	</div>
</li>	</ul><!-- .nav-dropdown -->
</li>
            </ul>
          </div>

      </div><!-- .header-inner -->
     
      </div><!-- .header-main --><div id="wide-nav" class="header-bottom wide-nav hide-for-sticky flex-has-center">
    <div class="flex-row container">

                        <div class="flex-col hide-for-medium flex-left">
                <ul class="nav header-nav header-bottom-nav nav-left  nav-uppercase">
                    <li class="html custom html_nav_position_text"><a style="color:red;font-size:14px; font-family: Verdana;"href=" https://www.kurier.lt/podpiska/">Подписка 2020</a></li>                </ul>
            </div><!-- flex-col -->
            
                        <div class="flex-col hide-for-medium flex-center">
                <ul class="nav header-nav header-bottom-nav nav-center  nav-uppercase">
                    <li class="html custom html_topbar_left"><div style="height: 20px; font-size: 14px; font-family: Verdana; color: #444444; margin-bottom: 1px;"> Текущий номер: 
<a href="http://www.kurier.lt/tag/n46-1290-14-noyabrya/"><b>N46 (1290) 14 ноября</b></a></div></li>                </ul>
            </div><!-- flex-col -->
            
                        <div class="flex-col hide-for-medium flex-right flex-grow">
              <ul class="nav header-nav header-bottom-nav nav-right  nav-uppercase">
                   <li class="html custom html_top_right_text"><marquee  style="color:red;font-size:14px; font-family: Verdana; padding: 6px;background: light grey;"><b>Началась подписка на 2020 год!</marquee></li>              </ul>
            </div><!-- flex-col -->
            
                          <div class="flex-col show-for-medium flex-grow">
                  <ul class="nav header-bottom-nav nav-center mobile-nav  nav-uppercase">
                      <li class="html custom html_nav_position_text"><a style="color:red;font-size:14px; font-family: Verdana;"href=" https://www.kurier.lt/podpiska/">Подписка 2020</a></li><li class="html custom html_topbar_left"><div style="height: 20px; font-size: 14px; font-family: Verdana; color: #444444; margin-bottom: 1px;"> Текущий номер: 
<a href="http://www.kurier.lt/tag/n46-1290-14-noyabrya/"><b>N46 (1290) 14 ноября</b></a></div></li><li class="html custom html_top_right_text"><marquee  style="color:red;font-size:14px; font-family: Verdana; padding: 6px;background: light grey;"><b>Началась подписка на 2020 год!</marquee></li>                  </ul>
              </div>
            
    </div><!-- .flex-row -->
</div><!-- .header-bottom -->

<div class="header-bg-container fill"><div class="header-bg-image fill"></div><div class="header-bg-color fill"></div></div><!-- .header-bg-container -->   </div><!-- header-wrapper-->
</header>


<main id="main" class="">




<style>.wa_chpc_slider_title { color: #bbb; font-size: 10px; !important;
}
.chpcs_foo_content img {

		max-width: 180px;
	}

			.chpcs_image_carousel .chpcs_prev, .chpcs_image_carousel .chpcs_next{

			background: rgba(166, 169, 175, 0.29);

			color: rgb(0, 0, 0);

			font-size: 50px;

			line-height: 50+7px;

			width: 50+10px;

			height: 50+10px;

			margin-top: -50px;

		}

		.chpcs_image_carousel.chpcs_prev:hover, .chpcs_image_carousel .chpcs_next:hover {

			color: rgba(55, 102, 214, 0.27);

		}

		#wa_chpcs_pager a {

			background: rgba(55, 102, 214, 0.27);

		}</style><div class="chpcs_image_carousel"><div id="wa_chpc_slider" style="height:250px; overflow: hidden;"><div class="chpcs_foo_content" style="width:180px; height:250px;"><span class="chpcs_img"><a href="https://www.kurier.lt/peresechenie-trex-granic-v-russkom-dramaticheskom-teatre-litvy/"><img src='https://www.kurier.lt/wp-content/uploads/2019/11/Seminaras2-877x585.jpg' alt='default image'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="https://www.kurier.lt/peresechenie-trex-granic-v-russkom-dramaticheskom-teatre-litvy/">«Пересечение трех границ» в Русском драматическом театре Литвы</a></span><br/><br/><span class="chpcs_more"><a href="https://www.kurier.lt/peresechenie-trex-granic-v-russkom-dramaticheskom-teatre-litvy/">Подробнее...</a></span></div><div class="chpcs_foo_content" style="width:180px; height:250px;"><span class="chpcs_img"><a href="https://www.kurier.lt/vo-francii-bastuyut-mediki/"><img src='https://www.kurier.lt/wp-content/uploads/2019/11/doctor-563428_1280-877x585.jpg' alt='default image'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="https://www.kurier.lt/vo-francii-bastuyut-mediki/">Во Франции бастуют медики</a></span><br/><br/><span class="chpcs_more"><a href="https://www.kurier.lt/vo-francii-bastuyut-mediki/">Подробнее...</a></span></div><div class="chpcs_foo_content" style="width:180px; height:250px;"><span class="chpcs_img"><a href="https://www.kurier.lt/v-parizhe-nazvali-datu-novogo-sammita-v-normandskom-formate-9-dekabrya/"><img src='https://www.kurier.lt/wp-content/uploads/2019/11/eiffel-tower-1839974_1280-879x585.jpg' alt='default image'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="https://www.kurier.lt/v-parizhe-nazvali-datu-novogo-sammita-v-normandskom-formate-9-dekabrya/">В Париже назвали дату нового саммита в "нормандском формате" - 9 декабря</a></span><br/><br/><span class="chpcs_more"><a href="https://www.kurier.lt/v-parizhe-nazvali-datu-novogo-sammita-v-normandskom-formate-9-dekabrya/">Подробнее...</a></span></div><div class="chpcs_foo_content" style="width:180px; height:250px;"><span class="chpcs_img"><a href="https://www.kurier.lt/v-vasilyauskas-prizyvaet-parlamentariev-po-nalogu-na-banki-obratitsya-v-ecb/"><img src='https://www.kurier.lt/wp-content/uploads/2019/03/20190319IGPhoto1205-e1553003951807.jpg' alt='default image'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="https://www.kurier.lt/v-vasilyauskas-prizyvaet-parlamentariev-po-nalogu-na-banki-obratitsya-v-ecb/">В.Василяускас призывает парламентариев по налогу на банки обратиться в ЕЦБ</a></span><br/><br/><span class="chpcs_more"><a href="https://www.kurier.lt/v-vasilyauskas-prizyvaet-parlamentariev-po-nalogu-na-banki-obratitsya-v-ecb/">Подробнее...</a></span></div><div class="chpcs_foo_content" style="width:180px; height:250px;"><span class="chpcs_img"><a href="https://www.kurier.lt/polsha-ugrozhaet-germanii-sudom-iz-za-severnogo-potoka-2/"><img src='https://www.kurier.lt/wp-content/uploads/2019/09/413460-969x647.jpg' alt='default image'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="https://www.kurier.lt/polsha-ugrozhaet-germanii-sudom-iz-za-severnogo-potoka-2/">Польша угрожает Германии судом из-за Северного потока-2</a></span><br/><br/><span class="chpcs_more"><a href="https://www.kurier.lt/polsha-ugrozhaet-germanii-sudom-iz-za-severnogo-potoka-2/">Подробнее...</a></span></div><div class="chpcs_foo_content" style="width:180px; height:250px;"><span class="chpcs_img"><a href="https://www.kurier.lt/ckolko-stoyat-evrope-ee-komissary/"><img src='https://www.kurier.lt/wp-content/uploads/2018/10/34901607494_651f72c672_k-e1548006435519.jpg' alt='default image'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="https://www.kurier.lt/ckolko-stoyat-evrope-ee-komissary/">Cколько стоят Европе ее комиссары</a></span><br/><br/><span class="chpcs_more"><a href="https://www.kurier.lt/ckolko-stoyat-evrope-ee-komissary/">Подробнее...</a></span></div><div class="chpcs_foo_content" style="width:180px; height:250px;"><span class="chpcs_img"><a href="https://www.kurier.lt/g-nauseda-obsudil-investicionnye-vozmozhnosti-s-yaponskoj-biznes-delegaciej/"><img src='https://www.kurier.lt/wp-content/uploads/2019/11/dsc_6892-881x585.jpg' alt='default image'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="https://www.kurier.lt/g-nauseda-obsudil-investicionnye-vozmozhnosti-s-yaponskoj-biznes-delegaciej/">Г.Науседа обсудил инвестиционные возможности с японской бизнес-делегацией</a></span><br/><br/><span class="chpcs_more"><a href="https://www.kurier.lt/g-nauseda-obsudil-investicionnye-vozmozhnosti-s-yaponskoj-biznes-delegaciej/">Подробнее...</a></span></div><div class="chpcs_foo_content" style="width:180px; height:250px;"><span class="chpcs_img"><a href="https://www.kurier.lt/podozrevaemyj-v-korrupcii-ukrainec-osvobozhdyon-pod-zalog/"><img src='https://www.kurier.lt/wp-content/uploads/2019/11/freedom-1886402_1280.jpg' alt='default image'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="https://www.kurier.lt/podozrevaemyj-v-korrupcii-ukrainec-osvobozhdyon-pod-zalog/">Подозреваемый в коррупции украинец освобождён под залог</a></span><br/><br/><span class="chpcs_more"><a href="https://www.kurier.lt/podozrevaemyj-v-korrupcii-ukrainec-osvobozhdyon-pod-zalog/">Подробнее...</a></span></div><div class="chpcs_foo_content" style="width:180px; height:250px;"><span class="chpcs_img"><a href="https://www.kurier.lt/glava-evropejskogo-soveta-nazval-rossiyu-strategicheskoj-problemoj/"><img src='https://www.kurier.lt/wp-content/uploads/2019/08/69456433_1648104551993526_322785922078736384_n.jpg' alt='default image'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="https://www.kurier.lt/glava-evropejskogo-soveta-nazval-rossiyu-strategicheskoj-problemoj/">Глава Европейского совета назвал Россию «стратегической проблемой»</a></span><br/><br/><span class="chpcs_more"><a href="https://www.kurier.lt/glava-evropejskogo-soveta-nazval-rossiyu-strategicheskoj-problemoj/">Подробнее...</a></span></div><div class="chpcs_foo_content" style="width:180px; height:250px;"><span class="chpcs_img"><a href="https://www.kurier.lt/litva-poka-ne-rassmatrivaet-vozmozhnost-vypuska-stoletnix-obligacij/"><img src='https://www.kurier.lt/wp-content/uploads/2019/11/диаграмма-рейтинг-график-экономика-878x585.jpg' alt='default image'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="https://www.kurier.lt/litva-poka-ne-rassmatrivaet-vozmozhnost-vypuska-stoletnix-obligacij/">Литва пока не рассматривает возможность выпуска столетних облигаций</a></span><br/><br/><span class="chpcs_more"><a href="https://www.kurier.lt/litva-poka-ne-rassmatrivaet-vozmozhnost-vypuska-stoletnix-obligacij/">Подробнее...</a></span></div><div class="chpcs_foo_content" style="width:180px; height:250px;"><span class="chpcs_img"><a href="https://www.kurier.lt/evroparlament-podderzhal-seksualnoe-obrazovanie-v-shkolax/"><img src='https://www.kurier.lt/wp-content/uploads/2019/01/strasbourg-1166650_1280-e1547681102292.jpg' alt='default image'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="https://www.kurier.lt/evroparlament-podderzhal-seksualnoe-obrazovanie-v-shkolax/">Европарламент поддержал сексуальное образование в школах</a></span><br/><br/><span class="chpcs_more"><a href="https://www.kurier.lt/evroparlament-podderzhal-seksualnoe-obrazovanie-v-shkolax/">Подробнее...</a></span></div><div class="chpcs_foo_content" style="width:180px; height:250px;"><span class="chpcs_img"><a href="https://www.kurier.lt/siauliu-bankas-u-nas-bolshe-odnoj-strategicheskoj-alternativy/"><img src='https://www.kurier.lt/wp-content/uploads/2019/11/290524-877x585.jpg' alt='default image'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="https://www.kurier.lt/siauliu-bankas-u-nas-bolshe-odnoj-strategicheskoj-alternativy/">Siauliu bankas: у нас больше одной стратегической альтернативы</a></span><br/><br/><span class="chpcs_more"><a href="https://www.kurier.lt/siauliu-bankas-u-nas-bolshe-odnoj-strategicheskoj-alternativy/">Подробнее...</a></span></div><div class="chpcs_foo_content" style="width:180px; height:250px;"><span class="chpcs_img"><a href="https://www.kurier.lt/v-germanii-smeshhen-s-dolzhnosti-glava-komiteta-bundestaga/"><img src='https://www.kurier.lt/wp-content/uploads/2019/02/berlin-1749721_1280-e1549203639472.jpg' alt='default image'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="https://www.kurier.lt/v-germanii-smeshhen-s-dolzhnosti-glava-komiteta-bundestaga/">В Германии смещен с должности глава комитета Бундестага</a></span><br/><br/><span class="chpcs_more"><a href="https://www.kurier.lt/v-germanii-smeshhen-s-dolzhnosti-glava-komiteta-bundestaga/">Подробнее...</a></span></div><div class="chpcs_foo_content" style="width:180px; height:250px;"><span class="chpcs_img"><a href="https://www.kurier.lt/v-budapeshte-otmenili-tak-nazyvaemyj-zakon-o-pererabotkax/"><img src='https://www.kurier.lt/wp-content/uploads/2019/11/garbage-4597233_1280-878x585.jpg' alt='default image'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="https://www.kurier.lt/v-budapeshte-otmenili-tak-nazyvaemyj-zakon-o-pererabotkax/">В Будапеште отменили так называемый «закон о переработках»</a></span><br/><br/><span class="chpcs_more"><a href="https://www.kurier.lt/v-budapeshte-otmenili-tak-nazyvaemyj-zakon-o-pererabotkax/">Подробнее...</a></span></div><div class="chpcs_foo_content" style="width:180px; height:250px;"><span class="chpcs_img"><a href="https://www.kurier.lt/norwegian-air-rasshiryaet-letnuyu-setku-iz-litvy-v-skandinaviyu/"><img src='https://www.kurier.lt/wp-content/uploads/2019/11/36510919351_c90be3229d_h-879x585.jpg' alt='default image'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="https://www.kurier.lt/norwegian-air-rasshiryaet-letnuyu-setku-iz-litvy-v-skandinaviyu/">Norwegian Air расширяет летную сетку из Литвы в Скандинавию</a></span><br/><br/><span class="chpcs_more"><a href="https://www.kurier.lt/norwegian-air-rasshiryaet-letnuyu-setku-iz-litvy-v-skandinaviyu/">Подробнее...</a></span></div><div class="chpcs_foo_content" style="width:180px; height:250px;"><span class="chpcs_img"><a href="https://www.kurier.lt/turistov-zastavyat-zaplatit-za-vylet-s-kurortov-egipta/"><img src='https://www.kurier.lt/wp-content/uploads/2019/11/pyramids-2499780_1280-869x585.jpg' alt='default image'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="https://www.kurier.lt/turistov-zastavyat-zaplatit-za-vylet-s-kurortov-egipta/">Туристов заставят заплатить за вылет с курортов Египта</a></span><br/><br/><span class="chpcs_more"><a href="https://www.kurier.lt/turistov-zastavyat-zaplatit-za-vylet-s-kurortov-egipta/">Подробнее...</a></span></div><div class="chpcs_foo_content" style="width:180px; height:250px;"><span class="chpcs_img"><a href="https://www.kurier.lt/set-pochtomatov-omniva-lt-uvelichilas-pochti-na-100/"><img src='https://www.kurier.lt/wp-content/uploads/2019/11/13701022_1078040818940191_4247291155046158834_o-877x585.jpg' alt='default image'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="https://www.kurier.lt/set-pochtomatov-omniva-lt-uvelichilas-pochti-na-100/">Сеть почтоматов Omniva LT увеличилась почти на 100</a></span><br/><br/><span class="chpcs_more"><a href="https://www.kurier.lt/set-pochtomatov-omniva-lt-uvelichilas-pochti-na-100/">Подробнее...</a></span></div><div class="chpcs_foo_content" style="width:180px; height:250px;"><span class="chpcs_img"><a href="https://www.kurier.lt/v-litve-vybirayut-avtomobil-goda/"><img src='https://www.kurier.lt/wp-content/uploads/2019/11/metu-auto-877x585.jpg' alt='default image'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="https://www.kurier.lt/v-litve-vybirayut-avtomobil-goda/">В Литве выбирают автомобиль года</a></span><br/><br/><span class="chpcs_more"><a href="https://www.kurier.lt/v-litve-vybirayut-avtomobil-goda/">Подробнее...</a></span></div><div class="chpcs_foo_content" style="width:180px; height:250px;"><span class="chpcs_img"><a href="https://www.kurier.lt/premera-myuzikla-zhdet-tebya-les/"><img src='https://www.kurier.lt/wp-content/uploads/2019/11/Into-the-Woods-872x585.jpg' alt='default image'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="https://www.kurier.lt/premera-myuzikla-zhdet-tebya-les/">Премьера мюзикла «Ждет тебя лес»</a></span><br/><br/><span class="chpcs_more"><a href="https://www.kurier.lt/premera-myuzikla-zhdet-tebya-les/">Подробнее...</a></span></div><div class="chpcs_foo_content" style="width:180px; height:250px;"><span class="chpcs_img"><a href="https://www.kurier.lt/v-preddverii-rozhdestva-2/"><img src='https://www.kurier.lt/wp-content/uploads/2019/11/рождество-елка-Вильнюс-Новый-год-877x585.jpg' alt='default image'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="https://www.kurier.lt/v-preddverii-rozhdestva-2/">В преддверии Рождества</a></span><br/><br/><span class="chpcs_more"><a href="https://www.kurier.lt/v-preddverii-rozhdestva-2/">Подробнее...</a></span></div></div><div class="chpcs_clearfix"></div><a class="chpcs_prev" id="wa_chpc_slider_prev" href="#"><span>‹</span></a><a class="chpcs_next" id="wa_chpc_slider_next" href="#"><span>›</span></a></div><div id="content" class="blog-wrapper blog-single page-wrapper">
		

<div class="row row-large ">
	
	<div class="large-9 col">
		


<article id="post-108612" class="post-108612 post type-post status-publish format-standard has-post-thumbnail hentry category-top category-segodnya-v-mire tag-sammit tag-normandskij-format tag-parizh">
	<div class="article-inner ">
		<header class="entry-header">
	<div class="entry-header-text entry-header-text-top text-left">
	   	<h6 class="entry-category is-xsmall">
	<a href="https://www.kurier.lt/category/top/" rel="category tag">TOP</a>,<a href="https://www.kurier.lt/category/segodnya-v-mire/" rel="category tag">Сегодня в мире</a></h6>

<h1 class="entry-title">В Париже назвали дату нового саммита в &#171;нормандском формате&#187; &#8212; 9 декабря</h1>
<div class="entry-divider is-divider small"></div>

	<div class="entry-meta uppercase is-xsmall">
		<span class="posted-on"><a href="https://www.kurier.lt/v-parizhe-nazvali-datu-novogo-sammita-v-normandskom-formate-9-dekabrya/" rel="bookmark"><time class="entry-date published" datetime="2019-11-16T16:00:36+02:00">Дата публикации: 2019-11-16</time><time class="updated" datetime="2019-11-15T20:14:47+02:00">2019-11-15</time></a></span><span class="byline"> </span>	</div><!-- .entry-meta -->
	</div><!-- .entry-header -->

 
	 
</header><!-- post-header -->
		<div class="entry-content single-page">

	
<figure class="wp-block-image"><a href="https://www.kurier.lt/wp-content/uploads/2019/11/eiffel-tower-1839974_1280.jpg"><img src="https://www.kurier.lt/wp-content/uploads/2019/11/eiffel-tower-1839974_1280-879x585.jpg" alt="" class="wp-image-108616" srcset="https://www.kurier.lt/wp-content/uploads/2019/11/eiffel-tower-1839974_1280.jpg 879w, https://www.kurier.lt/wp-content/uploads/2019/11/eiffel-tower-1839974_1280-300x200.jpg 300w, https://www.kurier.lt/wp-content/uploads/2019/11/eiffel-tower-1839974_1280-768x511.jpg 768w" sizes="(max-width: 879px) 100vw, 879px" /></a></figure>



<p class="has-medium-font-size"><strong>Саммит &#171;нормандского формата&#187; с участием лидеров Франции, России, Германии и Украины запланирован на 9 декабря в Париже, сообщили агентству Bloomberg в канцелярии президента Франции, передает&nbsp;</strong><a rel="noreferrer noopener" target="_blank" href="http://interfax.ru/"><strong>&#171;Интерфакс&#187;</strong></a><strong>.</strong></p>



<p>&#171;Саммит пройдет на фоне серьезных успехов, достигнутых с лета прошлого года на переговорах с целью урегулировать конфликт на востоке Украины&#187;, &#8212; цитирует агентство выдержки из заявления.</p>



<p>В заявлении приводятся примеры успехов по нормализации ситуации, как &#171;отвод войск с линии соприкосновения в нескольких районах, где наличествует напряженность&#187;.</p><div class='code-block code-block-7' style='margin: 8px 8px 8px 0; float: left;'>
<td>
<a href="https://www.tiketa.lt/LT/martynas_levickis_cinema_21207 " target="_blank">
<img src=" https://www.kurier.lt/wp-content/uploads/2019/10/levickas_cinema_web.jpg "
width="200" height="500" alt="афиша" title="Подробнее" border="0" />
</a>
<p>
<td>
</div>




<p>Елисейский дворец официально подтвердил проведение саммита в 9 декабря в Париже, сообщил в пятницу представитель пресс-службы администрации президента Франции Эмманюэля Макрона.</p>



<p>&#171;Саммит в нормандском формате пройдет в понедельник, 9 декабря 2019 года. Он соберет в Париже глав государств и правительств Франции, Германии, России и Украины&#187;, &#8212; указал пресс-атташе.\\ Он напомнил, что &#171;перспектива проведения саммита обсуждалась во время встречи президентов Франции и России 19 августа в Брегансоне&#187;. Затем этот вопрос рассматривался на совещании Группы семи в Биаррице, напомнил он.</p>



<p>Представитель Елисейского дворца подчеркнул, что саммит состоится на фоне достигнутых летом этого года &#171;значительного продвижения на переговорах, которые, в частности, позволили обеспечить разведение войск в целом ряде зон напряженности на линии соприкосновения&#187;. &#171;Саммит позволит начать новый этап в реализации Минских соглашений&#187;, &#8212; считают в администрации Макрона.</p>



<p>Позднее представитель пресс-службы правительства ФРГ подтвердила &#171;Интерфаксу&#187; участие канцлера Германии в переговорах. В &#171;нормандскую четверку&#187; по урегулированию ситуации в Донбассе входят Россия, Украина, Франция, Германия.</p>



<p>9 ноября ополченцы ДНР и украинские военные начали разведение сил на последнем пилотном участке на линии соприкосновения в Донбассе &#8212; Богдановка-Петровское. Процесс отвода сил является одним из условий проведения саммита &#171;нормандской четверки&#187;.</p>



<p>Первая встреча в нормандском формате прошла на высшем уровне 6 июня 2014 года в нормандском замке Бенувиль. С тех пор страны неоднократно встречались на уровне министров, дипломатических советников и их заместителей. Последний саммит &#171;нормандской четверки&#187; состоялся в Берлине 19 октября 2016 года.</p>



<a href="http://newsru.com/" target="_blank" rel="noopener noreferrer">NEWSru.com</a>

<script type="text/javascript">(function(w,doc) {
if (!w.__utlWdgt ) {
    w.__utlWdgt = true;
    var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
}})(window,document);
</script>
<div style="text-align:left;" data-lang="ru" data-url="https://www.kurier.lt/v-parizhe-nazvali-datu-novogo-sammita-v-normandskom-formate-9-dekabrya/" data-mobile-view="true" data-share-size="30" data-like-text-enable="false" data-background-alpha="0.0" data-pid="cmskurierlt" data-mode="share" data-background-color="#ffffff" data-hover-effect="scale" data-share-shape="round-rectangle" data-share-counter-size="12" data-icon-color="#ffffff" data-mobile-sn-ids="fb.vk.tw.ok.wh.tm.em." data-text-color="#000000" data-buttons-color="#FFFFFF" data-counter-background-color="#ffffff" data-follow-ok="57870230683684" data-share-counter-type="common" data-orientation="horizontal" data-following-enable="true" data-sn-ids="fb.vk.tw.ok.wh.tm.mr.em." data-preview-mobile="false" data-selection-enable="true" data-follow-title="Присоединяйся к нам в соцсетях" data-exclude-show-more="false" data-share-style="1" data-follow-vk="litovskijkurier" data-follow-tw="kurierlt" data-counter-background-alpha="1.0" data-top-button="true" data-follow-fb="kurier.lt" class="uptolike-buttons" ></div>
<div class='code-block code-block-6' style='margin: 8px 0; clear: both;'>
<p>
<center>
<td>
<a href="https://www.bilietai.lt/lit/renginiai/koncertai/vladimiras-spivakovas-rusijos-nacionalinis-filharmonijos-orkestras-287128/ " target="_blank">
<img src=" https://www.kurier.lt/wp-content/uploads/2019/09/Афиша-20.jpg "
width="200" height="500" alt="афиша" title="Подробнее" border="0" />
</a>
<td>
&emsp;
<td>
<a href="https://www.tiketa.lt/LT/naujametiniai_stebuklai_rus_k__sankt_peterburgo_teatras__pramoginis_spektaklis_vaikams__22261 " target="_blank">
<img src=" https://www.kurier.lt/wp-content/uploads/2019/09/Novy-99x140-RU.jpg "
width="200" height="500" alt="афиша" title="Подробнее" border="0" />
</a>
<td>
&emsp;
<td>
<a href="https://www.bilietai.lt/lit/renginiai/teatras/a-vampilovo-pjese-vyresnysis-sunus-293652/ " target="_blank">
<img src=" https://www.kurier.lt/wp-content/uploads/2019/08/VS2019-A6-Ru.jpg "
width="195" height="500" alt="афиша" title="Подробнее" border="0" />
</a>
<td>
&emsp;
<td>
<a href="https://www.bilietai.lt/lit/renginiai/koncertai/aleksandras-michailovas-kurybos-vakaras-sielos-ekologija-291520/ " target="_blank">
<img src=" https://www.kurier.lt/wp-content/uploads/2019/09/Афиша-21.jpg "
width="200" height="500" alt="афиша" title="Подробнее" border="0" />
</a>
<td>
<center>
<p></div>

	
	<div class="blog-share text-center"><div class="is-divider medium"></div><div class="social-icons share-icons share-row relative icon-style-fill-round " ></div></div></div><!-- .entry-content2 -->

	<footer class="entry-meta text-left">
		<a href="https://www.kurier.lt/tag/sammit/" rel="tag">Sammit</a>,<a href="https://www.kurier.lt/tag/normandskij-format/" rel="tag">Нормандский формат</a>,<a href="https://www.kurier.lt/tag/parizh/" rel="tag">Париж</a>.	</footer><!-- .entry-meta -->


        <nav role="navigation" id="nav-below" class="navigation-post">
	<div class="flex-row next-prev-nav bt bb">
		<div class="flex-col flex-grow nav-prev text-left">
			    <div class="nav-previous"><a href="https://www.kurier.lt/v-vasilyauskas-prizyvaet-parlamentariev-po-nalogu-na-banki-obratitsya-v-ecb/" rel="prev"><span class="hide-for-small"><i class="icon-angle-left" ></i></span> В.Василяускас призывает парламентариев по налогу на банки обратиться в ЕЦБ</a></div>
		</div>
		<div class="flex-col flex-grow nav-next text-right">
			    <div class="nav-next"><a href="https://www.kurier.lt/vo-francii-bastuyut-mediki/" rel="next">Во Франции бастуют медики <span class="hide-for-small"><i class="icon-angle-right" ></i></span></a></div>		</div>
	</div>

	    </nav><!-- #nav-below -->

    
<!---------------------------lit_728x90---------------------------------------->
<center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-2369635553971534"
     data-ad-slot="6991176117"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center>	</div><!-- .article-inner -->
</article><!-- #-108612 -->


    <div class="wpdiscuz_top_clearing"></div>
    <div id="comments" class="comments-area"><div id="respond" style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div>            <h3 id="wc-comment-header">
                                Оставьте свой комментарий            </h3>
                    <div id="wpcomm" class="wpdiscuz_unauth wpd-default">
            <div class="wpdiscuz-form-top-bar">
                <div class="wpdiscuz-ftb-left">
                                                            <div id="wc_show_hide_loggedin_username">
                                            </div>
                </div>
                <div class="wpdiscuz-ftb-right"><div class="wpdiscuz-social-login"><div class="wpdiscuz-connect-with">Соединить с </div><div class="wpdiscuz-login-button wpdiscuz-twitter-button"><i class="fab fa-twitter"></i></div><div class="wpdiscuz-login-button wpdiscuz-ok-button"><i class="fab fa-odnoklassniki"></i></div><div class="wpdiscuz-login-button wpdiscuz-vk-button"><i class="fab fa-vk"></i></div><div class="wpdiscuz-social-login-spinner"><i class="fas fa-spinner fa-pulse"></i></div><div class="wpd-clear"></div></div></div>                <div class="wpd-clear"></div>
            </div>


                        <div class="wc_social_plugin_wrapper">
                            </div>
                    <div class="wc-form-wrapper wc-main-form-wrapper"  id='wc-main-form-wrapper-0_0' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                                        <form class="wc_comm_form wc_main_comm_form" method="post"  enctype="multipart/form-data">
                    <div class="wc-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea" >
                            <div class="wpdiscuz-textarea-wrap ">

                                                                                                        <div class="wc-field-avatararea">
                                        <img alt='avatar' src='https://secure.gravatar.com/avatar/?s=40&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g 2x' class='avatar avatar-40 photo avatar-default' height='40' width='40' />                                    </div>
                                
                                <textarea id="wc-textarea-0_0" pattern=".{1,600}" maxlength=600 placeholder="Оставьте свой комментарий..." required name="wc_comment" class="wc_comment wpd-field"></textarea>
                                                                    <div class="commentTextMaxLength">600</div>
                                                                                            </div>
                        </div>
                        <div class="clearfix"></div>
                    </div>
                    <div class="wc-form-footer"  style="display: none;"> 
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                                <input value="" required="required" class="wc_name wpd-field" type="text" name="wc_name" placeholder="Имя*" maxlength="20" pattern=".{3,20}" title="">
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                                <input value=""  class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email">
                                    <div class="wpd-field-desc"><i class="far fa-question-circle" aria-hidden="true"></i><span>Не обязателен</span></div>
                            </div>
                    </div>
                <div class="wpd-form-col-right">
                    <div class="wc-field-submit">
                                                                <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Опубликовать">
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                    <div class="clearfix"></div>
                    <input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id">
                </form>
                        </div>
                <div id = "wpdiscuz_hidden_secondary_form" style = "display: none;">
                    <div class="wc-form-wrapper wc-secondary-form-wrapper"  id='wc-secondary-form-wrapper-wpdiscuzuniqueid'  style='display: none;' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                            <div class="wc-secondary-forms-social-content"></div><div class="clearfix"></div>
                                        <form class="wc_comm_form wc-secondary-form-wrapper" method="post"  enctype="multipart/form-data">
                    <div class="wc-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea" >
                            <div class="wpdiscuz-textarea-wrap ">

                                                                                                        <div class="wc-field-avatararea">
                                        <img alt='avatar' src='https://secure.gravatar.com/avatar/?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo avatar-default' height='48' width='48' />                                    </div>
                                
                                <textarea id="wc-textarea-wpdiscuzuniqueid" pattern=".{1,600}" maxlength=600 placeholder="Ваш комментарий..." required name="wc_comment" class="wc_comment wpd-field"></textarea>
                                                                    <div class="commentTextMaxLength">600</div>
                                                                                            </div>
                        </div>
                        <div class="clearfix"></div>
                    </div>
                    <div class="wc-form-footer"  style="display: none;"> 
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                                <input value="" required="required" class="wc_name wpd-field" type="text" name="wc_name" placeholder="Имя*" maxlength="20" pattern=".{3,20}" title="">
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                                <input value=""  class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email">
                                    <div class="wpd-field-desc"><i class="far fa-question-circle" aria-hidden="true"></i><span>Не обязателен</span></div>
                            </div>
                    </div>
                <div class="wpd-form-col-right">
                    <div class="wc-field-submit">
                                                                <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Опубликовать">
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                    <div class="clearfix"></div>
                    <input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id">
                </form>
                        </div>
                </div>
                                           

                                    <div class="wpdiscuz-front-actions">
                                                                        <div class="clearfix"></div>
                    </div>
                                
                                    <div class="wc_new_comment_and_replies">
                        <div class="wc_new_comment wc-update-on-click"></div>
                        <div class="wc_new_reply wc-update-on-click"></div>
                        <div class="wpdiscuz_clear"></div>
                    </div>
                    <div class="wpdiscuz_clear"></div>
                                <div id="wcThreadWrapper" class="wc-thread-wrapper">
                                    
                    <div class="wpdiscuz-comment-pagination">
                                            </div>
                </div>
                <div class="wpdiscuz_clear"></div>
                                            </div>
        </div>
        <div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar wpdiscuz-loading-bar-unauth"></div>
        	</div> <!-- .large-9 -->

	<div class="post-sidebar large-3 col">
		<div id="secondary" class="widget-area " role="complementary">
			<aside id="execphp-109" class="widget widget_execphp">			<div class="execphpwidget"><center>
<td>
<a href="https://www.tiketa.lt/LT/vokaline_grupe_tyras_balsas_19477 " target="_blank">
<img src=" https://www.kurier.lt/wp-content/uploads/2019/11/Чистый-голос_Макет-газеты.jpg "
width="250" height="500" alt="афиша" title="Подробнее" border="0" />
</a>
<td>
<center></div>
		</aside><aside id="execphp-116" class="widget widget_execphp">			<div class="execphpwidget"><center>
<td>
<a href="http://www.forumcinemas.lt/Event/307322/ " target="_blank">
<img src=" https://www.kurier.lt/wp-content/uploads/2019/10/halloweenisland_web.jpg "
width="250" height="500" alt="афиша" title="Подробнее" border="0" />
</a>
<td>
<center></div>
		</aside><aside id="execphp-110" class="widget widget_execphp">			<div class="execphpwidget"><center>
<td>
<a href="https://www.bilietai.lt/rus/bilietai/koncertai/nikolaj-gnatiuk-nikolaj-gnatjuk-289569/ " target="_blank">
<img src=" https://www.kurier.lt/wp-content/uploads/2019/09/Афиша-19.jpg "
width="250" height="500" alt="афиша" title="Подробнее" border="0" />
</a>
<p>
<td>
<center></div>
		</aside><aside id="execphp-107" class="widget widget_execphp">			<div class="execphpwidget"><center>
<td>
<a href="https://www.bilietai.lt/lit/renginiai/koncertai/dmitry-metlitsky-orchestra--vienna-show-ballet-64507/ " target="_blank">
<img src=" https://www.kurier.lt/wp-content/uploads/2019/09/Афиша-3-1.jpg "
width="250" height="500" alt="афиша" title="Подробнее" border="0" />
</a>
<td>
<center></div>
		</aside><aside id="execphp-115" class="widget widget_execphp">			<div class="execphpwidget"><center>
<td>
<a href="https://www.bilietai.lt/rus/bilietai/koncertai/sansono-karalius-michailas-sufutinskis-korol-shansona-mihail-shufutinskij-297625/ " target="_blank">
<img src=" https://www.kurier.lt/wp-content/uploads/2019/10/m.sh_..jpeg "
width="250" height="500" alt="афиша" title="Подробнее" border="0" />
</a>
<p>
<td>
<center></div>
		</aside><aside id="execphp-108" class="widget widget_execphp">			<div class="execphpwidget"><center>
<td>
<a href="https://www.tiketa.lt/LT/siksnosparnispeterburgo_operete_j_strauso_operete__22262 " target="_blank">
<img src=" https://www.kurier.lt/wp-content/uploads/2019/09/Mysh-99x140-RU.jpg "
width="250" height="500" alt="афиша" title="Подробнее" border="0" />
</a>
<td>
<center></div>
		</aside><aside id="execphp-111" class="widget widget_execphp">			<div class="execphpwidget"><center>
<td>
<a href="https://www.bilietai.lt/lit/renginiai/teatras/spektaklis-masina-vaziuoja-prie-juros-288190/ " target="_blank">
<img src=" https://www.kurier.lt/wp-content/uploads/2019/09/Афиша-22.jpg "
width="250" height="500" alt="афиша" title="Подробнее" border="0" />
</a>
<td>
<center></div>
		</aside><aside id="execphp-114" class="widget widget_execphp">			<div class="execphpwidget"><center>
<td>
<a href="https://www.bilietai.lt/lit/renginiai/teatras/komedija-operacija-mes-arba-neitiketinas-nuotykis-komedija-operacija-my-ili-neverojatnoe-prikljuchenie-281298/ " target="_blank">
<img src=" https://www.kurier.lt/wp-content/uploads/2019/10/афиша.jpg "
width="250" height="500" alt="афиша" title="Подробнее" border="0" />
</a>
<td>
<center></div>
		</aside><aside id="execphp-98" class="widget widget_execphp">			<div class="execphpwidget"><div class="n2-section-smartslider " role="region" aria-label="Слайдер"><style>div#n2-ss-7{width:200px;float:left;margin:0px 0px 0px 0px;}html[dir="rtl"] div#n2-ss-7{float:right;}div#n2-ss-7 .n2-ss-slider-1{position:relative;padding-top:0px;padding-right:0px;padding-bottom:0px;padding-left:0px;height:350px;border-style:solid;border-width:0px;border-color:#3e3e3e;border-color:RGBA(62,62,62,1);border-radius:0px;background-clip:padding-box;background-repeat:repeat;background-position:50% 50%;background-size:cover;background-attachment:scroll;}div#n2-ss-7 .n2-ss-slider-background-video-container{position:absolute;left:0;top:0;width:100%;height:100%;overflow:hidden;}div#n2-ss-7 .n2-ss-slider-2{position:relative;width:100%;height:100%;}.x-firefox div#n2-ss-7 .n2-ss-slider-2{opacity:0.99999;}div#n2-ss-7 .n2-ss-slider-3{position:relative;width:100%;height:100%;overflow:hidden;outline:1px solid rgba(0,0,0,0);z-index:10;}div#n2-ss-7 .n2-ss-slide-backgrounds,div#n2-ss-7 .n2-ss-slider-3 > .n-particles-js-canvas-el,div#n2-ss-7 .n2-ss-slider-3 > .n2-ss-divider{position:absolute;left:0;top:0;width:100%;height:100%;}div#n2-ss-7 .n2-ss-slide-backgrounds{z-index:10;}div#n2-ss-7 .n2-ss-slider-3 > .n-particles-js-canvas-el{z-index:12;}div#n2-ss-7 .n2-ss-slide-backgrounds > *{overflow:hidden;}div#n2-ss-7 .n2-ss-slide{position:absolute;top:0;left:0;width:100%;height:100%;z-index:20;display:block;-webkit-backface-visibility:hidden;}div#n2-ss-7 .n2-ss-layers-container{position:relative;width:200px;height:350px;}div#n2-ss-7 .n2-ss-parallax-clip > .n2-ss-layers-container{position:absolute;right:0;}div#n2-ss-7 .n2-ss-slide{perspective:1500px;}div#n2-ss-7[data-ie] .n2-ss-slide{perspective:none;transform:perspective(1500px);}div#n2-ss-7 .n2-ss-slide-active{z-index:21;}div#n2-ss-7 .nextend-arrow{cursor:pointer;overflow:hidden;line-height:0 !important;z-index:20;}div#n2-ss-7 .nextend-arrow img{position:relative;min-height:0;min-width:0;vertical-align:top;width:auto;height:auto;max-width:100%;max-height:100%;display:inline;}div#n2-ss-7 .nextend-arrow img.n2-arrow-hover-img{display:none;}div#n2-ss-7 .nextend-arrow:HOVER img.n2-arrow-hover-img{display:inline;}div#n2-ss-7 .nextend-arrow:HOVER img.n2-arrow-normal-img{display:none;}div#n2-ss-7 .nextend-arrow-animated{overflow:hidden;}div#n2-ss-7 .nextend-arrow-animated > div{position:relative;}div#n2-ss-7 .nextend-arrow-animated .n2-active{position:absolute;}div#n2-ss-7 .nextend-arrow-animated-fade{transition:background 0.3s, opacity 0.4s;}div#n2-ss-7 .nextend-arrow-animated-horizontal > div{transition:all 0.4s;left:0;}div#n2-ss-7 .nextend-arrow-animated-horizontal .n2-active{top:0;}div#n2-ss-7 .nextend-arrow-previous.nextend-arrow-animated-horizontal:HOVER > div,div#n2-ss-7 .nextend-arrow-next.nextend-arrow-animated-horizontal .n2-active{left:-100%;}div#n2-ss-7 .nextend-arrow-previous.nextend-arrow-animated-horizontal .n2-active,div#n2-ss-7 .nextend-arrow-next.nextend-arrow-animated-horizontal:HOVER > div{left:100%;}div#n2-ss-7 .nextend-arrow.nextend-arrow-animated-horizontal:HOVER .n2-active{left:0;}div#n2-ss-7 .nextend-arrow-animated-vertical > div{transition:all 0.4s;top:0;}div#n2-ss-7 .nextend-arrow-animated-vertical .n2-active{left:0;}div#n2-ss-7 .nextend-arrow-animated-vertical .n2-active{top:-100%;}div#n2-ss-7 .nextend-arrow-animated-vertical:HOVER > div{top:100%;}div#n2-ss-7 .nextend-arrow-animated-vertical:HOVER .n2-active{top:0;}div#n2-ss-7 .n2-style-7483fd4ddc966823f703a886978b4a45-heading{background: #000000;background: RGBA(0,0,0,0.67);opacity:1;padding:2px 2px 2px 2px ;box-shadow: none;border-width: 0px;border-style: solid;border-color: #000000; border-color: RGBA(0,0,0,1);border-radius:3px;}div#n2-ss-7 .n2-style-7483fd4ddc966823f703a886978b4a45-heading:Hover, div#n2-ss-7 .n2-style-7483fd4ddc966823f703a886978b4a45-heading:ACTIVE, div#n2-ss-7 .n2-style-7483fd4ddc966823f703a886978b4a45-heading:FOCUS{background: #01add3;background: RGBA(1,173,211,0.85);}</style><div id="n2-ss-7-align" class="n2-ss-align"><div class="n2-padding"><div id="n2-ss-7" data-creator="Smart Slider 3" class="n2-ss-slider n2-ow n2-has-hover n2notransition  n2-ss-load-fade " data-minFontSizedesktopPortrait="4" data-minFontSizedesktopLandscape="4" data-minFontSizetabletPortrait="4" data-minFontSizetabletLandscape="4" data-minFontSizemobilePortrait="4" data-minFontSizemobileLandscape="4" style="font-size: 1rem;" data-fontsize="16">
        <div class="n2-ss-slider-1 n2-ss-swipe-element n2-ow" style="">
                        <div class="n2-ss-slider-2 n2-ow">
                                    <div class="n2-ss-background-animation n2-ow"></div>
                                <div class="n2-ss-slider-3 n2-ow" style="">

                    <div class="n2-ss-slide-backgrounds"></div><div data-first="1" data-slide-duration="0" data-id="166" data-haslink="1" style="cursor:pointer;" onclick="" data-href="http://www.forumcinemas.lt/Event/307322/" data-n2click="n2ss.openUrl(event);" data-n2middleclick="n2ss.openUrl(event, &#039;_blank&#039;);" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-166"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="7654d11278897efebd5a7cc6253f4ec9" data-desktop="//www.kurier.lt/wp-content/uploads/2019/10/halloweenisland_web.jpg" class="n2-ss-slide-background-image" data-blur="0"><img src="//www.kurier.lt/wp-content/uploads/2019/10/halloweenisland_web.jpg" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="140" data-haslink="1" style="cursor:pointer;" onclick="" data-href="https://www.bilietai.lt/lit/renginiai/teatras/a-vampilovo-pjese-vyresnysis-sunus-293652/" data-target="_blank" data-n2click="n2ss.openUrl(event);" data-n2middleclick="n2ss.openUrl(event, &#039;_blank&#039;);" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-140"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="45ca7a00b509e08d9bd47028ef46a9c5" data-desktop="//www.kurier.lt/wp-content/uploads/2019/09/Афиша-18.jpg" class="n2-ss-slide-background-image" data-blur="0"><img src="//www.kurier.lt/wp-content/uploads/2019/09/Афиша-18.jpg" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="147" data-haslink="1" style="cursor:pointer;" onclick="" data-href="https://www.bilietai.lt/lit/renginiai/koncertai/dmitry-metlitsky-orchestra--vienna-show-ballet-64507/" data-target="_blank" data-n2click="n2ss.openUrl(event);" data-n2middleclick="n2ss.openUrl(event, &#039;_blank&#039;);" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-147"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="55d1c2a857c89da5df3c11d9f937a256" data-desktop="//www.kurier.lt/wp-content/uploads/2019/09/Афиша-3-1.jpg" class="n2-ss-slide-background-image" data-blur="0"><img src="//www.kurier.lt/wp-content/uploads/2019/09/Афиша-3-1.jpg" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="165" data-haslink="1" style="cursor:pointer;" onclick="" data-href="https://www.bilietai.lt/rus/bilietai/koncertai/nikolaj-gnatiuk-nikolaj-gnatjuk-289569/" data-target="_blank" data-n2click="n2ss.openUrl(event);" data-n2middleclick="n2ss.openUrl(event, &#039;_blank&#039;);" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-165"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="de8124050ba4852af70c0374bbcf057e" data-desktop="//www.kurier.lt/wp-content/uploads/2019/09/Афиша-19.jpg" class="n2-ss-slide-background-image" data-blur="0"><img src="//www.kurier.lt/wp-content/uploads/2019/09/Афиша-19.jpg" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="159" data-haslink="1" style="cursor:pointer;" onclick="" data-href="https://www.bilietai.lt/lit/renginiai/teatras/komedija-operacija-mes-arba-neitiketinas-nuotykis-komedija-operacija-my-ili-neverojatnoe-prikljuchenie-281298/" data-target="_blank" data-n2click="n2ss.openUrl(event);" data-n2middleclick="n2ss.openUrl(event, &#039;_blank&#039;);" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-159"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="b76e32eecb3370f1467edd9e961e79d8" data-desktop="//www.kurier.lt/wp-content/uploads/2019/10/афиша.jpg" class="n2-ss-slide-background-image" data-blur="0"><img src="//www.kurier.lt/wp-content/uploads/2019/10/афиша.jpg" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="172" data-haslink="1" style="cursor:pointer;" onclick="" data-href="https://www.tiketa.lt/LT/vokaline_grupe_tyras_balsas_19477" data-target="_blank" data-n2click="n2ss.openUrl(event);" data-n2middleclick="n2ss.openUrl(event, &#039;_blank&#039;);" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-172"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="8fcb1e21e13121b2f9b0a327c333badd" data-desktop="//www.kurier.lt/wp-content/uploads/2019/11/Чистый-голос_Макет-газеты.jpg" class="n2-ss-slide-background-image" data-blur="0"><img src="//www.kurier.lt/wp-content/uploads/2019/11/Чистый-голос_Макет-газеты.jpg" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="142" data-haslink="1" style="cursor:pointer;" onclick="" data-href="https://www.bilietai.lt/lit/renginiai/koncertai/vladimiras-spivakovas-rusijos-nacionalinis-filharmonijos-orkestras-287128/" data-target="_blank" data-n2click="n2ss.openUrl(event);" data-n2middleclick="n2ss.openUrl(event, &#039;_blank&#039;);" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-142"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="34c85a433db4127c5e93ab52b986d7cb" data-desktop="//www.kurier.lt/wp-content/uploads/2019/09/Афиша-20.jpg" class="n2-ss-slide-background-image" data-blur="0"><img src="//www.kurier.lt/wp-content/uploads/2019/09/Афиша-20.jpg" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="119" data-haslink="1" style="cursor:pointer;" onclick="" data-href="https://www.bilietai.lt/lit/renginiai/teatras/spektaklis-masina-vaziuoja-prie-juros-288190/" data-target="_blank" data-n2click="n2ss.openUrl(event);" data-n2middleclick="n2ss.openUrl(event, &#039;_blank&#039;);" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-119"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="907e932c0a8b76a6357814af39659025" data-desktop="//www.kurier.lt/wp-content/uploads/2019/09/Афиша-22.jpg" class="n2-ss-slide-background-image" data-blur="0"><img src="//www.kurier.lt/wp-content/uploads/2019/09/Афиша-22.jpg" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="143" data-haslink="1" style="cursor:pointer;" onclick="" data-href="https://www.bilietai.lt/lit/renginiai/koncertai/aleksandras-michailovas-kurybos-vakaras-sielos-ekologija-291520/" data-target="_blank" data-n2click="n2ss.openUrl(event);" data-n2middleclick="n2ss.openUrl(event, &#039;_blank&#039;);" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-143"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="d72722918b5fe7f6ab3a6dd4e33a9ebc" data-desktop="//www.kurier.lt/wp-content/uploads/2019/09/Афиша-21.jpg" class="n2-ss-slide-background-image" data-blur="0"><img src="//www.kurier.lt/wp-content/uploads/2019/09/Афиша-21.jpg" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="167" data-haslink="1" style="cursor:pointer;" onclick="" data-href="https://www.tiketa.lt/LT/martynas_levickis_cinema_21207" data-target="_blank" data-n2click="n2ss.openUrl(event);" data-n2middleclick="n2ss.openUrl(event, &#039;_blank&#039;);" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-167"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="dbd0d8264616a1500f3772361a2e153c" data-desktop="//www.kurier.lt/wp-content/uploads/2019/10/levickas_cinema_web.jpg" class="n2-ss-slide-background-image" data-blur="0"><img src="//www.kurier.lt/wp-content/uploads/2019/10/levickas_cinema_web.jpg" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="150" data-haslink="1" style="cursor:pointer;" onclick="" data-href="https://www.tiketa.lt/LT/naujametiniai_stebuklai_rus_k__sankt_peterburgo_teatras__pramoginis_spektaklis_vaikams__22261" data-target="_blank" data-n2click="n2ss.openUrl(event);" data-n2middleclick="n2ss.openUrl(event, &#039;_blank&#039;);" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-150"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="7d79be1d478d023792daf5e5abecba8c" data-desktop="//www.kurier.lt/wp-content/uploads/2019/09/Novy-99x140-RU.jpg" class="n2-ss-slide-background-image" data-blur="0"><img src="//www.kurier.lt/wp-content/uploads/2019/09/Novy-99x140-RU.jpg" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="151" data-haslink="1" style="cursor:pointer;" onclick="" data-href="https://www.tiketa.lt/LT/siksnosparnispeterburgo_operete_j_strauso_operete__22262" data-target="_blank" data-n2click="n2ss.openUrl(event);" data-n2middleclick="n2ss.openUrl(event, &#039;_blank&#039;);" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-151"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="532d72f6794f427553acf7828969f9fe" data-desktop="//www.kurier.lt/wp-content/uploads/2019/09/Mysh-99x140-RU.jpg" class="n2-ss-slide-background-image" data-blur="0"><img src="//www.kurier.lt/wp-content/uploads/2019/09/Mysh-99x140-RU.jpg" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="173" data-haslink="1" style="cursor:pointer;" onclick="" data-href="https://www.bilietai.lt/lit/renginiai/teatras/opera/operete-siksnosparnis-298162/" data-target="_blank" data-n2click="n2ss.openUrl(event);" data-n2middleclick="n2ss.openUrl(event, &#039;_blank&#039;);" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-173"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="019ee00532f27ce110699c5872b6d82d" data-desktop="//www.kurier.lt/wp-content/uploads/2019/11/siksnosparnis.jpg" class="n2-ss-slide-background-image" data-blur="0"><img src="//www.kurier.lt/wp-content/uploads/2019/11/siksnosparnis.jpg" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="152" data-haslink="1" style="cursor:pointer;" onclick="" data-href="https://www.tiketa.lt/LT/meile_ir_kitas_melas_maskvos_kino_ir_teatro_aktoriai_22266" data-target="_blank" data-n2click="n2ss.openUrl(event);" data-n2middleclick="n2ss.openUrl(event, &#039;_blank&#039;);" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-152"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="ebf21bf7c021ffcd5dbd1d8abf542173" data-desktop="//www.kurier.lt/wp-content/uploads/2019/09/Liubov-99x140-RU.jpg" class="n2-ss-slide-background-image" data-blur="0"><img src="//www.kurier.lt/wp-content/uploads/2019/09/Liubov-99x140-RU.jpg" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="170" data-haslink="1" style="cursor:pointer;" onclick="" data-href="#https://www.tiketa.lt/LT/lemtingas_paveldasmaskvos_kino_ir_teatro_zvaigzdes__22544" data-target="_blank" data-n2click="n2ss.openUrl(event);" data-n2middleclick="n2ss.openUrl(event, &#039;_blank&#039;);" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-170"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="9b2547822c1b5813c2f8bde93ce319c7" data-desktop="//www.kurier.lt/wp-content/uploads/2019/10/Nasledstvo_99x140_RU-ОК.jpg" class="n2-ss-slide-background-image" data-blur="0"><img src="//www.kurier.lt/wp-content/uploads/2019/10/Nasledstvo_99x140_RU-ОК.jpg" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="171" data-haslink="1" style="cursor:pointer;" onclick="" data-href="#https://www.tiketa.lt/LT/carmina_buranadon_juan_baletas_vengrija_22538" data-target="_blank" data-n2click="n2ss.openUrl(event);" data-n2middleclick="n2ss.openUrl(event, &#039;_blank&#039;);" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-171"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="55e41aaea010776c14d61057c0b10c99" data-desktop="//www.kurier.lt/wp-content/uploads/2019/10/balet_99x140_RU.jpg" class="n2-ss-slide-background-image" data-blur="0"><img src="//www.kurier.lt/wp-content/uploads/2019/10/balet_99x140_RU.jpg" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="169" data-haslink="1" style="cursor:pointer;" onclick="" data-href="#https://www.tiketa.lt/LT/laimes_pajeskosemaskvos_kino_ir_teatro_zvaigzdes__22549" data-target="_blank" data-n2click="n2ss.openUrl(event);" data-n2middleclick="n2ss.openUrl(event, &#039;_blank&#039;);" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-169"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="badba674169532a878649f59b5ea2219" data-desktop="//www.kurier.lt/wp-content/uploads/2019/10/Scastje_99x140_RU-ok.jpg" class="n2-ss-slide-background-image" data-blur="0"><img src="//www.kurier.lt/wp-content/uploads/2019/10/Scastje_99x140_RU-ok.jpg" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="168" data-haslink="1" style="cursor:pointer;" onclick="" data-href="https://www.bilietai.lt/rus/bilietai/koncertai/sansono-karalius-michailas-sufutinskis-korol-shansona-mihail-shufutinskij-297625/ " data-target="_blank" data-n2click="n2ss.openUrl(event);" data-n2middleclick="n2ss.openUrl(event, &#039;_blank&#039;);" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-168"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="b9d50d3cdf8be1178ed84b11ecbacac8" data-desktop="//www.kurier.lt/wp-content/uploads/2019/10/m.sh_..jpeg" class="n2-ss-slide-background-image" data-blur="0"><img src="//www.kurier.lt/wp-content/uploads/2019/10/m.sh_..jpeg" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div>                </div>
            </div>
            <div data-ssleft="0+15" data-sstop="height/2-previousheight/2" id="n2-ss-7-arrow-previous" class="n2-ss-widget n2-ss-widget-display-desktop n2-ss-widget-display-tablet n2-ss-widget-display-mobile n2-style-7483fd4ddc966823f703a886978b4a45-heading nextend-arrow n2-ow nextend-arrow-previous  nextend-arrow-animated-fade n2-ib" style="position: absolute;" role="button" aria-label="назад" tabindex="0"><img class="n2-ow no-lazyload" data-no-lazy="1" data-hack="data-lazy-src" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIzMiIgaGVpZ2h0PSIzMiIgdmlld0JveD0iMCAwIDMyIDMyIj48cGF0aCBmaWxsPSIjZmZmZmZmIiBvcGFjaXR5PSIwLjgiIGZpbGwtcnVsZT0iZXZlbm9kZCIgZD0iTTE4Ljk5NTggOC45OTA3YzAtLjQyNC0uMjA0LS43MjMtLjYxLS44OTgtLjQwOS0uMTczLS43NzItLjEwNC0xLjA5My4yMDlsLTcuMDA2IDYuOTc1Yy0uMjAxLjE5OS0uMjk3LjQzNy0uMjg2LjcxNiAwIC4yNjcuMDk2LjQ5OC4yODYuNjg5bDcuMDA2IDcuMDAxYy4zMjEuMzIxLjY4NC4zODkgMS4wOTMuMjA5LjQwNi0uMTc0LjYxLS40ODIuNjEtLjkyMlY4Ljk5MDd6Ii8+PC9zdmc+" alt="назад" /></div>
<div data-ssright="0+15" data-sstop="height/2-nextheight/2" id="n2-ss-7-arrow-next" class="n2-ss-widget n2-ss-widget-display-desktop n2-ss-widget-display-tablet n2-ss-widget-display-mobile n2-style-7483fd4ddc966823f703a886978b4a45-heading nextend-arrow n2-ow nextend-arrow-next  nextend-arrow-animated-fade n2-ib" style="position: absolute;" role="button" aria-label="вперед" tabindex="0"><img class="n2-ow no-lazyload" data-no-lazy="1" data-hack="data-lazy-src" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMzIiIGhlaWdodD0iMzIiIHZpZXdCb3g9IjAgMCAzMiAzMiIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIj48cGF0aCBkPSJNMTIgOC45OWMwLS40MjMuMjA0LS43MjIuNjEtLjg5Ny40MDgtLjE3My43NzItLjEwNCAxLjA5Mi4yMWw3LjAwNiA2Ljk3NGMuMjAyLjIuMjk4LjQzNy4yODcuNzE2IDAgLjI2Ny0uMDk2LjQ5OC0uMjg3LjY5bC03LjAwNiA3Yy0uMzIuMzItLjY4NC4zOS0xLjA5Mi4yMS0uNDA2LS4xNzUtLjYxLS40ODMtLjYxLS45MjNWOC45OXoiIGZpbGw9IiNmZmZmZmYiIG9wYWNpdHk9IjAuOCIgZmlsbC1ydWxlPSJldmVub2RkIi8+PC9zdmc+" alt="вперед" /></div>
        </div>
        </div><div class="n2-clear"></div><div id="n2-ss-7-spinner" style="display: none;"><div><div class="n2-ss-spinner-simple-white-container"><div class="n2-ss-spinner-simple-white"></div></div></div></div></div></div><div id="n2-ss-7-placeholder" style="position: relative;z-index:2;background-color:RGBA(0,0,0,0);max-height:500px; background-color:RGBA(255,255,255,0);"><img style="width: 100%; max-width:250px; display: block;opacity:0;margin:0px;" class="n2-ow" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMCIgd2lkdGg9IjIwMCIgaGVpZ2h0PSIzNTAiID48L3N2Zz4=" alt="Slider" /></div></div></div>
		</aside><aside id="execphp-95" class="widget widget_execphp">			<div class="execphpwidget"><center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 250x500 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:250px;height:500px"
     data-ad-client="ca-pub-2369635553971534"
     data-ad-slot="7386959644"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center>
</div>
		</aside></div><!-- #secondary -->
	</div><!-- .post-sidebar -->

</div><!-- .row -->

</div><!-- #content .page-wrapper -->


</main><!-- #main -->

<footer id="footer" class="footer-wrapper">

	
<!-- FOOTER 1 -->


<!-- FOOTER 2 -->



<div class="absolute-footer dark medium-text-center text-center">
  <div class="container clearfix">

    
    <div class="footer-primary pull-left">
              <div class="menu-niz-menyu-container"><ul id="menu-niz-menyu-2" class="links footer-nav uppercase"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-105716"><a href="https://www.kurier.lt/o-nas/">О нас</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83107"><a href="https://www.kurier.lt/kontakty/">Контакты</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83108"><a href="https://www.kurier.lt/ads/">Объявления</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83109"><a href="https://www.kurier.lt/afisha/">Афиша</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83110"><a href="https://www.kurier.lt/arhiv/">Архив</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-103876"><a href="https://www.kurier.lt/pravovaya-informaciya/">Правовая информация</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-103745"><a href="https://www.kurier.lt/reklama-2/">Реклама</a></li>
</ul></div>            <div class="copyright-footer">
         © «Литовский Курьер», 1996-2019.  Все права принадлежат редакции газеты «Литовский курьер».
<center>
При републикации материалов портала, обязательно размещение активной индексируемой и прямой гиперссылки на страницу    первоисточника: <a style="text-decoration: underline; color: ;" href="https://www.kurier.lt/pravovaya-informaciya/avtorskie-prava/" target="_blank">ссылка</a>
</center>


      </div>
          </div><!-- .left -->
  </div><!-- .container -->
</div><!-- .absolute-footer -->
<a href="#top" class="back-to-top button invert plain is-outline hide-for-medium icon circle fixed bottom z-1" id="top-link"><i class="icon-angle-up" ></i></a>

</footer><!-- .footer-wrapper -->

</div><!-- #wrapper -->

<!-- Mobile Sidebar -->
<div id="main-menu" class="mobile-sidebar no-scrollbar mfp-hide">
    <div class="sidebar-menu no-scrollbar ">
        <ul class="nav nav-sidebar  nav-vertical nav-uppercase">
              <li id="menu-item-105400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105400"><a href="https://www.kurier.lt/category/novosti_litvy/" class="nav-top-link">В Литве</a></li>
<li id="menu-item-105401" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-105401"><a href="https://www.kurier.lt/category/segodnya-v-mire/" class="nav-top-link">В мире</a></li>
<li id="menu-item-105376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105376"><a href="https://www.kurier.lt/category/politika/" class="nav-top-link">Политика</a></li>
<li id="menu-item-105388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105388"><a href="https://www.kurier.lt/category/ekonomika_litva/" class="nav-top-link">Экономика</a></li>
<li id="menu-item-105386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105386"><a href="https://www.kurier.lt/category/biznes/" class="nav-top-link">Бизнес</a></li>
<li id="menu-item-105382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105382"><a href="https://www.kurier.lt/category/obscestvo/" class="nav-top-link">Общество</a></li>
<li id="menu-item-83020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83020"><a href="https://www.kurier.lt/category/mnenija/" class="nav-top-link">Мнения</a></li>
<li id="menu-item-83018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83018"><a href="https://www.kurier.lt/category/novosti_vilnius/" class="nav-top-link">Вильнюс</a></li>
<li id="menu-item-83019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83019"><a href="https://www.kurier.lt/category/novosti_klaipeda/" class="nav-top-link">Клайпеда</a></li>
<li id="menu-item-103416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103416"><a href="https://www.kurier.lt/category/novosti_visaginas/" class="nav-top-link">Висагинас</a></li>
<li id="menu-item-105391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105391"><a href="https://www.kurier.lt/category/regiony/" class="nav-top-link">Регионы</a></li>
<li id="menu-item-105399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105399"><a href="https://www.kurier.lt/category/sosedi/" class="nav-top-link">Соседи</a></li>
<li id="menu-item-83024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83024"><a href="https://www.kurier.lt/category/novosti_avto/" class="nav-top-link">Транспорт</a></li>
<li id="menu-item-105398" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105398"><a href="https://www.kurier.lt/category/vybor_chitatelej/" class="nav-top-link">Выбор читателей</a></li>
<li id="menu-item-105396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105396"><a href="https://www.kurier.lt/category/kalejdoskop/" class="nav-top-link">Калейдоскоп</a></li>
<li id="menu-item-105377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105377"><a href="https://www.kurier.lt/category/armija/" class="nav-top-link">Армия</a></li>
<li id="menu-item-105380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105380"><a href="https://www.kurier.lt/category/seim_litvy/" class="nav-top-link">Сейм Литвы</a></li>
<li id="menu-item-105392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105392"><a href="https://www.kurier.lt/category/novosti_kultura/" class="nav-top-link">Культура</a></li>
<li id="menu-item-105965" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-105965"><a href="https://www.kurier.lt/category/top/" class="nav-top-link">Больше</a>
<ul class=children>
	<li id="menu-item-105397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105397"><a href="https://www.kurier.lt/category/foto_dnia/">Фото дня</a></li>
	<li id="menu-item-105960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105960"><a href="https://www.kurier.lt/category/turizm/">Туризм</a></li>
	<li id="menu-item-105402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105402"><a href="https://www.kurier.lt/category/lk_rekomendujet/">ЛК рекомендует</a></li>
	<li id="menu-item-105384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105384"><a href="https://www.kurier.lt/category/senjoram/">Сеньорам</a></li>
	<li id="menu-item-105381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105381"><a href="https://www.kurier.lt/category/obrazovanije/">Образование</a></li>
	<li id="menu-item-105556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105556"><a href="https://www.kurier.lt/category/zdravoochranenije/">Здравоохранение</a></li>
	<li id="menu-item-105961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105961"><a href="https://www.kurier.lt/category/ekologija_i_klimat/">Экология</a></li>
	<li id="menu-item-105383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105383"><a href="https://www.kurier.lt/category/incident/">Происшествия</a></li>
	<li id="menu-item-105390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105390"><a href="https://www.kurier.lt/category/prigranichie/">Приграничье</a></li>
	<li id="menu-item-105387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105387"><a href="https://www.kurier.lt/category/dengi/">Деньги</a></li>
	<li id="menu-item-105378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105378"><a href="https://www.kurier.lt/category/vizity/">Визиты</a></li>
	<li id="menu-item-105379" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105379"><a href="https://www.kurier.lt/category/vybory/">Выборы</a></li>
	<li id="menu-item-105385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105385"><a href="https://www.kurier.lt/category/agronovosti/">Агроновости</a></li>
	<li id="menu-item-83021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83021"><a href="https://www.kurier.lt/category/edim_doma/">Едим дома</a></li>
	<li id="menu-item-105395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105395"><a href="https://www.kurier.lt/category/zivotnye/">Ищу семью</a></li>
	<li id="menu-item-83026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83026"><a href="https://www.kurier.lt/category/duchovnoje_prostranstvo/">Духовное пространство</a></li>
	<li id="menu-item-83025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83025"><a href="https://www.kurier.lt/category/novosti_sport/">Спорт</a></li>
	<li id="menu-item-107099" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107099"><a href="https://www.kurier.lt/category/technology/">Технологии</a></li>
	<li id="menu-item-107252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107252"><a href="https://www.kurier.lt/category/energetika/">Энергетика</a></li>
</ul>
</li>
<li class="html header-social-icons ml-0">
	<div class="social-icons follow-icons " ><a href="https://www.facebook.com/kurier.lt/?ref=bookmarks" target="_blank" data-label="Facebook"  rel="nofollow" class="icon primary button circle facebook tooltip" title="Мы на Фэйсбуке"><i class="icon-facebook" ></i></a><a href="https://twitter.com/home" target="_blank"  data-label="Twitter"  rel="nofollow" class="icon primary button circle  twitter tooltip" title="Мы на Твиттер"><i class="icon-twitter" ></i></a><a href="mailto:lk@kurier.lt" data-label="E-mail"  rel="nofollow" class="icon primary button circle  email tooltip" title="Отправить на e-mail"><i class="icon-envelop" ></i></a><a href="tel:+370 5 2120320" target="_blank"  data-label="Phone"  rel="nofollow" class="icon primary button circle  phone tooltip" title="Call us"><i class="icon-phone" ></i></a><a href="https://www.kurier.lt/feed/" target="_blank" rel="nofollow" data-label="RSS Feed" class="icon primary button circle  rss tooltip" title="Подписаться на RSS"><i class="icon-feed" ></i></a><a href="https://vk.com/litovskijkurier" target="_blank" data-label="VKontakte" rel="nofollow" class="icon primary button circle vk tooltip" title="Follow on VKontakte"><i class="icon-vk" ></i></a></div></li>        </ul>
    </div><!-- inner -->
</div><!-- #mobile-menu -->
<a id='wpdUserContentInfoAnchor' style='display:none;' rel='#wpdUserContentInfo' data-wpd-lity>wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.kurier.lt\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kurier.lt/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.kurier.lt\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"1","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kurier.lt/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.48'></script>
<script type='text/javascript' src='https://www.kurier.lt/wp-content/plugins/mystickymenu/js/detectmobilebrowser.js?ver=2.2.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var option = {"mystickyClass":".navbar","activationHeight":"0","disableWidth":"0","disableLargeWidth":"0","adminBar":"false","device_desktop":"1","device_mobile":"1","mystickyTransition":"fade","mysticky_disable_down":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kurier.lt/wp-content/plugins/mystickymenu/js/mystickymenu.min.js?ver=2.2.6'></script>
<script type='text/javascript' src='https://www.kurier.lt/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script>
<script type='text/javascript' src='https://www.kurier.lt/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-social.js?ver=5.3.5'></script>
<script type='text/javascript' src='https://www.kurier.lt/wp-content/themes/lit_kurier/inc/extensions/flatsome-live-search/flatsome-live-search.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.kurier.lt/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var flatsomeVars = {"ajaxurl":"https:\/\/www.kurier.lt\/wp-admin\/admin-ajax.php","rtl":"","sticky_height":"70"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kurier.lt/wp-content/themes/lit_kurier/assets/js/flatsome.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.kurier.lt/wp-includes/js/comment-reply.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.kurier.lt/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>
			<script type="text/javascript">
				jQuery.fn.prettyPhoto   = function () { return this; };
				jQuery.fn.fancybox      = function () { return this; };
				jQuery.fn.fancyZoom     = function () { return this; };
				jQuery.fn.colorbox      = function () { return this; };
				jQuery.fn.magnificPopup = function () { return this; };
			</script>
		
			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;" aria-label="Уведомление о куки"><div class="cookie-notice-container"><span id="cn-notice-text">Чтобы сделать посещение для Вас удобным и предоставить информацию с учетом Ваших предпочтений, на этом веб-сайте используются файлы „cookie“. Если Вы согласны с этим, нажмите на кнопку „Соглашаюсь“ или продолжайте посещение веб-сайта. Вы всегда можете отозвать свое согласие, изменив настройки браузера и удалив файлы „cookie“.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Соглашаюсь</a><a href="https://www.kurier.lt/pravovaya-informaciya/politika-konfidencialnosti/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Подробнее...</a>
				</div>
				
			</div>
</body>
</html>

<!-- Dynamic page generated in 0.822 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2019-11-16 17:58:08 -->

<!-- Compression = gzip -->