<!DOCTYPE html>
<!--[if IE 9 ]> <html lang="ru-RU" prefix="og: http://ogp.me/ns#" class="ie9 loading-site no-js"> <![endif]-->
<!--[if IE 8 ]> <html lang="ru-RU" prefix="og: http://ogp.me/ns#" class="ie8 loading-site no-js"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html lang="ru-RU" prefix="og: http://ogp.me/ns#" class="loading-site no-js"> <!--<![endif]-->
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />

	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="http://www.kurier.lt/xmlrpc.php" />

	<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>ЕС сократил антироссийский санкционный список - Kurier.lt</title>

<!-- This site is optimized with the Yoast SEO plugin v10.1.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.kurier.lt/es-sokratil-antirossijskij-sankcionnyj-spisok/" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="ЕС сократил антироссийский санкционный список - Kurier.lt" />
<meta property="og:description" content="Европейский Союз был вынужден убрать нескольких человек из своего антироссийского санкционного списка из-за недостаточности доказательств их причастности к событиям в Украине. Об этом сообщает немецкая газета Welt am Sonntag со ссылкой на внутренние документы Европейской внешнеполитической службы (EAD). При этом имена исключенных из перечня лиц не называются, однако уточняется, что из него были вычеркнуты девять украинцев, которые &hellip;" />
<meta property="og:url" content="http://www.kurier.lt/es-sokratil-antirossijskij-sankcionnyj-spisok/" />
<meta property="og:site_name" content="Kurier.lt" />
<meta property="article:tag" content="антироссийский санкционный список" />
<meta property="article:tag" content="Европейский союз" />
<meta property="article:tag" content="Сокращение" />
<meta property="article:section" content="TOP" />
<meta property="article:published_time" content="2019-04-15T09:00:42+00:00" />
<meta property="article:modified_time" content="2019-04-14T19:32:13+00:00" />
<meta property="og:updated_time" content="2019-04-14T19:32:13+00:00" />
<meta property="og:image" content="http://www.kurier.lt/wp-content/uploads/2018/12/12931249514_1ef28365c3_b-e1545997295872.jpg" />
<meta property="og:image:width" content="970" />
<meta property="og:image:height" content="676" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Европейский Союз был вынужден убрать нескольких человек из своего антироссийского санкционного списка из-за недостаточности доказательств их причастности к событиям в Украине. Об этом сообщает немецкая газета Welt am Sonntag со ссылкой на внутренние документы Европейской внешнеполитической службы (EAD). При этом имена исключенных из перечня лиц не называются, однако уточняется, что из него были вычеркнуты девять украинцев, которые [&hellip;]" />
<meta name="twitter:title" content="ЕС сократил антироссийский санкционный список - Kurier.lt" />
<meta name="twitter:site" content="@kurierlt" />
<meta name="twitter:image" content="http://www.kurier.lt/wp-content/uploads/2018/12/12931249514_1ef28365c3_b-e1545997295872.jpg" />
<meta name="twitter:creator" content="@kurierlt" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//code.responsivevoice.org' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Kurier.lt &raquo; Лента" href="http://www.kurier.lt/feed/" />
<link rel="alternate" type="application/rss+xml" title="Kurier.lt &raquo; Лента комментариев" href="http://www.kurier.lt/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Kurier.lt &raquo; Лента комментариев к &laquo;ЕС сократил антироссийский санкционный список&raquo;" href="http://www.kurier.lt/es-sokratil-antirossijskij-sankcionnyj-spisok/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.kurier.lt\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.10"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.kurier.lt/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='rv-style-css'  href='http://www.kurier.lt/wp-content/plugins/responsivevoice-text-to-speech/includes/css/responsivevoice.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='flatsome-icons-css'  href='http://www.kurier.lt/wp-content/themes/lit_kurier/assets/css/fl-icons.css?ver=3.3' type='text/css' media='all' />
<link rel='stylesheet' id='flatsome-main-css'  href='http://www.kurier.lt/wp-content/themes/lit_kurier/assets/css/flatsome.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='flatsome-style-css'  href='http://www.kurier.lt/wp-content/themes/lit_kurier/style.css?ver=4.9.10' type='text/css' media='all' />
<script type='text/javascript' src='http://www.kurier.lt/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.kurier.lt/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://code.responsivevoice.org/1.5.14/responsivevoice.js?source=wp-plugin&#038;ver=4.9.10'></script>
<link rel='https://api.w.org/' href='http://www.kurier.lt/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.kurier.lt/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.kurier.lt/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.10" />
<link rel='shortlink' href='http://www.kurier.lt/?p=97078' />
<link rel="alternate" type="application/json+oembed" href="http://www.kurier.lt/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kurier.lt%2Fes-sokratil-antirossijskij-sankcionnyj-spisok%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.kurier.lt/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kurier.lt%2Fes-sokratil-antirossijskij-sankcionnyj-spisok%2F&#038;format=xml" />
<style>.bg{opacity: 0; transition: opacity 1s; -webkit-transition: opacity 1s;} .bg-loaded{opacity: 1;}</style><!--[if IE]><link rel="stylesheet" type="text/css" href="http://www.kurier.lt/wp-content/themes/lit_kurier/assets/css/ie-fallback.css"><script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.6.1/html5shiv.js"></script><script>var head = document.getElementsByTagName('head')[0],style = document.createElement('style');style.type = 'text/css';style.styleSheet.cssText = ':before,:after{content:none !important';head.appendChild(style);setTimeout(function(){head.removeChild(style);}, 0);</script><script src="http://www.kurier.lt/wp-content/themes/lit_kurier/assets/libs/ie-flexibility.js"></script><![endif]-->    <script type="text/javascript">
    WebFontConfig = {
      google: { families: [ "Lato:regular,regular","Lato:regular,regular","Lato:regular,regular","Dancing+Script", ] }
    };
    (function() {
      var wf = document.createElement('script');
      wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
      wf.type = 'text/javascript';
      wf.async = 'true';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(wf, s);
    })(); </script>
  <style id="custom-css" type="text/css">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</style></head>

<body class="post-template-default single single-post postid-97078 single-format-standard cookies-not-set boxed header-shadow lightbox nav-dropdown-has-arrow">

<a class="skip-link screen-reader-text" href="#main">Skip to content</a>

<div id="wrapper">


<header id="header" class="header ">
   <div class="header-wrapper">
	<div id="top-bar" class="header-top hide-for-sticky flex-has-center hide-for-medium">
    <div class="flex-row container">
      <div class="flex-col hide-for-medium flex-left">
          <ul class="nav nav-left medium-nav-center nav-small  nav-divided">
                        </ul>
      </div><!-- flex-col left -->

      <div class="flex-col hide-for-medium flex-center">
          <ul class="nav nav-center nav-small  nav-divided">
              <li id="menu-item-67829" class="menu-item menu-item-type-post_type menu-item-object-page  menu-item-67829"><a href="http://www.kurier.lt/o-nas/" class="nav-top-link">О нас</a></li>
<li id="menu-item-67828" class="menu-item menu-item-type-post_type menu-item-object-page  menu-item-67828"><a href="http://www.kurier.lt/kontakty/" class="nav-top-link">Контакты</a></li>
<li id="menu-item-82804" class="menu-item menu-item-type-post_type menu-item-object-page  menu-item-82804"><a href="http://www.kurier.lt/ads/" class="nav-top-link">Объявления</a></li>
<li id="menu-item-82806" class="menu-item menu-item-type-post_type menu-item-object-page  menu-item-82806"><a href="http://www.kurier.lt/afisha/" class="nav-top-link">Афиша</a></li>
<li id="menu-item-67822" class="menu-item menu-item-type-post_type menu-item-object-page  menu-item-67822"><a href="http://www.kurier.lt/arhiv/" class="nav-top-link">Архив</a></li>
<li class="header-divider"></li><li class="header-search header-search-dropdown has-icon has-dropdown menu-item-has-children">
		<a href="#" class="is-small"><i class="icon-search" ></i></a>
		<ul class="nav-dropdown nav-dropdown-default">
	 	<li class="header-search-form search-form html relative has-icon">
	<div class="header-search-form-wrapper">
		<div class="searchform-wrapper ux-search-box relative form-flat is-normal"><form method="get" class="searchform" action="http://www.kurier.lt/" role="search">
		<div class="flex-row relative">
			<div class="flex-col flex-grow">
	   	   <input type="search" class="search-field mb-0" name="s" value="" id="s" placeholder="поиск по сайту " />
			</div><!-- .flex-col -->
			<div class="flex-col">
				<button type="submit" class="ux-search-submit submit-button secondary button icon mb-0">
					<i class="icon-search" ></i>				</button>
			</div><!-- .flex-col -->
		</div><!-- .flex-row -->
    <div class="live-search-results text-left z-top"></div>
</form>
</div>	</div>
</li>	</ul><!-- .nav-dropdown -->
</li>
          </ul>
      </div><!-- center -->

      <div class="flex-col hide-for-medium flex-right">
         <ul class="nav top-bar-nav nav-right nav-small  nav-divided">
              <li class="html header-social-icons ml-0">
	<div class="social-icons follow-icons " ><a href="https://www.facebook.com/kurier.lt/?ref=bookmarks" target="_blank" data-label="Facebook"  rel="nofollow" class="icon plain facebook tooltip" title="Мы на Фэйсбуке"><i class="icon-facebook" ></i></a><a href="mailto:lk@kurier.lt" data-label="E-mail"  rel="nofollow" class="icon plain  email tooltip" title="Отправить на e-mail"><i class="icon-envelop" ></i></a><a href="https://www.kurier.lt/feed/" target="_blank" rel="nofollow" data-label="RSS Feed" class="icon plain  rss tooltip" title="Подписаться на RSS"><i class="icon-feed" ></i></a></div></li>          </ul>
      </div><!-- .flex-col right -->

      
    </div><!-- .flex-row -->
</div><!-- #header-top -->
<div id="masthead" class="header-main hide-for-sticky">
      <div class="header-inner flex-row container logo-left medium-logo-center" role="navigation">

          <!-- Logo -->
          <div id="logo" class="flex-col logo">
            <!-- Header logo -->
<a href="http://www.kurier.lt/" title="Kurier.lt - Новости Литвы на русском языке" rel="home">
    <img width="200" height="130" src="http://www.kurier.lt/wp-content/uploads/2018/05/logo_opt.jpg" class="header_logo header-logo" alt="Kurier.lt"/><img  width="200" height="130" src="http://www.kurier.lt/wp-content/uploads/2018/05/logo_opt.jpg" class="header-logo-dark" alt="Kurier.lt"/></a>
          </div>

          <!-- Mobile Left Elements -->
          <div class="flex-col show-for-medium flex-left">
            <ul class="mobile-nav nav nav-left ">
              <li class="nav-icon has-icon">
  <div class="header-button">		<a href="#" data-open="#main-menu" data-pos="left" data-bg="main-menu-overlay" data-color="" class="icon button round is-outline is-small" aria-controls="main-menu" aria-expanded="false">
		
		  <i class="icon-menu" ></i>
		  		</a>
	 </div> </li>            </ul>
          </div>

          <!-- Left Elements -->
          <div class="flex-col hide-for-medium flex-left
            flex-grow">
            <ul class="header-nav header-nav-main nav nav-left  nav-uppercase" >
              <li id="menu-item-67915" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-67915"><a href="http://www.kurier.lt/category/politika/" class="nav-top-link">Политика</a></li>
<li id="menu-item-67914" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-67914"><a href="http://www.kurier.lt/category/obscestvo/" class="nav-top-link">Общество</a></li>
<li id="menu-item-67917" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-67917"><a href="http://www.kurier.lt/category/ekonomika_litva/" class="nav-top-link">Экономика</a></li>
<li id="menu-item-67924" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-67924"><a href="http://www.kurier.lt/category/mnenija/" class="nav-top-link">Перекресток мнений</a></li>
<li id="menu-item-82727" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-82727"><a href="http://www.kurier.lt/category/novosti_vilnius/" class="nav-top-link">Виленский Вестник</a></li>
<li id="menu-item-82726" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-82726"><a href="http://www.kurier.lt/category/novosti_klaipeda/" class="nav-top-link">Клайпедский Вестник</a></li>
<li id="menu-item-82987" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-82987"><a href="http://www.kurier.lt/category/novosti_kultura/" class="nav-top-link">Культура</a></li>
<li id="menu-item-67919" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-67919"><a href="http://www.kurier.lt/category/novosti_sport/" class="nav-top-link">Спорт</a></li>
<li id="menu-item-82724" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-82724"><a href="http://www.kurier.lt/category/novosti_avto/" class="nav-top-link">Транспорт</a></li>
<li id="menu-item-82988" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-82988"><a href="http://www.kurier.lt/category/duchovnoje_prostranstvo/" class="nav-top-link">Духовное пространство</a></li>
<li id="menu-item-82989" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-82989"><a href="http://www.kurier.lt/category/vybory/" class="nav-top-link">Выборы-2019</a></li>
<li id="menu-item-82990" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-82990"><a href="http://www.kurier.lt/category/edim_doma/" class="nav-top-link">Едим дома</a></li>
<li id="menu-item-82991" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-82991"><a href="http://www.kurier.lt/category/prigranichie/" class="nav-top-link">Приграничье</a></li>
<li id="menu-item-82992" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-82992"><a href="http://www.kurier.lt/category/splk/bs/" class="nav-top-link">Беларусь сегодня</a></li>
            </ul>
          </div>

          <!-- Right Elements -->
          <div class="flex-col hide-for-medium flex-right">
            <ul class="header-nav header-nav-main nav nav-right  nav-uppercase">
              <li class="header-block"><div class="header-block-block-2"><div class="row"  id="row-68806934">

<div class="col large-12"  ><div class="col-inner"  >

<ul class="sidebar-wrapper ul-reset "><li id="execphp-72" class="widget widget_execphp">			<div class="execphpwidget"><div id="m-booked-small-t1-18502"> <div class="booked-weather-120x100 w100-bg" style="color:#383838; border-radius:4px; -moz-border-radius:4px; width:118px !important; border:none"> <a target="_blank" style="color:#3d3d3d;" href="http://nochi.com/weather/vilnius-18341" class="booked-weather-120x100-city">Вильнюс</a> <a target="_blank" class="booked-weather-120x100-bottom" href="http://www.booked.net/"><img src="//s.bookcdn.com/images/letter/s5.gif" alt="booked.net" /></a> <div class="booked-weather-120x100-degree w18"><span class="plus">+</span>11&deg;<sub class="booked-weather-120x100-type">C</sub></div> <div class="booked-weather-120x100-high-low"> <p>Макс.: <span class="plus">+</span>12&deg;</p> <p>Мин.: <span class="plus">+</span>10&deg;</p> </div> <div style="color:#383838;" class="booked-weather-120x100-date">Ср, 25.04.2018</div> </div> </div><script type="text/javascript"> var css_file=document.createElement("link"); css_file.setAttribute("rel","stylesheet"); css_file.setAttribute("type","text/css"); css_file.setAttribute("href",'https://s.bookcdn.com/css/w/bw-120-100.css?v=0.0.1'); document.getElementsByTagName("head")[0].appendChild(css_file); function setWidgetData(data) { if(typeof(data) != 'undefined' && data.results.length > 0) { for(var i = 0; i < data.results.length; ++i) { var objMainBlock = document.getElementById('m-booked-small-t1-18502'); if(objMainBlock !== null) { var copyBlock = document.getElementById('m-bookew-weather-copy-'+data.results[i].widget_type); objMainBlock.innerHTML = data.results[i].html_code; if(copyBlock !== null) objMainBlock.appendChild(copyBlock); } } } else { alert('data=undefined||data.results is empty'); } } </script> <script type="text/javascript" charset="UTF-8" src="https://widgets.booked.net/weather/info?action=get_weather_info&ver=6&cityID=18341&type=11&scode=124&ltid=3540&domid=589&anc_id=41425&cmetric=1&wlangID=20&color=f10032&wwidth=118&header_color=f10032&text_color=383838&link_color=3d3d3d&border_form=3&footer_color=f10032&footer_text_color=383838&transparent=1"></script>
</div>
		</li></ul>


</div></div>

</div></div></li>            </ul>
          </div>

          <!-- Mobile Right Elements -->
          <div class="flex-col show-for-medium flex-right">
            <ul class="mobile-nav nav nav-right ">
                          </ul>
          </div>

      </div><!-- .header-inner -->
     
      </div><!-- .header-main --><div id="wide-nav" class="header-bottom wide-nav hide-for-sticky flex-has-center">
    <div class="flex-row container">

            
                        <div class="flex-col hide-for-medium flex-center">
                <ul class="nav header-nav header-bottom-nav nav-center  nav-uppercase">
                    <li class="html custom html_topbar_left"><div style="height: 20px; font-size: 12px; font-family: Verdana; color: #444444; margin-bottom: 1px;"> Текущий номер издания: 
<a href="http://www.kurier.lt/tag/n15-1259-11-aprelya/"><b>N15 (1259) 11 апреля</b></a></div></li>                </ul>
            </div><!-- flex-col -->
            
            
                          <div class="flex-col show-for-medium flex-grow">
                  <ul class="nav header-bottom-nav nav-center mobile-nav  nav-uppercase">
                      <li class="header-search-form search-form html relative has-icon">
	<div class="header-search-form-wrapper">
		<div class="searchform-wrapper ux-search-box relative form-flat is-normal"><form method="get" class="searchform" action="http://www.kurier.lt/" role="search">
		<div class="flex-row relative">
			<div class="flex-col flex-grow">
	   	   <input type="search" class="search-field mb-0" name="s" value="" id="s" placeholder="поиск по сайту " />
			</div><!-- .flex-col -->
			<div class="flex-col">
				<button type="submit" class="ux-search-submit submit-button secondary button icon mb-0">
					<i class="icon-search" ></i>				</button>
			</div><!-- .flex-col -->
		</div><!-- .flex-row -->
    <div class="live-search-results text-left z-top"></div>
</form>
</div>	</div>
</li><li class="html custom html_topbar_left"><div style="height: 20px; font-size: 12px; font-family: Verdana; color: #444444; margin-bottom: 1px;"> Текущий номер издания: 
<a href="http://www.kurier.lt/tag/n15-1259-11-aprelya/"><b>N15 (1259) 11 апреля</b></a></div></li>                  </ul>
              </div>
            
    </div><!-- .flex-row -->
</div><!-- .header-bottom -->

<div class="header-bg-container fill"><div class="header-bg-image fill"></div><div class="header-bg-color fill"></div></div><!-- .header-bg-container -->   </div><!-- header-wrapper-->
</header>


<main id="main" class="">


<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-130443327-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-130443327-1');
</script>



<div id="content" class="blog-wrapper blog-single page-wrapper">
	

<div class="row row-large ">
	
	<div class="large-9 col">
		


<article id="post-97078" class="post-97078 post type-post status-publish format-standard has-post-thumbnail hentry category-top category-segodnya-v-mire tag-antirossijskij-sankcionnyj-spisok tag-evropejskij-sojuz tag-sokrashenie">
	<div class="article-inner ">
		<header class="entry-header">
	<div class="entry-header-text entry-header-text-top text-left">
	   	<h6 class="entry-category is-xsmall">
	<a href="http://www.kurier.lt/category/top/" rel="category tag">TOP</a>,<a href="http://www.kurier.lt/category/segodnya-v-mire/" rel="category tag">Сегодня в мире</a></h6>

<h1 class="entry-title">ЕС сократил антироссийский санкционный список</h1>
<div class="entry-divider is-divider small"></div>

	<div class="entry-meta uppercase is-xsmall">
		<span class="posted-on"><a href="http://www.kurier.lt/es-sokratil-antirossijskij-sankcionnyj-spisok/" rel="bookmark"><time class="entry-date published" datetime="2019-04-15T12:00:42+00:00">Дата публикации: 2019-04-15</time><time class="updated" datetime="2019-04-14T22:32:13+00:00">2019-04-14</time></a></span><span class="byline"> </span>	</div><!-- .entry-meta -->
	</div><!-- .entry-header -->

 
	 
</header><!-- post-header -->
		<div class="entry-content single-page">

	<figure id="attachment_91914" style="width: 970px" class="wp-caption alignnone"><img class="size-full wp-image-91914" src="http://www.kurier.lt/wp-content/uploads/2018/12/12931249514_1ef28365c3_b-e1545997295872.jpg" alt="" width="970" height="676" /><figcaption class="wp-caption-text">Photo by <a href="https://foter.com/author2/2a021d">futureatlas.com</a> on <a href="https://visualhunt.com">Visualhunt.com</a> / <a href="http://creativecommons.org/licenses/by/2.0/">CC BY</a></figcaption></figure>
<button id="listenButton1" class="responsivevoice-button" type="button" value="Play" title="ResponsiveVoice Tap to Start/Stop Speech"><span>&#128266; Воспроизвести</span></button>
        <script>
            listenButton1.onclick = function(){
                if(responsiveVoice.isPlaying()){
                    responsiveVoice.cancel();
                }else{
                    responsiveVoice.speak("Европейский Союз был вынужден убрать нескольких человек из своего антироссийского санкционного списка из-за недостаточности доказательств их причастности к событиям в Украине. Об этом сообщает немецкая газета Welt am Sonntag со ссылкой на внутренние документы Европейской внешнеполитической службы (EAD). При этом имена исключенных из перечня лиц не называются, однако уточняется, что из него были вычеркнуты девять украинцев, которые входили в окружение экс-президента Украины Виктора Януковича. Как отмечается, в настоящее время в санкционный список ЕС включены 170 человек и 44 организации, которые, с точки зрения Брюсселя, своими действиями подрывали территориальную целостность Украины и способствовали обострению конфликта в стране. Ранее сенаторы республиканской и демократической партий США подготовили новый пакет санкций против России, направленный на то, чтобы обезопасить страну от вмешательства РФ в выборы. korrespondent.net", "Russian Female");
                }
            };
        </script>
    
<p style="text-align: justify;"><strong>Европейский Союз был вынужден убрать нескольких человек из своего антироссийского санкционного списка из-за недостаточности доказательств их причастности к событиям в Украине. Об этом сообщает немецкая газета Welt am Sonntag со ссылкой на внутренние документы Европейской внешнеполитической службы (EAD).</strong></p>
<p style="text-align: justify;">При этом имена исключенных из перечня лиц не называются, однако уточняется, что из него были вычеркнуты девять украинцев, которые входили в окружение экс-президента Украины Виктора Януковича.</p>
<p style="text-align: justify;">Как отмечается, в настоящее время в санкционный список ЕС включены 170 человек и 44 организации, которые, с точки зрения Брюсселя, своими действиями подрывали территориальную целостность Украины и способствовали обострению конфликта в стране.</p>
<p style="text-align: justify;">Ранее сенаторы республиканской и демократической партий США подготовили новый пакет санкций против России, направленный на то, чтобы обезопасить страну от вмешательства РФ в выборы.</p>
<p><a href="http://korrespondent.net/" target="_blank" rel="noopener"> korrespondent.net </a></p>

	
	<div class="blog-share text-center"><div class="is-divider medium"></div><div class="social-icons share-icons share-row relative icon-style-fill-round " ><a href="//www.facebook.com/sharer.php?u=http://www.kurier.lt/es-sokratil-antirossijskij-sankcionnyj-spisok/" data-label="Facebook" onclick="window.open(this.href,this.title,'width=500,height=500,top=300px,left=300px');  return false;" rel="nofollow" target="_blank" class="icon primary button round tooltip facebook" title="Опубликовать на Фэйсбуке"><i class="icon-facebook" ></i></a><a href="//twitter.com/share?url=http://www.kurier.lt/es-sokratil-antirossijskij-sankcionnyj-spisok/" onclick="window.open(this.href,this.title,'width=500,height=500,top=300px,left=300px');  return false;" rel="nofollow" target="_blank" class="icon primary button round tooltip twitter" title="Опубликовать на Твиттере"><i class="icon-twitter" ></i></a><a href="mailto:enteryour@addresshere.com?subject=%D0%95%D0%A1%20%D1%81%D0%BE%D0%BA%D1%80%D0%B0%D1%82%D0%B8%D0%BB%20%D0%B0%D0%BD%D1%82%D0%B8%D1%80%D0%BE%D1%81%D1%81%D0%B8%D0%B9%D1%81%D0%BA%D0%B8%D0%B9%20%D1%81%D0%B0%D0%BD%D0%BA%D1%86%D0%B8%D0%BE%D0%BD%D0%BD%D1%8B%D0%B9%20%D1%81%D0%BF%D0%B8%D1%81%D0%BE%D0%BA&amp;body=Check%20this%20out:%20http://www.kurier.lt/es-sokratil-antirossijskij-sankcionnyj-spisok/" rel="nofollow" class="icon primary button round tooltip email" title="Отправить друзьям на e-mail"><i class="icon-envelop" ></i></a></div></div></div><!-- .entry-content2 -->

	<footer class="entry-meta text-left">
		<a href="http://www.kurier.lt/tag/antirossijskij-sankcionnyj-spisok/" rel="tag">антироссийский санкционный список</a>,<a href="http://www.kurier.lt/tag/evropejskij-sojuz/" rel="tag">Европейский союз</a>,<a href="http://www.kurier.lt/tag/sokrashenie/" rel="tag">Сокращение</a>.	</footer><!-- .entry-meta -->


        <nav role="navigation" id="nav-below" class="navigation-post">
	<div class="flex-row next-prev-nav bt bb">
		<div class="flex-col flex-grow nav-prev text-left">
			    <div class="nav-previous"><a href="http://www.kurier.lt/sejm-litvy-v-aprele-budet-zasedat-vsego-chetyre-dnya-politiki-vzyali-pasxalnye-kanikuly/" rel="prev"><span class="hide-for-small"><i class="icon-angle-left" ></i></span> Сейм Литвы в апреле будет заседать всего четыре дня: политики взяли пасхальные каникулы</a></div>
		</div>
		<div class="flex-col flex-grow nav-next text-right">
			    <div class="nav-next"><a href="http://www.kurier.lt/gaaga-otkazalas-rassledovat-dejstviya-ssha-v-afganistane/" rel="next">Гаага отказалась расследовать действия США в Афганистане <span class="hide-for-small"><i class="icon-angle-right" ></i></span></a></div>		</div>
	</div>

	    </nav><!-- #nav-below -->

    
<!---------------------------lit_728x90---------------------------------------->
<center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-2369635553971534"
     data-ad-slot="6991176117"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center>	</div><!-- .article-inner -->
</article><!-- #-97078 -->




<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Добавить комментарий <small><a rel="nofollow" id="cancel-comment-reply-link" href="/es-sokratil-antirossijskij-sankcionnyj-spisok/#respond" style="display:none;">Отменить ответ</a></small></h3>			<form action="http://www.kurier.lt/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Ваш e-mail не будет опубликован.</span></p><p class="comment-form-comment"><label for="comment">Комментарий</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Имя</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-email"><label for="email">E-mail</label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p>
<p class="comment-form-url"><label for="url">Сайт</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Отправить комментарий" /> <input type='hidden' name='comment_post_ID' value='97078' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="5207a5b19b" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="102"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
	</div> <!-- .large-9 -->

	<div class="post-sidebar large-3 col">
		<div id="secondary" class="widget-area " role="complementary">
		<aside id="custom_html-4" class="widget_text widget widget_custom_html"><span class="widget-title "><span>Сегодня в Литве</span></span><div class="is-divider small"></div><div class="textwidget custom-html-widget"><ul class="lcp_catlist" id="lcp_instance_0"><li ><a href="http://www.kurier.lt/kabmin-litvy-prosit-prokurorov-ocenit-deyatelnost-finansovyx-organizacij-v-krizis/" title="Кабмин Литвы просит прокуроров оценить деятельность финансовых организаций в кризис">Кабмин Литвы просит прокуроров оценить деятельность финансовых организаций в кризис</a> <p>15.04.2019 18:00</p> </li><li ><a href="http://www.kurier.lt/v-litovskix-shkolax-nachinaetsya-nacionalnaya-proverka-dostizhenij-uchenikov/" title="В литовских школах начинается национальная проверка достижений учеников">В литовских школах начинается национальная проверка достижений учеников</a> <p>15.04.2019 17:00</p> </li><li ><a href="http://www.kurier.lt/minoborony-mozhet-dopolnitelno-vakcinirovat-voennyx-ot-kori/" title="Минобороны может дополнительно вакцинировать военных от кори">Минобороны может дополнительно вакцинировать военных от кори</a> <p>15.04.2019 16:00</p> </li><li ><a href="http://www.kurier.lt/u-litvy-i-latvii-raznoglasiya-po-morskoj-granice/" title="У Литвы и Латвии разногласия по морской границе">У Литвы и Латвии разногласия по морской границе</a> <p>15.04.2019 15:00</p> </li><li ><a href="http://www.kurier.lt/na-referendum-o-soxranenii-grazhdanstva-zaregistrirovalos-rekordno-mnogo-zhivushhix-za-granicej-litovcev/" title="На референдум о сохранении гражданства зарегистрировалось рекордно много живущих за границей литовцев">На референдум о сохранении гражданства зарегистрировалось рекордно много живущих за границей литовцев</a> <p>15.04.2019 14:00</p> </li><li ><a href="http://www.kurier.lt/na-granice-s-polshej-i-belarusyu-provoditsya-vakcinaciya-dikix-zhivotnyx/" title="На границе с Польшей и Беларусью проводится вакцинация диких животных">На границе с Польшей и Беларусью проводится вакцинация диких животных</a> <p>15.04.2019 13:00</p> </li><li ><a href="http://www.kurier.lt/sejm-litvy-v-aprele-budet-zasedat-vsego-chetyre-dnya-politiki-vzyali-pasxalnye-kanikuly/" title="Сейм Литвы в апреле будет заседать всего четыре дня: политики взяли пасхальные каникулы">Сейм Литвы в апреле будет заседать всего четыре дня: политики взяли пасхальные каникулы</a> <p>15.04.2019 12:00</p> </li></ul>

<h5>
<a href="http://www.kurier.lt/category/novosti_litvy/" title="Post Title">ЧИТАТЬ ДАЛЕЕ</a>

</h5>
</div></aside><aside id="execphp-93" class="widget widget_execphp">			<div class="execphpwidget"><center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 250x500 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:250px;height:500px"
     data-ad-client="ca-pub-2369635553971534"
     data-ad-slot="7386959644"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center></div>
		</aside><aside id="custom_html-5" class="widget_text widget widget_custom_html"><span class="widget-title "><span>Сегодня в мире</span></span><div class="is-divider small"></div><div class="textwidget custom-html-widget"><ul class="lcp_catlist" id="lcp_instance_0"><li ><a href="http://www.kurier.lt/v-londone-vveli-ezhednevnyj-sbor-s-voditelej-za-zagryaznenie-vozduxa/" title="В Лондоне ввели ежедневный сбор с водителей за загрязнение воздуха">В Лондоне ввели ежедневный сбор с водителей за загрязнение воздуха</a> <p>15.04.2019 18:00</p> </li><li ><a href="http://www.kurier.lt/germaniya-prodlila-kontrol-na-granice-s-avstriej/" title="Германия продлила контроль на границе с Австрией">Германия продлила контроль на границе с Австрией</a> <p>15.04.2019 17:00</p> </li><li ><a href="http://www.kurier.lt/makron-dolzhen-izmenit-socialnuyu-politiku/" title="Макрон должен изменить социальную политику">Макрон должен изменить социальную политику</a> <p>15.04.2019 16:00</p> </li><li ><a href="http://www.kurier.lt/kim-chen-yn-gotov-provesti-tretij-sammit-s-trampom/" title="Ким Чен Ын готов провести третий саммит с Трампом">Ким Чен Ын готов провести третий саммит с Трампом</a> <p>15.04.2019 15:00</p> </li><li ><a href="http://www.kurier.lt/gazovuyu-direktivu-protiv-nord-stream-2-utverdili/" title="Газовую директиву &#171;против&#187; Nord Stream-2 утвердили">Газовую директиву &#171;против&#187; Nord Stream-2 утвердили</a> <p>15.04.2019 14:00</p> </li></ul>

<h5>
<a href="http://www.kurier.lt/category/segodnya-v-mire/" title="Post Title">ЧИТАТЬ ДАЛЕЕ</a>

</h5></div></aside></div><!-- #secondary -->
	</div><!-- .post-sidebar -->

</div><!-- .row -->

</div><!-- #content .page-wrapper -->


</main><!-- #main -->

<footer id="footer" class="footer-wrapper">

	
<!-- FOOTER 1 -->


<!-- FOOTER 2 -->



<div class="absolute-footer dark medium-text-center small-text-center">
  <div class="container clearfix">

    
    <div class="footer-primary pull-left">
            <div class="copyright-footer">
         © «Литовский Курьер», 1996-2019.  Все права принадлежат редакции газеты «Литовский курьер».
<center>
При републикации материалов портала, обязательно размещение активной индексируемой и прямой гиперссылки на страницу первоисточника.
</center>


      </div>
          </div><!-- .left -->
  </div><!-- .container -->
</div><!-- .absolute-footer -->
<a href="#top" class="back-to-top button invert plain is-outline hide-for-medium icon circle fixed bottom z-1" id="top-link"><i class="icon-angle-up" ></i></a>

</footer><!-- .footer-wrapper -->

</div><!-- #wrapper -->

<!-- Mobile Sidebar -->
<div id="main-menu" class="mobile-sidebar no-scrollbar mfp-hide">
    <div class="sidebar-menu no-scrollbar ">
        <ul class="nav nav-sidebar  nav-vertical nav-uppercase">
              <li class="header-search-form search-form html relative has-icon">
	<div class="header-search-form-wrapper">
		<div class="searchform-wrapper ux-search-box relative form-flat is-normal"><form method="get" class="searchform" action="http://www.kurier.lt/" role="search">
		<div class="flex-row relative">
			<div class="flex-col flex-grow">
	   	   <input type="search" class="search-field mb-0" name="s" value="" id="s" placeholder="поиск по сайту " />
			</div><!-- .flex-col -->
			<div class="flex-col">
				<button type="submit" class="ux-search-submit submit-button secondary button icon mb-0">
					<i class="icon-search" ></i>				</button>
			</div><!-- .flex-col -->
		</div><!-- .flex-row -->
    <div class="live-search-results text-left z-top"></div>
</form>
</div>	</div>
</li><li id="menu-item-83014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83014"><a href="http://www.kurier.lt/category/novosti_litvy/" class="nav-top-link">Новости</a></li>
<li id="menu-item-83015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83015"><a href="http://www.kurier.lt/category/politika/" class="nav-top-link">Политика</a></li>
<li id="menu-item-83016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83016"><a href="http://www.kurier.lt/category/obscestvo/" class="nav-top-link">Общество</a></li>
<li id="menu-item-83020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83020"><a href="http://www.kurier.lt/category/mnenija/" class="nav-top-link">Перекресток мнений</a></li>
<li id="menu-item-83018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83018"><a href="http://www.kurier.lt/category/novosti_vilnius/" class="nav-top-link">Виленский Вестник</a></li>
<li id="menu-item-83019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83019"><a href="http://www.kurier.lt/category/novosti_klaipeda/" class="nav-top-link">Клайпедский Вестник</a></li>
<li id="menu-item-83017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83017"><a href="http://www.kurier.lt/category/ekonomika_litva/" class="nav-top-link">Экономика</a></li>
<li id="menu-item-83025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83025"><a href="http://www.kurier.lt/category/novosti_sport/" class="nav-top-link">Спорт</a></li>
<li id="menu-item-83024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83024"><a href="http://www.kurier.lt/category/novosti_avto/" class="nav-top-link">Транспорт</a></li>
<li id="menu-item-83022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83022"><a href="http://www.kurier.lt/category/novosti_kultura/" class="nav-top-link">Культура</a></li>
<li id="menu-item-83026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83026"><a href="http://www.kurier.lt/category/duchovnoje_prostranstvo/" class="nav-top-link">Духовное пространство</a></li>
<li id="menu-item-83021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83021"><a href="http://www.kurier.lt/category/edim_doma/" class="nav-top-link">Едим дома</a></li>
<li id="menu-item-83023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83023"><a href="http://www.kurier.lt/category/vybory/" class="nav-top-link">Выборы-2019</a></li>
<li id="menu-item-83027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83027"><a href="http://www.kurier.lt/category/splk/bs/" class="nav-top-link">Беларусь сегодня</a></li>
<li id="menu-item-83031" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83031"><a href="http://www.kurier.lt/arhiv/" class="nav-top-link">Архив</a></li>
<li id="menu-item-83035" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83035"><a href="http://www.kurier.lt/afisha/" class="nav-top-link">Афиша</a></li>
<li id="menu-item-83032" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83032"><a href="http://www.kurier.lt/kontakty/" class="nav-top-link">Контакты</a></li>
<li class="html header-social-icons ml-0">
	<div class="social-icons follow-icons " ><a href="https://www.facebook.com/kurier.lt/?ref=bookmarks" target="_blank" data-label="Facebook"  rel="nofollow" class="icon plain facebook tooltip" title="Мы на Фэйсбуке"><i class="icon-facebook" ></i></a><a href="mailto:lk@kurier.lt" data-label="E-mail"  rel="nofollow" class="icon plain  email tooltip" title="Отправить на e-mail"><i class="icon-envelop" ></i></a><a href="https://www.kurier.lt/feed/" target="_blank" rel="nofollow" data-label="RSS Feed" class="icon plain  rss tooltip" title="Подписаться на RSS"><i class="icon-feed" ></i></a></div></li>        </ul>
    </div><!-- inner -->
</div><!-- #mobile-menu -->
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.kurier.lt\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2147483647","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kurier.lt/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.46'></script>
<script type='text/javascript' src='http://www.kurier.lt/wp-content/themes/lit_kurier/inc/extensions/flatsome-live-search/flatsome-live-search.js?ver=4.9.10'></script>
<script type='text/javascript' src='http://www.kurier.lt/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var flatsomeVars = {"ajaxurl":"http:\/\/www.kurier.lt\/wp-admin\/admin-ajax.php","rtl":"","sticky_height":"70"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kurier.lt/wp-content/themes/lit_kurier/assets/js/flatsome.js?ver=4.9.10'></script>
<script type='text/javascript' src='http://www.kurier.lt/wp-includes/js/wp-embed.min.js?ver=4.9.10'></script>
<script async="async" type='text/javascript' src='http://www.kurier.lt/wp-content/plugins/akismet/_inc/form.js?ver=4.1.1'></script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Чтобы сделать посещение для Вас удобным и предоставить информацию с учетом Ваших предпочтений, на этом веб-сайте используются файлы „cookie“. Если Вы согласны с этим, нажмите на кнопку „Соглашаюсь“ или продолжайте посещение веб-сайта. Вы всегда можете отозвать свое согласие, изменив настройки браузера и удалив файлы „cookie“.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Соглашаюсь</a>
				</div>
				
			</div>
</body>
</html>
