<!DOCTYPE html>
<!--[if IE 9 ]> <html lang="ru-RU" class="ie9 loading-site no-js"> <![endif]-->
<!--[if IE 8 ]> <html lang="ru-RU" class="ie8 loading-site no-js"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html lang="ru-RU" class="loading-site no-js"> <!--<![endif]-->
	<head>
	
	  <meta name="description" content="Популярная газета на русском языке в Литве Новости Литвы на русском языке - портал газеты Литовский курьер" />
	<meta name="keywords" content=" Популярная газета на русском языке в Литве, kurier.lt, новости литвы, литовские новости, литва, Новости Литвы на русском языке. Сегодня в Литве, политика, экономика, общество, образование, здравоохранение, транспорт, энергетика, бизнес, происшествия, деньги, naujienos " />
	<meta name="yandex-verification" content="553ffa36effc157a" />
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />

	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="" />
	<meta name="google-site-verification" content="YDq2XUmSanWdFU0tH3cK_9pdGvZBL5XLkCWGnlJsB5U" />
	<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>Г.Науседа: о бюджете ЕС и Фонде восстановления нужно договориться как можно скорее &#8212; kurier.lt</title>
<link rel='dns-prefetch' href='//code.responsivevoice.org' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="kurier.lt &raquo; Лента" href="https://www.kurier.lt/feed/" />
<link rel="alternate" type="application/rss+xml" title="kurier.lt &raquo; Лента комментариев" href="https://www.kurier.lt/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="kurier.lt &raquo; Лента комментариев к &laquo;Г.Науседа: о бюджете ЕС и Фонде восстановления нужно договориться как можно скорее&raquo;" href="https://www.kurier.lt/g-nauseda-o-byudzhete-es-i-fonde-vosstanovleniya-nuzhno-dogovoritsya-kak-mozhno-skoree/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.kurier.lt\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='pt-cv-public-style-css'  href='https://www.kurier.lt/wp-content/plugins/content-views-query-and-display-post-page/public/assets/css/cv.css?ver=2.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.kurier.lt/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wa_chpcs_style-css'  href='https://www.kurier.lt/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/css/custom-style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.kurier.lt/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.kurier.lt/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.8.8' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.kurier.lt/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.8.8' type='text/css' media='all' />
<link rel='stylesheet' id='foobox-free-min-css'  href='https://www.kurier.lt/wp-content/plugins/foobox-image-lightbox/free/css/foobox.free.min.css?ver=2.7.11' type='text/css' media='all' />
<link rel='stylesheet' id='rv-style-css'  href='https://www.kurier.lt/wp-content/plugins/responsivevoice-text-to-speech/includes/css/responsivevoice.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='flatsome-icons-css'  href='https://www.kurier.lt/wp-content/themes/lit_kurier/assets/css/fl-icons.css?ver=3.3' type='text/css' media='all' />
<link rel='stylesheet' id='flatsome-main-css'  href='https://www.kurier.lt/wp-content/themes/lit_kurier/assets/css/flatsome.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='flatsome-style-css'  href='https://www.kurier.lt/wp-content/themes/lit_kurier/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-menus-css'  href='https://www.kurier.lt/wp-content/plugins/navmenu-addon-for-elementor/assets/css/frontend.min.css?ver=1.1.6' type='text/css' media='all' />
<script type='text/javascript' src='https://www.kurier.lt/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.kurier.lt/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.kurier.lt/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/js/caroufredsel/jquery.transit.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.kurier.lt/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/js/caroufredsel/jquery.carouFredSel-6.2.1-packed.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.kurier.lt/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/js/caroufredsel/jquery.touchSwipe.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var chpcsArgs = {"auto_scroll":"true","circular":"true","easing_effect":"linear","item_align":"center","direction":"left","touch_swipe":"true","item_width":"180","time_out":"14000","duration":"500","css_transition":"false","infinite":"true","fx":"scroll"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kurier.lt/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/js/script.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/www.kurier.lt\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kurier.lt/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.8.8'></script>
<script type='text/javascript' src='https://code.responsivevoice.org/1.6.3/responsivevoice.js?source=wp-plugin&#038;ver=5.4.2'></script>
<script type='text/javascript'>
/* Run FooBox FREE (v2.7.11) */
var FOOBOX = window.FOOBOX = {
	ready: true,
	preloadFont: false,
	disableOthers: true,
	o: {wordpress: { enabled: true }, captions: { onlyShowOnHover: true }, excludes:'.fbx-link,.nofoobox,.nolightbox,a[href*="pinterest.com/pin/create/button/"]', affiliate : { enabled: false }, error: "Could not load the item"},
	selectors: [
		".foogallery-container.foogallery-lightbox-foobox", ".foogallery-container.foogallery-lightbox-foobox-free", ".gallery", ".wp-block-gallery", ".wp-caption", ".wp-block-image", "a:has(img[class*=wp-image-])", ".foobox"
	],
	pre: function( $ ){
		// Custom JavaScript (Pre)
		
	},
	post: function( $ ){
		// Custom JavaScript (Post)
		
		// Custom Captions Code
		
	},
	custom: function( $ ){
		// Custom Extra JS
		
	}
};
</script>
<script type='text/javascript' src='https://www.kurier.lt/wp-content/plugins/foobox-image-lightbox/free/js/foobox.free.min.js?ver=2.7.11'></script>
<link rel='https://api.w.org/' href='https://www.kurier.lt/wp-json/' />
<link rel='prev' title='ВОЗ: пандемия коронавируса вступила в новую опасную фазу' href='https://www.kurier.lt/voz-pandemiya-koronavirusa-vstupila-v-novuyu-opasnuyu-fazu/' />
<link rel='next' title='Австралия может остаться закрытой до 2021 года' href='https://www.kurier.lt/avstraliya-mozhet-ostatsya-zakrytoj-do-2021-goda/' />
<meta name="generator" content="WordPress 5.4.2" />
<link rel="canonical" href="https://www.kurier.lt/g-nauseda-o-byudzhete-es-i-fonde-vosstanovleniya-nuzhno-dogovoritsya-kak-mozhno-skoree/" />
<link rel='shortlink' href='https://www.kurier.lt/?p=122884' />
<link rel="alternate" type="application/json+oembed" href="https://www.kurier.lt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kurier.lt%2Fg-nauseda-o-byudzhete-es-i-fonde-vosstanovleniya-nuzhno-dogovoritsya-kak-mozhno-skoree%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.kurier.lt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kurier.lt%2Fg-nauseda-o-byudzhete-es-i-fonde-vosstanovleniya-nuzhno-dogovoritsya-kak-mozhno-skoree%2F&#038;format=xml" />
<style>.bg{opacity: 0; transition: opacity 1s; -webkit-transition: opacity 1s;} .bg-loaded{opacity: 1;}</style><!--[if IE]><link rel="stylesheet" type="text/css" href="https://www.kurier.lt/wp-content/themes/lit_kurier/assets/css/ie-fallback.css"><script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.6.1/html5shiv.js"></script><script>var head = document.getElementsByTagName('head')[0],style = document.createElement('style');style.type = 'text/css';style.styleSheet.cssText = ':before,:after{content:none !important';head.appendChild(style);setTimeout(function(){head.removeChild(style);}, 0);</script><script src="https://www.kurier.lt/wp-content/themes/lit_kurier/assets/libs/ie-flexibility.js"></script><![endif]-->    <script type="text/javascript">
    WebFontConfig = {
      google: { families: [ "Lato:regular,regular","Lato:regular,regular","Lato:regular,regular","Dancing+Script", ] }
    };
    (function() {
      var wf = document.createElement('script');
      wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
      wf.type = 'text/javascript';
      wf.async = 'true';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(wf, s);
    })(); </script>
  		<script type="text/javascript">
			var cli_flush_cache = true;
		</script>
		<style id="custom-css" type="text/css">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</style><style id="tt-easy-google-font-styles" type="text/css">p { }
h1 { }
h2 { }
h3 { }
h4 { }
h5 { }
h6 { }
</style>	<script data-ad-client="ca-pub-2873158860204325" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	</head>
<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(54048442, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/54048442" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
	
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-130443327-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-130443327-1');
</script>

<body class="post-template-default single single-post postid-122884 single-format-standard has-navmenu has-megamenu boxed header-shadow nav-dropdown-has-arrow elementor-default">

<a class="skip-link screen-reader-text" href="#main">Skip to content</a>

<div id="wrapper">


<header id="header" class="header ">
   <div class="header-wrapper">
	<div id="top-bar" class="header-top hide-for-sticky flex-has-center">
    <div class="flex-row container">
      <div class="flex-col hide-for-medium flex-left">
          <ul class="nav nav-left medium-nav-center nav-small  nav-divided">
                        </ul>
      </div><!-- flex-col left -->

      <div class="flex-col hide-for-medium flex-center">
          <ul class="nav nav-center nav-small  nav-divided">
              <li id="menu-item-105716" class="menu-item menu-item-type-post_type menu-item-object-page  menu-item-105716"><a href="https://www.kurier.lt/o-nas/" class="nav-top-link">О нас</a></li>
<li id="menu-item-83107" class="menu-item menu-item-type-post_type menu-item-object-page  menu-item-83107"><a href="https://www.kurier.lt/kontakty/" class="nav-top-link">Контакты</a></li>
<li id="menu-item-83108" class="menu-item menu-item-type-post_type menu-item-object-page  menu-item-83108"><a href="https://www.kurier.lt/ads/" class="nav-top-link">Объявления</a></li>
<li id="menu-item-83109" class="menu-item menu-item-type-post_type menu-item-object-page  menu-item-83109"><a href="https://www.kurier.lt/afisha/" class="nav-top-link">Афиша</a></li>
<li id="menu-item-83110" class="menu-item menu-item-type-post_type menu-item-object-page  menu-item-83110"><a href="https://www.kurier.lt/arhiv/" class="nav-top-link">Архив</a></li>
<li id="menu-item-103876" class="menu-item menu-item-type-post_type menu-item-object-page  menu-item-103876"><a href="https://www.kurier.lt/pravovaya-informaciya/" class="nav-top-link">Правовая информация</a></li>
<li id="menu-item-103745" class="menu-item menu-item-type-post_type menu-item-object-page  menu-item-103745"><a href="https://www.kurier.lt/reklama-2/" class="nav-top-link">Реклама</a></li>
<li id="menu-item-110166" class="menu-item menu-item-type-post_type menu-item-object-page  menu-item-110166"><a href="https://www.kurier.lt/podpiska/" class="nav-top-link">Подписка</a></li>
<li class="header-divider"></li>          </ul>
      </div><!-- center -->

      <div class="flex-col hide-for-medium flex-right">
         <ul class="nav top-bar-nav nav-right nav-small  nav-divided">
              <li class="header-search header-search-dropdown has-icon has-dropdown menu-item-has-children">
	<div class="header-button">	<a href="#" class="icon button round is-outline is-small"><i class="icon-search" ></i></a>
	</div>	<ul class="nav-dropdown nav-dropdown-default">
	 	<li class="header-search-form search-form html relative has-icon">
	<div class="header-search-form-wrapper">
		<div class="searchform-wrapper ux-search-box relative form- is-normal"><form method="get" class="searchform" action="https://www.kurier.lt/" role="search">
		<div class="flex-row relative">
			<div class="flex-col flex-grow">
	   	   <input type="search" class="search-field mb-0" name="s" value="" id="s" placeholder="поиск по сайту " />
			</div><!-- .flex-col -->
			<div class="flex-col">
				<button type="submit" class="ux-search-submit submit-button secondary button icon mb-0">
					<i class="icon-search" ></i>				</button>
			</div><!-- .flex-col -->
		</div><!-- .flex-row -->
    <div class="live-search-results text-left z-top"></div>
</form>
</div>	</div>
</li>	</ul><!-- .nav-dropdown -->
</li>
<li class="html header-social-icons ml-0">
	<div class="social-icons follow-icons " ><a href="https://www.facebook.com/kurier.lt/?ref=bookmarks" target="_blank" data-label="Facebook"  rel="nofollow" class="icon primary button circle facebook tooltip" title="Мы на Фэйсбуке"><i class="icon-facebook" ></i></a><a href="https://twitter.com/home" target="_blank"  data-label="Twitter"  rel="nofollow" class="icon primary button circle  twitter tooltip" title="Мы на Твиттер"><i class="icon-twitter" ></i></a><a href="mailto:lk@kurier.lt" data-label="E-mail"  rel="nofollow" class="icon primary button circle  email tooltip" title="Отправить на e-mail"><i class="icon-envelop" ></i></a><a href="tel:+370 5 2120320" target="_blank"  data-label="Phone"  rel="nofollow" class="icon primary button circle  phone tooltip" title="Call us"><i class="icon-phone" ></i></a><a href="https://www.kurier.lt/feed/" target="_blank" rel="nofollow" data-label="RSS Feed" class="icon primary button circle  rss tooltip" title="Подписаться на RSS"><i class="icon-feed" ></i></a><a href="https://vk.com/litovskijkurier" target="_blank" data-label="VKontakte" rel="nofollow" class="icon primary button circle vk tooltip" title="Follow on VKontakte"><i class="icon-vk" ></i></a></div></li>          </ul>
      </div><!-- .flex-col right -->

            <div class="flex-col show-for-medium flex-grow">
          <ul class="nav nav-center nav-small mobile-nav  nav-divided">
              <li class="menu-item menu-item-type-post_type menu-item-object-page  menu-item-105716"><a href="https://www.kurier.lt/o-nas/" class="nav-top-link">О нас</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page  menu-item-83107"><a href="https://www.kurier.lt/kontakty/" class="nav-top-link">Контакты</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page  menu-item-83108"><a href="https://www.kurier.lt/ads/" class="nav-top-link">Объявления</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page  menu-item-83109"><a href="https://www.kurier.lt/afisha/" class="nav-top-link">Афиша</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page  menu-item-83110"><a href="https://www.kurier.lt/arhiv/" class="nav-top-link">Архив</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page  menu-item-103876"><a href="https://www.kurier.lt/pravovaya-informaciya/" class="nav-top-link">Правовая информация</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page  menu-item-103745"><a href="https://www.kurier.lt/reklama-2/" class="nav-top-link">Реклама</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page  menu-item-110166"><a href="https://www.kurier.lt/podpiska/" class="nav-top-link">Подписка</a></li>
          </ul>
      </div>
      
    </div><!-- .flex-row -->
</div><!-- #header-top -->
<div id="masthead" class="header-main hide-for-sticky">
      <div class="header-inner flex-row container logo-left medium-logo-center" role="navigation">

          <!-- Logo -->
          <div id="logo" class="flex-col logo">
            <!-- Header logo -->
<a href="https://www.kurier.lt/" title="kurier.lt - Новости Литвы на русском языке" rel="home">
    <img width="200" height="130" src="https://www.kurier.lt/wp-content/uploads/2018/05/logo_opt.jpg" class="header_logo header-logo" alt="kurier.lt"/><img  width="200" height="130" src="https://www.kurier.lt/wp-content/uploads/2018/05/logo_opt.jpg" class="header-logo-dark" alt="kurier.lt"/></a>
          </div>

          <!-- Mobile Left Elements -->
          <div class="flex-col show-for-medium flex-left">
            <ul class="mobile-nav nav nav-left ">
              <li class="nav-icon has-icon">
  <div class="header-button">		<a href="#" data-open="#main-menu" data-pos="left" data-bg="main-menu-overlay" data-color="" class="icon button round is-outline is-small" aria-controls="main-menu" aria-expanded="false">
		
		  <i class="icon-menu" ></i>
		  		</a>
	 </div> </li>            </ul>
          </div>

          <!-- Left Elements -->
          <div class="flex-col hide-for-medium flex-left
            flex-grow">
            <ul class="header-nav header-nav-main nav nav-left  nav-uppercase" >
              <li id="menu-item-105404" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent  menu-item-105404"><a href="https://www.kurier.lt/category/novosti_litvy/" class="nav-top-link">В Литве</a></li>
<li id="menu-item-105405" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-105405"><a href="https://www.kurier.lt/category/segodnya-v-mire/" class="nav-top-link">В мире</a></li>
<li id="menu-item-105088" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-105088"><a href="https://www.kurier.lt/category/politika/" class="nav-top-link">Политика</a></li>
<li id="menu-item-105093" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent  menu-item-105093"><a href="https://www.kurier.lt/category/ekonomika_litva/" class="nav-top-link">Экономика</a></li>
<li id="menu-item-105074" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-105074"><a href="https://www.kurier.lt/category/biznes/" class="nav-top-link">Бизнес</a></li>
<li id="menu-item-105091" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-105091"><a href="https://www.kurier.lt/category/obscestvo/" class="nav-top-link">Общество</a></li>
<li id="menu-item-67924" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-67924"><a href="https://www.kurier.lt/category/mnenija/" class="nav-top-link">Мнения</a></li>
<li id="menu-item-82727" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-82727"><a href="https://www.kurier.lt/category/novosti_vilnius/" class="nav-top-link">Вильнюс</a></li>
<li id="menu-item-82726" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-82726"><a href="https://www.kurier.lt/category/novosti_klaipeda/" class="nav-top-link">Клайпеда</a></li>
<li id="menu-item-103415" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-103415"><a href="https://www.kurier.lt/category/novosti_visaginas/" class="nav-top-link">Висагинас</a></li>
<li id="menu-item-105092" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-105092"><a href="https://www.kurier.lt/category/regiony/" class="nav-top-link">Регионы</a></li>
<li id="menu-item-105085" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-105085"><a href="https://www.kurier.lt/category/sosedi/" class="nav-top-link">Соседи</a></li>
<li id="menu-item-82724" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-82724"><a href="https://www.kurier.lt/category/novosti_avto/" class="nav-top-link">Транспорт</a></li>
<li id="menu-item-105081" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-105081"><a href="https://www.kurier.lt/category/vybor_chitatelej/" class="nav-top-link">Выбор читателей</a></li>
<li id="menu-item-105089" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-105089"><a href="https://www.kurier.lt/category/kalejdoskop/" class="nav-top-link">Калейдоскоп</a></li>
<li id="menu-item-105073" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-105073"><a href="https://www.kurier.lt/category/armija/" class="nav-top-link">Армия</a></li>
<li id="menu-item-105083" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-105083"><a href="https://www.kurier.lt/category/seim_litvy/" class="nav-top-link">Сейм Литвы</a></li>
<li id="menu-item-105090" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-105090"><a href="https://www.kurier.lt/category/novosti_kultura/" class="nav-top-link">Культура</a></li>
<li id="menu-item-105966" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children  menu-item-105966 has-dropdown"><a href="https://www.kurier.lt/category/top/" class="nav-top-link">Больше<i class="icon-angle-down" ></i></a>
<ul class='nav-dropdown nav-dropdown-default'>
	<li id="menu-item-105086" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-105086"><a href="https://www.kurier.lt/category/foto_dnia/">Фоторепортаж</a></li>
	<li id="menu-item-105958" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-105958"><a href="https://www.kurier.lt/category/turizm/">Туризм</a></li>
	<li id="menu-item-105079" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-105079"><a href="https://www.kurier.lt/category/lk_rekomendujet/">ЛК рекомендует</a></li>
	<li id="menu-item-105084" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-105084"><a href="https://www.kurier.lt/category/senjoram/">Сеньорам</a></li>
	<li id="menu-item-105080" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-105080"><a href="https://www.kurier.lt/category/obrazovanije/">Образование</a></li>
	<li id="menu-item-105555" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-105555"><a href="https://www.kurier.lt/category/zdravoochranenije/">Здравоохранение</a></li>
	<li id="menu-item-105959" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-105959"><a href="https://www.kurier.lt/category/ekologija_i_klimat/">Экология</a></li>
	<li id="menu-item-105082" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-105082"><a href="https://www.kurier.lt/category/incident/">Происшествия</a></li>
	<li id="menu-item-82991" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-82991"><a href="https://www.kurier.lt/category/prigranichie/">Приграничье</a></li>
	<li id="menu-item-105076" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-105076"><a href="https://www.kurier.lt/category/dengi/">Деньги</a></li>
	<li id="menu-item-105075" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-105075"><a href="https://www.kurier.lt/category/vizity/">Визиты</a></li>
	<li id="menu-item-82989" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-82989"><a href="https://www.kurier.lt/category/vybory/">Выборы</a></li>
	<li id="menu-item-105072" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-105072"><a href="https://www.kurier.lt/category/agronovosti/">Агроновости</a></li>
	<li id="menu-item-82990" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-82990"><a href="https://www.kurier.lt/category/edim_doma/">Едим дома</a></li>
	<li id="menu-item-105078" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-105078"><a href="https://www.kurier.lt/category/zivotnye/">Ищу семью</a></li>
	<li id="menu-item-82988" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-82988"><a href="https://www.kurier.lt/category/duchovnoje_prostranstvo/">Духовное пространство</a></li>
	<li id="menu-item-67919" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-67919"><a href="https://www.kurier.lt/category/novosti_sport/">Спорт</a></li>
	<li id="menu-item-107098" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-107098"><a href="https://www.kurier.lt/category/technology/">Технологии</a></li>
	<li id="menu-item-107253" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-107253"><a href="https://www.kurier.lt/category/energetika/">Энергетика</a></li>
</ul>
</li>
            </ul>
          </div>

          <!-- Right Elements -->
          <div class="flex-col hide-for-medium flex-right">
            <ul class="header-nav header-nav-main nav nav-right  nav-uppercase">
              <li class="header-block"><div class="header-block-block-2"><div class="row"  id="row-1851547044">

<div class="col large-12"  ><div class="col-inner"  >

<ul class="sidebar-wrapper ul-reset "><li id="execphp-72" class="widget widget_execphp">			<div class="execphpwidget"><div id="m-booked-small-t1-18502"> <div class="booked-weather-120x100 w100-bg" style="color:#383838; border-radius:4px; -moz-border-radius:4px; width:118px !important; border:none"> <a target="_blank" style="color:#3d3d3d;" href="http://nochi.com/weather/vilnius-18341" class="booked-weather-120x100-city">Вильнюс</a> <a target="_blank" class="booked-weather-120x100-bottom" href="http://www.booked.net/"><img src="//s.bookcdn.com/images/letter/s5.gif" alt="booked.net" /></a> <div class="booked-weather-120x100-degree w18"><span class="plus">+</span>11&deg;<sub class="booked-weather-120x100-type">C</sub></div> <div class="booked-weather-120x100-high-low"> <p>Макс.: <span class="plus">+</span>12&deg;</p> <p>Мин.: <span class="plus">+</span>10&deg;</p> </div> <div style="color:#383838;" class="booked-weather-120x100-date">Ср, 25.04.2018</div> </div> </div><script type="text/javascript"> var css_file=document.createElement("link"); css_file.setAttribute("rel","stylesheet"); css_file.setAttribute("type","text/css"); css_file.setAttribute("href",'https://s.bookcdn.com/css/w/bw-120-100.css?v=0.0.1'); document.getElementsByTagName("head")[0].appendChild(css_file); function setWidgetData(data) { if(typeof(data) != 'undefined' && data.results.length > 0) { for(var i = 0; i < data.results.length; ++i) { var objMainBlock = document.getElementById('m-booked-small-t1-18502'); if(objMainBlock !== null) { var copyBlock = document.getElementById('m-bookew-weather-copy-'+data.results[i].widget_type); objMainBlock.innerHTML = data.results[i].html_code; if(copyBlock !== null) objMainBlock.appendChild(copyBlock); } } } else { alert('data=undefined||data.results is empty'); } } </script> <script type="text/javascript" charset="UTF-8" src="https://widgets.booked.net/weather/info?action=get_weather_info&ver=6&cityID=18341&type=11&scode=124&ltid=3540&domid=589&anc_id=41425&cmetric=1&wlangID=20&color=f10032&wwidth=118&header_color=f10032&text_color=383838&link_color=3d3d3d&border_form=3&footer_color=f10032&footer_text_color=383838&transparent=1"></script>
</div>
		</li></ul>


</div></div>

</div></div></li>            </ul>
          </div>

          <!-- Mobile Right Elements -->
          <div class="flex-col show-for-medium flex-right">
            <ul class="mobile-nav nav nav-right ">
              <li class="header-search header-search-dropdown has-icon has-dropdown menu-item-has-children">
	<div class="header-button">	<a href="#" class="icon button round is-outline is-small"><i class="icon-search" ></i></a>
	</div>	<ul class="nav-dropdown nav-dropdown-default">
	 	<li class="header-search-form search-form html relative has-icon">
	<div class="header-search-form-wrapper">
		<div class="searchform-wrapper ux-search-box relative form- is-normal"><form method="get" class="searchform" action="https://www.kurier.lt/" role="search">
		<div class="flex-row relative">
			<div class="flex-col flex-grow">
	   	   <input type="search" class="search-field mb-0" name="s" value="" id="s" placeholder="поиск по сайту " />
			</div><!-- .flex-col -->
			<div class="flex-col">
				<button type="submit" class="ux-search-submit submit-button secondary button icon mb-0">
					<i class="icon-search" ></i>				</button>
			</div><!-- .flex-col -->
		</div><!-- .flex-row -->
    <div class="live-search-results text-left z-top"></div>
</form>
</div>	</div>
</li>	</ul><!-- .nav-dropdown -->
</li>
            </ul>
          </div>

      </div><!-- .header-inner -->
     
      </div><!-- .header-main --><div id="wide-nav" class="header-bottom wide-nav hide-for-sticky flex-has-center">
    <div class="flex-row container">

                        <div class="flex-col hide-for-medium flex-left">
                <ul class="nav header-nav header-bottom-nav nav-left  nav-uppercase">
                    <li class="html header-button-2">
	<div class="header-button">
	<a rel="noopener noreferrer" href="https://www.kurier.lt/category/novosti_litvy/" target="_blank" class="button secondary is-underline"  style="border-radius:99px;">
    <span>Новости</span>
  </a>
	</div>
</li>
                </ul>
            </div><!-- flex-col -->
            
                        <div class="flex-col hide-for-medium flex-center">
                <ul class="nav header-nav header-bottom-nav nav-center  nav-uppercase">
                    <li class="html custom html_topbar_left"><div style="height: 20px; font-size: 14px; font-family: Verdana; color: #444444; margin-bottom: 1px;"> Текущий номер: 
<a href="http://www.kurier.lt/tag/n25-1321-18-iyunya/"><b>N25 (1321) 18 июня</b></a></div></li>                </ul>
            </div><!-- flex-col -->
            
                        <div class="flex-col hide-for-medium flex-right flex-grow">
              <ul class="nav header-nav header-bottom-nav nav-right  nav-uppercase">
                   <li class="html header-button-1">
	<div class="header-button">
	<a rel="noopener noreferrer" href="https://www.kurier.lt/category/naujienos/" target="_blank" class="button secondary is-underline"  style="border-radius:99px;">
    <span>Naujienos</span>
  </a>
	</div>
</li>


              </ul>
            </div><!-- flex-col -->
            
                          <div class="flex-col show-for-medium flex-grow">
                  <ul class="nav header-bottom-nav nav-center mobile-nav  nav-uppercase">
                      <li class="html header-button-2">
	<div class="header-button">
	<a rel="noopener noreferrer" href="https://www.kurier.lt/category/novosti_litvy/" target="_blank" class="button secondary is-underline"  style="border-radius:99px;">
    <span>Новости</span>
  </a>
	</div>
</li>
<li class="html custom html_topbar_left"><div style="height: 20px; font-size: 14px; font-family: Verdana; color: #444444; margin-bottom: 1px;"> Текущий номер: 
<a href="http://www.kurier.lt/tag/n25-1321-18-iyunya/"><b>N25 (1321) 18 июня</b></a></div></li><li class="html header-button-1">
	<div class="header-button">
	<a rel="noopener noreferrer" href="https://www.kurier.lt/category/naujienos/" target="_blank" class="button secondary is-underline"  style="border-radius:99px;">
    <span>Naujienos</span>
  </a>
	</div>
</li>


                  </ul>
              </div>
            
    </div><!-- .flex-row -->
</div><!-- .header-bottom -->

<div class="header-bg-container fill"><div class="header-bg-image fill"></div><div class="header-bg-color fill"></div></div><!-- .header-bg-container -->   </div><!-- header-wrapper-->
</header>


<main id="main" class="">




<style>.wa_chpc_slider_title { color: #bbb; font-size: 10px; !important;
}
.chpcs_foo_content img {

		max-width: 180px;
	}

			.chpcs_image_carousel .chpcs_prev, .chpcs_image_carousel .chpcs_next{

			background: rgba(166, 169, 175, 0.29);

			color: rgb(0, 0, 0);

			font-size: 50px;

			line-height: 50+7px;

			width: 50+10px;

			height: 50+10px;

			margin-top: -50px;

		}

		.chpcs_image_carousel.chpcs_prev:hover, .chpcs_image_carousel .chpcs_next:hover {

			color: rgba(55, 102, 214, 0.81);

		}

		#wa_chpcs_pager a {

			background: rgba(55, 102, 214, 0.81);

		}</style><div class="chpcs_image_carousel"><div id="wa_chpc_slider" style="height:250px; overflow: hidden;"><div class="chpcs_foo_content" style="width:180px; height:250px;"><span class="chpcs_img"><a href="https://www.kurier.lt/potok-inostrannyx-turistov-v-litve-mozhet-sokratitsya-na-40-mestnyx-na-25/"><img src='https://www.kurier.lt/wp-content/uploads/2020/05/151673.jpg' alt='default image'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="https://www.kurier.lt/potok-inostrannyx-turistov-v-litve-mozhet-sokratitsya-na-40-mestnyx-na-25/">Поток иностранных туристов в Литве может сократиться на 40, местных – на 25%</a></span><br/><br/><span class="chpcs_more"><a href="https://www.kurier.lt/potok-inostrannyx-turistov-v-litve-mozhet-sokratitsya-na-40-mestnyx-na-25/">Подробнее...</a></span></div><div class="chpcs_foo_content" style="width:180px; height:250px;"><span class="chpcs_img"><a href="https://www.kurier.lt/v-chexii-skachok-zabolevaemosti-koronavirusom/"><img src='https://www.kurier.lt/wp-content/uploads/2019/06/map-1020078_1280-e1559732991641.jpg' alt='default image'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="https://www.kurier.lt/v-chexii-skachok-zabolevaemosti-koronavirusom/">В Чехии скачок заболеваемости коронавирусом</a></span><br/><br/><span class="chpcs_more"><a href="https://www.kurier.lt/v-chexii-skachok-zabolevaemosti-koronavirusom/">Подробнее...</a></span></div><div class="chpcs_foo_content" style="width:180px; height:250px;"><span class="chpcs_img"><a href="https://www.kurier.lt/v-irlandii-poyavitsya-nalog-na-elektronnye-sigarety/"><img src='https://www.kurier.lt/wp-content/uploads/2019/08/vape-2439322_1920-971x647.jpg' alt='default image'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="https://www.kurier.lt/v-irlandii-poyavitsya-nalog-na-elektronnye-sigarety/">В Ирландии появится налог на электронные сигареты</a></span><br/><br/><span class="chpcs_more"><a href="https://www.kurier.lt/v-irlandii-poyavitsya-nalog-na-elektronnye-sigarety/">Подробнее...</a></span></div><div class="chpcs_foo_content" style="width:180px; height:250px;"><span class="chpcs_img"><a href="https://www.kurier.lt/za-karantin-napolovinu-sokratilos-otravlenie-alkogolem-v-litve/"><img src='https://www.kurier.lt/wp-content/uploads/2019/10/1390-867x585.jpg' alt='default image'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="https://www.kurier.lt/za-karantin-napolovinu-sokratilos-otravlenie-alkogolem-v-litve/">За карантин наполовину сократилось отравление алкоголем в Литве</a></span><br/><br/><span class="chpcs_more"><a href="https://www.kurier.lt/za-karantin-napolovinu-sokratilos-otravlenie-alkogolem-v-litve/">Подробнее...</a></span></div><div class="chpcs_foo_content" style="width:180px; height:250px;"><span class="chpcs_img"><a href="https://www.kurier.lt/klaipedos-nafta-budet-iskat-ekspertov-po-priobreteniyu-sudna-spg/"><img src='https://www.kurier.lt/wp-content/uploads/2019/01/408691-e1546422772525.jpg' alt='default image'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="https://www.kurier.lt/klaipedos-nafta-budet-iskat-ekspertov-po-priobreteniyu-sudna-spg/">Klaipedos nafta будет искать экспертов по приобретению судна СПГ</a></span><br/><br/><span class="chpcs_more"><a href="https://www.kurier.lt/klaipedos-nafta-budet-iskat-ekspertov-po-priobreteniyu-sudna-spg/">Подробнее...</a></span></div><div class="chpcs_foo_content" style="width:180px; height:250px;"><span class="chpcs_img"><a href="https://www.kurier.lt/bank-anglii-i-anglikanskaya-cerkov-izvinilis-za-rabotorgovlyu-v-svoem-proshlom/"><img src='https://www.kurier.lt/wp-content/uploads/2020/03/London.bankofengland.arp_.jpg' alt='default image'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="https://www.kurier.lt/bank-anglii-i-anglikanskaya-cerkov-izvinilis-za-rabotorgovlyu-v-svoem-proshlom/">Банк Англии и Англиканская церковь извинились за работорговлю в своем прошлом</a></span><br/><br/><span class="chpcs_more"><a href="https://www.kurier.lt/bank-anglii-i-anglikanskaya-cerkov-izvinilis-za-rabotorgovlyu-v-svoem-proshlom/">Подробнее...</a></span></div><div class="chpcs_foo_content" style="width:180px; height:250px;"><span class="chpcs_img"><a href="https://www.kurier.lt/ispaniya-16-iyulya-pochtit-pamyat-zhertv-koronavirusa/"><img src='https://www.kurier.lt/wp-content/uploads/2019/08/flag-174127_1920-e1566158290352.jpg' alt='default image'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="https://www.kurier.lt/ispaniya-16-iyulya-pochtit-pamyat-zhertv-koronavirusa/">Испания 16 июля почтит память жертв коронавируса</a></span><br/><br/><span class="chpcs_more"><a href="https://www.kurier.lt/ispaniya-16-iyulya-pochtit-pamyat-zhertv-koronavirusa/">Подробнее...</a></span></div><div class="chpcs_foo_content" style="width:180px; height:250px;"><span class="chpcs_img"><a href="https://www.kurier.lt/v-shapoka-diskussii-o-gosbanke-napominayut-stroitelstvo-vavilonskoj-bashni/"><img src='https://www.kurier.lt/wp-content/uploads/2020/05/шапока.jpg' alt='default image'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="https://www.kurier.lt/v-shapoka-diskussii-o-gosbanke-napominayut-stroitelstvo-vavilonskoj-bashni/">В. Шапока: дискуссии о госбанке напоминают строительство Вавилонской башни</a></span><br/><br/><span class="chpcs_more"><a href="https://www.kurier.lt/v-shapoka-diskussii-o-gosbanke-napominayut-stroitelstvo-vavilonskoj-bashni/">Подробнее...</a></span></div><div class="chpcs_foo_content" style="width:180px; height:250px;"><span class="chpcs_img"><a href="https://www.kurier.lt/avstraliya-mozhet-ostatsya-zakrytoj-do-2021-goda/"><img src='https://www.kurier.lt/wp-content/uploads/2020/02/Австралия-Сидней.jpg' alt='default image'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="https://www.kurier.lt/avstraliya-mozhet-ostatsya-zakrytoj-do-2021-goda/">Австралия может остаться закрытой до 2021 года</a></span><br/><br/><span class="chpcs_more"><a href="https://www.kurier.lt/avstraliya-mozhet-ostatsya-zakrytoj-do-2021-goda/">Подробнее...</a></span></div><div class="chpcs_foo_content" style="width:180px; height:250px;"><span class="chpcs_img"><a href="https://www.kurier.lt/g-nauseda-o-byudzhete-es-i-fonde-vosstanovleniya-nuzhno-dogovoritsya-kak-mozhno-skoree/"><img src='https://www.kurier.lt/wp-content/uploads/2020/06/Науседа-и-главы-ЕС.jpg' alt='default image'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="https://www.kurier.lt/g-nauseda-o-byudzhete-es-i-fonde-vosstanovleniya-nuzhno-dogovoritsya-kak-mozhno-skoree/">Г.Науседа: о бюджете ЕС и Фонде восстановления нужно договориться как можно скорее</a></span><br/><br/><span class="chpcs_more"><a href="https://www.kurier.lt/g-nauseda-o-byudzhete-es-i-fonde-vosstanovleniya-nuzhno-dogovoritsya-kak-mozhno-skoree/">Подробнее...</a></span></div><div class="chpcs_foo_content" style="width:180px; height:250px;"><span class="chpcs_img"><a href="https://www.kurier.lt/v-litvu-bez-ogranichenij-po-prezhnemu-mozhno-priexat-iz-28-stran/"><img src='https://www.kurier.lt/wp-content/uploads/2020/06/турист-аэропорт.jpg' alt='default image'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="https://www.kurier.lt/v-litvu-bez-ogranichenij-po-prezhnemu-mozhno-priexat-iz-28-stran/">В Литву без ограничений по-прежнему можно приехать из 28 стран</a></span><br/><br/><span class="chpcs_more"><a href="https://www.kurier.lt/v-litvu-bez-ogranichenij-po-prezhnemu-mozhno-priexat-iz-28-stran/">Подробнее...</a></span></div><div class="chpcs_foo_content" style="width:180px; height:250px;"><span class="chpcs_img"><a href="https://www.kurier.lt/voz-pandemiya-koronavirusa-vstupila-v-novuyu-opasnuyu-fazu/"><img src='https://www.kurier.lt/wp-content/uploads/2020/05/ВОЗ-всемирная-организация-здравоохранения-Ассамблея.jpg' alt='default image'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="https://www.kurier.lt/voz-pandemiya-koronavirusa-vstupila-v-novuyu-opasnuyu-fazu/">ВОЗ: пандемия коронавируса вступила в новую опасную фазу</a></span><br/><br/><span class="chpcs_more"><a href="https://www.kurier.lt/voz-pandemiya-koronavirusa-vstupila-v-novuyu-opasnuyu-fazu/">Подробнее...</a></span></div><div class="chpcs_foo_content" style="width:180px; height:250px;"><span class="chpcs_img"><a href="https://www.kurier.lt/nazvany-10-luchshix-sportsmenov-xxi-veka/"><img src='https://www.kurier.lt/wp-content/uploads/2020/06/swimmers-79592_1280.jpg' alt='default image'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="https://www.kurier.lt/nazvany-10-luchshix-sportsmenov-xxi-veka/">Названы 10 лучших спортсменов XXI века</a></span><br/><br/><span class="chpcs_more"><a href="https://www.kurier.lt/nazvany-10-luchshix-sportsmenov-xxi-veka/">Подробнее...</a></span></div><div class="chpcs_foo_content" style="width:180px; height:250px;"><span class="chpcs_img"><a href="https://www.kurier.lt/naibolee-zatronutymi-koronavirusom-schitayutsya-47-gosudarstv/"><img src='https://www.kurier.lt/wp-content/uploads/2020/04/коронавирус-маска.jpg' alt='default image'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="https://www.kurier.lt/naibolee-zatronutymi-koronavirusom-schitayutsya-47-gosudarstv/">Литвой названы 47 государств наиболее затронутых коронавирусом</a></span><br/><br/><span class="chpcs_more"><a href="https://www.kurier.lt/naibolee-zatronutymi-koronavirusom-schitayutsya-47-gosudarstv/">Подробнее...</a></span></div><div class="chpcs_foo_content" style="width:180px; height:250px;"><span class="chpcs_img"><a href="https://www.kurier.lt/solnechnoe-zatmenie-21-iyunya-2020-vliyanie-i-opasnosti/"><img src='https://www.kurier.lt/wp-content/uploads/2020/06/Солнечное-затмение.jpg' alt='default image'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="https://www.kurier.lt/solnechnoe-zatmenie-21-iyunya-2020-vliyanie-i-opasnosti/">Солнечное затмение 21 июня 2020: влияние и опасности</a></span><br/><br/><span class="chpcs_more"><a href="https://www.kurier.lt/solnechnoe-zatmenie-21-iyunya-2020-vliyanie-i-opasnosti/">Подробнее...</a></span></div><div class="chpcs_foo_content" style="width:180px; height:250px;"><span class="chpcs_img"><a href="https://www.kurier.lt/vizovyj-centr-litvy-v-kaliningrade-vozobnovil-rabotu/"><img src='https://www.kurier.lt/wp-content/uploads/2019/12/city-3762469_1280-878x585.jpg' alt='default image'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="https://www.kurier.lt/vizovyj-centr-litvy-v-kaliningrade-vozobnovil-rabotu/">Визовый центр Литвы в Калининграде возобновил работу</a></span><br/><br/><span class="chpcs_more"><a href="https://www.kurier.lt/vizovyj-centr-litvy-v-kaliningrade-vozobnovil-rabotu/">Подробнее...</a></span></div><div class="chpcs_foo_content" style="width:180px; height:250px;"><span class="chpcs_img"><a href="https://www.kurier.lt/v-tailande-predlozhili-legalizovat-prostituciyu/"><img src='https://www.kurier.lt/wp-content/uploads/2019/03/thailand-1128346_1280-e1553252521465.jpg' alt='default image'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="https://www.kurier.lt/v-tailande-predlozhili-legalizovat-prostituciyu/">В Таиланде предложили легализовать проституцию</a></span><br/><br/><span class="chpcs_more"><a href="https://www.kurier.lt/v-tailande-predlozhili-legalizovat-prostituciyu/">Подробнее...</a></span></div><div class="chpcs_foo_content" style="width:180px; height:250px;"><span class="chpcs_img"><a href="https://www.kurier.lt/predsedatel-ek-diskussii-po-bezopasnosti-belaes-prodolzhatsya/"><img src='https://www.kurier.lt/wp-content/uploads/2020/03/000026_1585169511_384730_big.jpg' alt='default image'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="https://www.kurier.lt/predsedatel-ek-diskussii-po-bezopasnosti-belaes-prodolzhatsya/">Председатель ЕК: дискуссии по безопасности БелАЭС продолжатся</a></span><br/><br/><span class="chpcs_more"><a href="https://www.kurier.lt/predsedatel-ek-diskussii-po-bezopasnosti-belaes-prodolzhatsya/">Подробнее...</a></span></div><div class="chpcs_foo_content" style="width:180px; height:250px;"><span class="chpcs_img"><a href="https://www.kurier.lt/soglashenie-po-belaes-ne-udovletvoryaet-nuzhno-prodolzhat-peregovory-sovetnik-prezidenta/"><img src='https://www.kurier.lt/wp-content/uploads/2019/09/Аста-Скайсгирите-969x647.jpg' alt='default image'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="https://www.kurier.lt/soglashenie-po-belaes-ne-udovletvoryaet-nuzhno-prodolzhat-peregovory-sovetnik-prezidenta/">Соглашение по БелАЭС не удовлетворяет, нужно продолжать переговоры – советник президента</a></span><br/><br/><span class="chpcs_more"><a href="https://www.kurier.lt/soglashenie-po-belaes-ne-udovletvoryaet-nuzhno-prodolzhat-peregovory-sovetnik-prezidenta/">Подробнее...</a></span></div><div class="chpcs_foo_content" style="width:180px; height:250px;"><span class="chpcs_img"><a href="https://www.kurier.lt/evrokomissiya-rasschityvaet-na-otkrytie-vsex-vnutrennix-granic-v-es-k-koncu-iyunya/"><img src='https://www.kurier.lt/wp-content/uploads/2020/06/карта-туризм-Европа.jpg' alt='default image'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="https://www.kurier.lt/evrokomissiya-rasschityvaet-na-otkrytie-vsex-vnutrennix-granic-v-es-k-koncu-iyunya/">Еврокомиссия рассчитывает на открытие всех внутренних границ в ЕС к концу июня</a></span><br/><br/><span class="chpcs_more"><a href="https://www.kurier.lt/evrokomissiya-rasschityvaet-na-otkrytie-vsex-vnutrennix-granic-v-es-k-koncu-iyunya/">Подробнее...</a></span></div><div class="chpcs_foo_content" style="width:180px; height:250px;"><span class="chpcs_img"><a href="https://www.kurier.lt/zh-vajchyunas-nadeetsya-chto-ek-primet-politicheskie-resheniya-po-belaes/"><img src='https://www.kurier.lt/wp-content/uploads/2020/06/Вайчюнас.jpg' alt='default image'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="https://www.kurier.lt/zh-vajchyunas-nadeetsya-chto-ek-primet-politicheskie-resheniya-po-belaes/">Ж. Вайчюнас надеется, что ЕК примет политические решения по БелАЭС</a></span><br/><br/><span class="chpcs_more"><a href="https://www.kurier.lt/zh-vajchyunas-nadeetsya-chto-ek-primet-politicheskie-resheniya-po-belaes/">Подробнее...</a></span></div><div class="chpcs_foo_content" style="width:180px; height:250px;"><span class="chpcs_img"><a href="https://www.kurier.lt/es-podtverdil-chto-vostochnoe-partnerstvo-yavlyaetsya-prioritetom-vneshnej-politiki-soyuza/"><img src='https://www.kurier.lt/wp-content/uploads/2020/04/Европа-евросоюз-ЕС.jpg' alt='default image'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="https://www.kurier.lt/es-podtverdil-chto-vostochnoe-partnerstvo-yavlyaetsya-prioritetom-vneshnej-politiki-soyuza/">ЕС подтвердил, что "Восточное партнерство" является приоритетом внешней политики союза</a></span><br/><br/><span class="chpcs_more"><a href="https://www.kurier.lt/es-podtverdil-chto-vostochnoe-partnerstvo-yavlyaetsya-prioritetom-vneshnej-politiki-soyuza/">Подробнее...</a></span></div><div class="chpcs_foo_content" style="width:180px; height:250px;"><span class="chpcs_img"><a href="https://www.kurier.lt/evroparlament-prizval-es-podgotovitsya-k-brexit-bez-sdelki/"><img src='https://www.kurier.lt/wp-content/uploads/2019/10/48188771022_091bd435f4_k.jpg' alt='default image'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="https://www.kurier.lt/evroparlament-prizval-es-podgotovitsya-k-brexit-bez-sdelki/">Европарламент призвал ЕС подготовиться к Brexit без сделки</a></span><br/><br/><span class="chpcs_more"><a href="https://www.kurier.lt/evroparlament-prizval-es-podgotovitsya-k-brexit-bez-sdelki/">Подробнее...</a></span></div><div class="chpcs_foo_content" style="width:180px; height:250px;"><span class="chpcs_img"><a href="https://www.kurier.lt/rossijskaya-torgovaya-set-svetofor-planiruet-otkryt-v-litve-40-magazinov/"><img src='https://www.kurier.lt/wp-content/uploads/2020/06/Светофор-магазин-Mere-3.jpg' alt='default image'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="https://www.kurier.lt/rossijskaya-torgovaya-set-svetofor-planiruet-otkryt-v-litve-40-magazinov/">Российская торговая сеть "Светофор" открыла магазин на окраине Каунаса под маркой Mere</a></span><br/><br/><span class="chpcs_more"><a href="https://www.kurier.lt/rossijskaya-torgovaya-set-svetofor-planiruet-otkryt-v-litve-40-magazinov/">Подробнее...</a></span></div><div class="chpcs_foo_content" style="width:180px; height:250px;"><span class="chpcs_img"><a href="https://www.kurier.lt/bolshinstvo-zhitelej-litvy-dovolny-tem-kak-kabmin-reshal-koronakrizis/"><img src='https://www.kurier.lt/wp-content/uploads/2020/05/Вильнюс-уличные-кафе-8.jpg' alt='default image'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="https://www.kurier.lt/bolshinstvo-zhitelej-litvy-dovolny-tem-kak-kabmin-reshal-koronakrizis/">Большинство жителей Литвы довольны тем, как Кабмин решал коронакризис</a></span><br/><br/><span class="chpcs_more"><a href="https://www.kurier.lt/bolshinstvo-zhitelej-litvy-dovolny-tem-kak-kabmin-reshal-koronakrizis/">Подробнее...</a></span></div><div class="chpcs_foo_content" style="width:180px; height:250px;"><span class="chpcs_img"><a href="https://www.kurier.lt/v-evrope-mestami-uzhestochayut-karantin/"><img src='https://www.kurier.lt/wp-content/uploads/2020/06/коронавирус-маска-пенсионер-2.jpg' alt='default image'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="https://www.kurier.lt/v-evrope-mestami-uzhestochayut-karantin/">В Европе местами ужесточают карантин</a></span><br/><br/><span class="chpcs_more"><a href="https://www.kurier.lt/v-evrope-mestami-uzhestochayut-karantin/">Подробнее...</a></span></div><div class="chpcs_foo_content" style="width:180px; height:250px;"><span class="chpcs_img"><a href="https://www.kurier.lt/oon-za-desyat-let-chislo-lyudej-vynuzhdennyx-pokinut-svoi-doma-udvoilos/"><img src='https://www.kurier.lt/wp-content/uploads/2018/10/450076-e1538991907352.jpg' alt='default image'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="https://www.kurier.lt/oon-za-desyat-let-chislo-lyudej-vynuzhdennyx-pokinut-svoi-doma-udvoilos/">ООН: за десять лет число людей, вынужденных покинуть свои дома, удвоилось</a></span><br/><br/><span class="chpcs_more"><a href="https://www.kurier.lt/oon-za-desyat-let-chislo-lyudej-vynuzhdennyx-pokinut-svoi-doma-udvoilos/">Подробнее...</a></span></div><div class="chpcs_foo_content" style="width:180px; height:250px;"><span class="chpcs_img"><a href="https://www.kurier.lt/g-nauseda-prizval-liderov-ec-nachat-novyj-etap-politiki-vostochnogo-partnerstva/"><img src='https://www.kurier.lt/wp-content/uploads/2020/06/Науседа-2.jpg' alt='default image'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="https://www.kurier.lt/g-nauseda-prizval-liderov-ec-nachat-novyj-etap-politiki-vostochnogo-partnerstva/">Г.Науседа призвал лидеров EC начать новый этап политики «Восточного партнерства»</a></span><br/><br/><span class="chpcs_more"><a href="https://www.kurier.lt/g-nauseda-prizval-liderov-ec-nachat-novyj-etap-politiki-vostochnogo-partnerstva/">Подробнее...</a></span></div><div class="chpcs_foo_content" style="width:180px; height:250px;"><span class="chpcs_img"><a href="https://www.kurier.lt/v-armeniyu-iz-litvy-otpravilas-gruppa-medikov-dlya-pomoshhi-v-borbe-s-covid-19/"><img src='https://www.kurier.lt/wp-content/uploads/2020/06/Медики-в-Армению-военные-Spartan-самолет.jpg' alt='default image'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="https://www.kurier.lt/v-armeniyu-iz-litvy-otpravilas-gruppa-medikov-dlya-pomoshhi-v-borbe-s-covid-19/">В Армению из Литвы отправилась группа медиков для помощи в борьбе с COVID-19</a></span><br/><br/><span class="chpcs_more"><a href="https://www.kurier.lt/v-armeniyu-iz-litvy-otpravilas-gruppa-medikov-dlya-pomoshhi-v-borbe-s-covid-19/">Подробнее...</a></span></div><div class="chpcs_foo_content" style="width:180px; height:250px;"><span class="chpcs_img"><a href="https://www.kurier.lt/ssha-ne-budut-razrabatyvat-yadernoe-giperzvukovoe-oruzhie/"><img src='https://www.kurier.lt/wp-content/uploads/2019/12/pentagon-80394_1280-scaled.jpg' alt='default image'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="https://www.kurier.lt/ssha-ne-budut-razrabatyvat-yadernoe-giperzvukovoe-oruzhie/">США не будут разрабатывать ядерное гиперзвуковое оружие</a></span><br/><br/><span class="chpcs_more"><a href="https://www.kurier.lt/ssha-ne-budut-razrabatyvat-yadernoe-giperzvukovoe-oruzhie/">Подробнее...</a></span></div><div class="chpcs_foo_content" style="width:180px; height:250px;"><span class="chpcs_img"><a href="https://www.kurier.lt/voz-prizvala-ustranit-zaderzhku-v-predostavlenii-planovoj-medpomoshhi-v-evrope/"><img src='https://www.kurier.lt/wp-content/uploads/2019/04/19406-e1556184270687.jpg' alt='default image'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="https://www.kurier.lt/voz-prizvala-ustranit-zaderzhku-v-predostavlenii-planovoj-medpomoshhi-v-evrope/">ВОЗ призвала устранить задержку в предоставлении плановой медпомощи в Европе</a></span><br/><br/><span class="chpcs_more"><a href="https://www.kurier.lt/voz-prizvala-ustranit-zaderzhku-v-predostavlenii-planovoj-medpomoshhi-v-evrope/">Подробнее...</a></span></div><div class="chpcs_foo_content" style="width:180px; height:250px;"><span class="chpcs_img"><a href="https://www.kurier.lt/otvet-g-nausedy-pravyashhim-podtalkivanie-k-konstitucionnomu-krizisu-bezotvetstvenno/"><img src='https://www.kurier.lt/wp-content/uploads/2020/06/Дайнюс-Жалимас-и-Науседа.jpg' alt='default image'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="https://www.kurier.lt/otvet-g-nausedy-pravyashhim-podtalkivanie-k-konstitucionnomu-krizisu-bezotvetstvenno/">Ответ Г.Науседы правящим: подталкивание к конституционному кризису безответственно</a></span><br/><br/><span class="chpcs_more"><a href="https://www.kurier.lt/otvet-g-nausedy-pravyashhim-podtalkivanie-k-konstitucionnomu-krizisu-bezotvetstvenno/">Подробнее...</a></span></div><div class="chpcs_foo_content" style="width:180px; height:250px;"><span class="chpcs_img"><a href="https://www.kurier.lt/nazvana-samaya-bezopasnaya-strana-vo-vremya-pandemii/"><img src='https://www.kurier.lt/wp-content/uploads/2020/02/mountain-3086887_1280-e1546008871713.jpg' alt='default image'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="https://www.kurier.lt/nazvana-samaya-bezopasnaya-strana-vo-vremya-pandemii/">Названа самая безопасная страна во время пандемии</a></span><br/><br/><span class="chpcs_more"><a href="https://www.kurier.lt/nazvana-samaya-bezopasnaya-strana-vo-vremya-pandemii/">Подробнее...</a></span></div><div class="chpcs_foo_content" style="width:180px; height:250px;"><span class="chpcs_img"><a href="https://www.kurier.lt/s-skvyarnyalis-ne-pridaet-slishkom-bolshogo-znacheniya-podorozhaniyu-rail-baltica/"><img src='https://www.kurier.lt/wp-content/uploads/2019/05/20190502PPEL6237-e1556782948178.jpg' alt='default image'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="https://www.kurier.lt/s-skvyarnyalis-ne-pridaet-slishkom-bolshogo-znacheniya-podorozhaniyu-rail-baltica/">С.Сквярнялис не придает слишком большого значения подорожанию Rail Baltica</a></span><br/><br/><span class="chpcs_more"><a href="https://www.kurier.lt/s-skvyarnyalis-ne-pridaet-slishkom-bolshogo-znacheniya-podorozhaniyu-rail-baltica/">Подробнее...</a></span></div><div class="chpcs_foo_content" style="width:180px; height:250px;"><span class="chpcs_img"><a href="https://www.kurier.lt/za-minuvshie-sutki-v-litve-podtverzhdeno-8-novyx-sluchaev-koronavirusa-obshhee-chislo-1792/"><img src='https://www.kurier.lt/wp-content/uploads/2020/04/коронавирус-тест.jpg' alt='default image'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="https://www.kurier.lt/za-minuvshie-sutki-v-litve-podtverzhdeno-8-novyx-sluchaev-koronavirusa-obshhee-chislo-1792/">За минувшие сутки в Литве подтверждено 8 новых случаев коронавируса, общее число – 1792</a></span><br/><br/><span class="chpcs_more"><a href="https://www.kurier.lt/za-minuvshie-sutki-v-litve-podtverzhdeno-8-novyx-sluchaev-koronavirusa-obshhee-chislo-1792/">Подробнее...</a></span></div><div class="chpcs_foo_content" style="width:180px; height:250px;"><span class="chpcs_img"><a href="https://www.kurier.lt/v-belarusi-pacienty-s-covid-19-budut-poluchat-besplatnye-lekarstva/"><img src='https://www.kurier.lt/wp-content/uploads/2019/09/health-621351_1920-974x647.jpg' alt='default image'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="https://www.kurier.lt/v-belarusi-pacienty-s-covid-19-budut-poluchat-besplatnye-lekarstva/">В Беларуси пациенты с COVID-19 будут получать бесплатные лекарства</a></span><br/><br/><span class="chpcs_more"><a href="https://www.kurier.lt/v-belarusi-pacienty-s-covid-19-budut-poluchat-besplatnye-lekarstva/">Подробнее...</a></span></div><div class="chpcs_foo_content" style="width:180px; height:250px;"><span class="chpcs_img"><a href="https://www.kurier.lt/g-nauseda-obsudit-s-glavami-es-fond-vosstanovleniya-evropy-byudzhet/"><img src='https://www.kurier.lt/wp-content/uploads/2020/06/Науседа-1.jpg' alt='default image'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="https://www.kurier.lt/g-nauseda-obsudit-s-glavami-es-fond-vosstanovleniya-evropy-byudzhet/">Г.Науседа  обсудит с главами ЕС Фонд восстановления Европы, бюджет</a></span><br/><br/><span class="chpcs_more"><a href="https://www.kurier.lt/g-nauseda-obsudit-s-glavami-es-fond-vosstanovleniya-evropy-byudzhet/">Подробнее...</a></span></div><div class="chpcs_foo_content" style="width:180px; height:250px;"><span class="chpcs_img"><a href="https://www.kurier.lt/d-zhalimas-obrashhenie-pravyashhix-nedopustimoe-vmeshatelstvo-v-deyatelnost-ks/"><img src='https://www.kurier.lt/wp-content/uploads/2019/03/454863-e1553172783264.jpg' alt='default image'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="https://www.kurier.lt/d-zhalimas-obrashhenie-pravyashhix-nedopustimoe-vmeshatelstvo-v-deyatelnost-ks/">Д. Жалимас: обращение правящих – недопустимое вмешательство в деятельность КС</a></span><br/><br/><span class="chpcs_more"><a href="https://www.kurier.lt/d-zhalimas-obrashhenie-pravyashhix-nedopustimoe-vmeshatelstvo-v-deyatelnost-ks/">Подробнее...</a></span></div><div class="chpcs_foo_content" style="width:180px; height:250px;"><span class="chpcs_img"><a href="https://www.kurier.lt/den-letnego-solncestoyaniya-2020-istoriya-i-primety/"><img src='https://www.kurier.lt/wp-content/uploads/2020/06/солнце-поле-мак.jpg' alt='default image'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="https://www.kurier.lt/den-letnego-solncestoyaniya-2020-istoriya-i-primety/">День летнего солнцестояния-2020: история и приметы</a></span><br/><br/><span class="chpcs_more"><a href="https://www.kurier.lt/den-letnego-solncestoyaniya-2020-istoriya-i-primety/">Подробнее...</a></span></div><div class="chpcs_foo_content" style="width:180px; height:250px;"><span class="chpcs_img"><a href="https://www.kurier.lt/linkuva-my-pomnim-i-skorbim/"><img src='https://www.kurier.lt/wp-content/uploads/2020/06/small-1.jpg' alt='default image'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="https://www.kurier.lt/linkuva-my-pomnim-i-skorbim/">«Линкува», мы помним и скорбим…</a></span><br/><br/><span class="chpcs_more"><a href="https://www.kurier.lt/linkuva-my-pomnim-i-skorbim/">Подробнее...</a></span></div></div><div class="chpcs_clearfix"></div><a class="chpcs_prev" id="wa_chpc_slider_prev" href="#"><span>‹</span></a><a class="chpcs_next" id="wa_chpc_slider_next" href="#"><span>›</span></a></div><div id="content" class="blog-wrapper blog-single page-wrapper">
		

<div class="row row-large ">
	
	<div class="large-9 col">
		


<article id="post-122884" class="post-122884 post type-post status-publish format-standard has-post-thumbnail hentry category-top category-novosti_litvy category-ekonomika_litva tag-bjudzhet-es tag-vosstanovlenie-ekonomiki tag-gitanas-nauseda-2 tag-fond-vosstanovleniya-evropy">
	<div class="article-inner ">
		<header class="entry-header">
	<div class="entry-header-text entry-header-text-top text-left">
	   	<h6 class="entry-category is-xsmall">
	<a href="https://www.kurier.lt/category/top/" rel="category tag">TOP</a>,<a href="https://www.kurier.lt/category/novosti_litvy/" rel="category tag">Новости</a>,<a href="https://www.kurier.lt/category/ekonomika_litva/" rel="category tag">Экономика</a></h6>

<h1 class="entry-title">Г.Науседа: о бюджете ЕС и Фонде восстановления нужно договориться как можно скорее</h1>
<div class="entry-divider is-divider small"></div>

	<div class="entry-meta uppercase is-xsmall">
		<span class="posted-on"><a href="https://www.kurier.lt/g-nauseda-o-byudzhete-es-i-fonde-vosstanovleniya-nuzhno-dogovoritsya-kak-mozhno-skoree/" rel="bookmark"><time class="entry-date published" datetime="2020-06-20T13:00:00+03:00">Дата публикации: 2020-06-20</time><time class="updated" datetime="2020-06-19T23:28:06+03:00">2020-06-19</time></a></span><span class="byline"> </span>	</div><!-- .entry-meta -->
	</div><!-- .entry-header -->

 
	 
</header><!-- post-header -->
		<div class="entry-content single-page">

	
<figure class="wp-block-image size-large"><a href="https://www.kurier.lt/wp-content/uploads/2020/06/Науседа-и-главы-ЕС.jpg"><img src="https://www.kurier.lt/wp-content/uploads/2020/06/Науседа-и-главы-ЕС.jpg" alt="" class="wp-image-122885" srcset="https://www.kurier.lt/wp-content/uploads/2020/06/Науседа-и-главы-ЕС.jpg 876w, https://www.kurier.lt/wp-content/uploads/2020/06/Науседа-и-главы-ЕС-300x200.jpg 300w, https://www.kurier.lt/wp-content/uploads/2020/06/Науседа-и-главы-ЕС-768x513.jpg 768w" sizes="(max-width: 876px) 100vw, 876px" /></a><figcaption>Nuotrauka lrp.lt</figcaption></figure>



<p class="has-medium-font-size"><strong>Литовский президент Гитанас Науседа в пятницу призвал как можно скорее договориться о бюджете Евросоюза (ЕС) и Фонде восстановления экономики Европы, подчеркнув необходимость создания одинаковых возможностей воспользоваться ими для всех государств-членов. </strong></p>



<p>Такую позицию главы государства офис президента распространил после видеоконференции Европейского совета.&nbsp;</p>



<p>&#171;Президент подчеркнул необходимость как можно скорее договориться о бюджете ЕС и инструментах восстановления экономики, чтобы страны-члены ЕС могли как можно скорее воспользоваться ими в целях стимулирования своих экономик и проведения в жизнь реформ&#187;, &#8212; говорится в пресс-релизе.&nbsp;</p>



<p>&#171;Глава государства отметил, что бюджет ЕС и Фонд восстановления экономики Европы должны быть одинаково амбициозными и честными – все государства-члены должны получить возможности воспользоваться ими с учетом объективных критериев&#187;, &#8212; сообщает президентское ведомство.&nbsp;</p>



<p>Г. Науседа также традиционно призвал увеличить финансирование конвергенции и быстрее привести в соответствие прямые выплаты фермерам, должным образом финансировать программу закрытия Игналинской АЭС и специальную программу калининградского транзита. &nbsp;</p>



<p>Во время видеоконференции руководители стран ЕС изложили свою точку зрения на предложение Еврокомиссии (ЕК) позаимствовать на рынках 750 млрд евро, чтобы на эти средства можно было помочь странам, пострадавшим от пандемии.&nbsp;</p>



<p>Больше всего разногласий пока вызывает объем фонда и то, какая часть помощи будет выделена на субсидии, а какая &#8212; на кредиты.&nbsp;</p>



<p>В соответствии с предложением ЕК, из нового фонда Литве предлагается выделить 6,3 млрд евро. Из них 3,9 млрд евро составили бы субсидии, а 2,4 млрд евро &#8212; кредиты.&nbsp;</p>



<p>Переговоры во время &#171;живой&#187; встречи в Брюсселе состоятся в июле. </p>



<figure class="wp-block-image"><a href="http://www.bns.lt" target="_blank" rel="noopener noreferrer"><img src="  https://www.kurier.lt/wp-content/uploads/2019/10/BNS-logo-113x50.jpg " alt=""/></a></figure>

<script type="text/javascript">(function(w,doc) {
if (!w.__utlWdgt ) {
    w.__utlWdgt = true;
    var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
}})(window,document);
</script>
<div style="text-align:left;" data-lang="ru" data-url="https://www.kurier.lt/g-nauseda-o-byudzhete-es-i-fonde-vosstanovleniya-nuzhno-dogovoritsya-kak-mozhno-skoree/" data-mobile-view="true" data-share-size="30" data-like-text-enable="false" data-background-alpha="0.0" data-pid="cmskurierlt" data-mode="share" data-background-color="#ffffff" data-hover-effect="scale" data-share-shape="round-rectangle" data-share-counter-size="12" data-icon-color="#ffffff" data-mobile-sn-ids="fb.vk.tw.ok.wh.tm.em." data-text-color="#000000" data-buttons-color="#FFFFFF" data-counter-background-color="#ffffff" data-follow-ok="57870230683684" data-share-counter-type="common" data-orientation="horizontal" data-following-enable="true" data-sn-ids="fb.vk.tw.ok.wh.tm.mr.em." data-preview-mobile="false" data-selection-enable="true" data-follow-title="Присоединяйся к нам в соцсетях" data-exclude-show-more="false" data-share-style="1" data-follow-vk="litovskijkurier" data-follow-tw="kurierlt" data-counter-background-alpha="1.0" data-top-button="true" data-follow-fb="kurier.lt" class="uptolike-buttons" ></div>

	
	</div><!-- .entry-content2 -->



        <nav role="navigation" id="nav-below" class="navigation-post">
	<div class="flex-row next-prev-nav bt bb">
		<div class="flex-col flex-grow nav-prev text-left">
			    <div class="nav-previous"><a href="https://www.kurier.lt/voz-pandemiya-koronavirusa-vstupila-v-novuyu-opasnuyu-fazu/" rel="prev"><span class="hide-for-small"><i class="icon-angle-left" ></i></span> ВОЗ: пандемия коронавируса вступила в новую опасную фазу</a></div>
		</div>
		<div class="flex-col flex-grow nav-next text-right">
			    <div class="nav-next"><a href="https://www.kurier.lt/avstraliya-mozhet-ostatsya-zakrytoj-do-2021-goda/" rel="next">Австралия может остаться закрытой до 2021 года <span class="hide-for-small"><i class="icon-angle-right" ></i></span></a></div>		</div>
	</div>

	    </nav><!-- #nav-below -->

    
	</div><!-- .article-inner -->
</article><!-- #-122884 -->




<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Добавить комментарий <small><a rel="nofollow" id="cancel-comment-reply-link" href="/g-nauseda-o-byudzhete-es-i-fonde-vosstanovleniya-nuzhno-dogovoritsya-kak-mozhno-skoree/#respond" style="display:none;">Отменить ответ</a></small></h3><form action="https://www.kurier.lt/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Ваш адрес email не будет опубликован.</span></p><p class="comment-form-comment"><label for="comment">Комментарий</label> <textarea autocomplete="new-password"  id="d8c803381d"  name="d8c803381d"   cols="45" rows="8" maxlength="65525" required="required"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script data-noptimize type="text/javascript">document.getElementById("comment").setAttribute( "id", "aece8d9e34e2c62997b78164bab3411e" );document.getElementById("d8c803381d").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Имя</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-email"><label for="email">Email</label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p>
<p class="comment-form-url"><label for="url">Сайт</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Сохранить моё имя, email и адрес сайта в этом браузере для последующих моих комментариев.</label></p>
<div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_541146701" class="gglcptch_recaptcha"></div>
				<noscript>
					<div style="width: 302px;">
						<div style="width: 302px; height: 422px; position: relative;">
							<div style="width: 302px; height: 422px; position: absolute;">
								<iframe src="https://www.google.com/recaptcha/api/fallback?k=6LcEdecUAAAAAFRDWZQDUqnH6-rYsZz1tooxzUNq" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe>
							</div>
						</div>
						<div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;">
							<textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea>
						</div>
					</div>
				</noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Отправить комментарий" /> <input type='hidden' name='comment_post_ID' value='122884' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->
	</div> <!-- .large-9 -->

	<div class="post-sidebar large-3 col">
		<div id="secondary" class="widget-area " role="complementary">
			<aside id="custom_html-12" class="widget_text widget widget_custom_html"><span class="widget-title "><span>Сегодня в Литве</span></span><div class="is-divider small"></div><div class="textwidget custom-html-widget"><ul class="lcp_catlist" id="lcp_instance_0"><li ><a href="https://www.kurier.lt/potok-inostrannyx-turistov-v-litve-mozhet-sokratitsya-na-40-mestnyx-na-25/" title="Поток иностранных туристов в Литве может сократиться на 40, местных – на 25%">Поток иностранных туристов в Литве может сократиться на 40, местных – на 25%</a> <p>2020.06.20 </p> </li><li ><a href="https://www.kurier.lt/za-karantin-napolovinu-sokratilos-otravlenie-alkogolem-v-litve/" title="За карантин наполовину сократилось отравление алкоголем в Литве">За карантин наполовину сократилось отравление алкоголем в Литве</a> <p>2020.06.20 </p> </li><li ><a href="https://www.kurier.lt/klaipedos-nafta-budet-iskat-ekspertov-po-priobreteniyu-sudna-spg/" title="Klaipedos nafta будет искать экспертов по приобретению судна СПГ">Klaipedos nafta будет искать экспертов по приобретению судна СПГ</a> <p>2020.06.20 </p> </li><li ><a href="https://www.kurier.lt/v-shapoka-diskussii-o-gosbanke-napominayut-stroitelstvo-vavilonskoj-bashni/" title="В. Шапока: дискуссии о госбанке напоминают строительство Вавилонской башни">В. Шапока: дискуссии о госбанке напоминают строительство Вавилонской башни</a> <p>2020.06.20 </p> </li><li class="current"><a href="https://www.kurier.lt/g-nauseda-o-byudzhete-es-i-fonde-vosstanovleniya-nuzhno-dogovoritsya-kak-mozhno-skoree/" title="Г.Науседа: о бюджете ЕС и Фонде восстановления нужно договориться как можно скорее">Г.Науседа: о бюджете ЕС и Фонде восстановления нужно договориться как можно скорее</a> <p>2020.06.20 </p> </li></ul>

<h6>
<a href="http://www.kurier.lt/category/novosti_litvy/" title="Больше новостей">ЧИТАТЬ ДАЛЕЕ</a>

</h6>
</div></aside><aside id="custom_html-13" class="widget_text widget widget_custom_html"><span class="widget-title "><span>Сегодня в мире</span></span><div class="is-divider small"></div><div class="textwidget custom-html-widget"><ul class="lcp_catlist" id="lcp_instance_0"><li ><a href="https://www.kurier.lt/v-chexii-skachok-zabolevaemosti-koronavirusom/" title="В Чехии скачок заболеваемости коронавирусом">В Чехии скачок заболеваемости коронавирусом</a> <p>2020.06.20 </p> </li><li ><a href="https://www.kurier.lt/v-irlandii-poyavitsya-nalog-na-elektronnye-sigarety/" title="В Ирландии появится налог на электронные сигареты">В Ирландии появится налог на электронные сигареты</a> <p>2020.06.20 </p> </li><li ><a href="https://www.kurier.lt/bank-anglii-i-anglikanskaya-cerkov-izvinilis-za-rabotorgovlyu-v-svoem-proshlom/" title="Банк Англии и Англиканская церковь извинились за работорговлю в своем прошлом">Банк Англии и Англиканская церковь извинились за работорговлю в своем прошлом</a> <p>2020.06.20 </p> </li><li ><a href="https://www.kurier.lt/ispaniya-16-iyulya-pochtit-pamyat-zhertv-koronavirusa/" title="Испания 16 июля почтит память жертв коронавируса">Испания 16 июля почтит память жертв коронавируса</a> <p>2020.06.20 </p> </li><li ><a href="https://www.kurier.lt/avstraliya-mozhet-ostatsya-zakrytoj-do-2021-goda/" title="Австралия может остаться закрытой до 2021 года">Австралия может остаться закрытой до 2021 года</a> <p>2020.06.20 </p> </li></ul>

<h6>
<a href="http://www.kurier.lt/category/segodnya-v-mire/" title="Больше новостей">ЧИТАТЬ ДАЛЕЕ</a>

</h6>
</div></aside><aside id="custom_html-14" class="widget_text widget widget_custom_html"><span class="widget-title "><span>Naujienos</span></span><div class="is-divider small"></div><div class="textwidget custom-html-widget"><ul class="lcp_catlist" id="lcp_instance_0"><li ><a href="https://www.kurier.lt/ek-pirmininke-diskusijos-del-astravo-ae-saugumo-bus-tesiamos/" title="EK pirmininkė: diskusijos dėl Astravo AE saugumo bus tęsiamos">EK pirmininkė: diskusijos dėl Astravo AE saugumo bus tęsiamos</a> <p>2020.06.19 </p> </li><li ><a href="https://www.kurier.lt/alytuje-legalios-vadinamojo-drago-lenktynes/" title="Alytuje – legalios vadinamojo drago lenktynės">Alytuje – legalios vadinamojo drago lenktynės</a> <p>2020.06.19 </p> </li><li ><a href="https://www.kurier.lt/seimo-komitetas-pries-didesnes-subsidijas-darbdaviams-uz-prastovas/" title="Seimo komitetas – prieš didesnes subsidijas darbdaviams už prastovas">Seimo komitetas – prieš didesnes subsidijas darbdaviams už prastovas</a> <p>2020.06.19 </p> </li><li ><a href="https://www.kurier.lt/dauguma-lietuviu-patenkinti-kaip-vyriausybe-sprende-koronaviruso-krize/" title="Dauguma lietuvių patenkinti, kaip Vyriausybė sprendė koronaviruso krizę">Dauguma lietuvių patenkinti, kaip Vyriausybė sprendė koronaviruso krizę</a> <p>2020.06.19 </p> </li><li ><a href="https://www.kurier.lt/auga-susidomejimas-profesiniu-mokymu-stojanciuju-registruojasi-daugiau/" title="Auga susidomėjimas profesiniu mokymu: stojančiųjų registruojasi daugiau">Auga susidomėjimas profesiniu mokymu: stojančiųjų registruojasi daugiau</a> <p>2020.06.19 </p> </li></ul>

<h6>
<a href=" https://www.kurier.lt/category/naujienos/" title="Daugiau naujienų">SKAITYTI TOLIAU</a>

</h6>
</div></aside></div><!-- #secondary -->
	</div><!-- .post-sidebar -->

</div><!-- .row -->

</div><!-- #content .page-wrapper -->


</main><!-- #main -->

<footer id="footer" class="footer-wrapper">

	
<!-- FOOTER 1 -->


<!-- FOOTER 2 -->



<div class="absolute-footer dark medium-text-center text-center">
  <div class="container clearfix">

    
    <div class="footer-primary pull-left">
              <div class="menu-niz-menyu-container"><ul id="menu-niz-menyu-2" class="links footer-nav uppercase"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-105716"><a href="https://www.kurier.lt/o-nas/">О нас</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83107"><a href="https://www.kurier.lt/kontakty/">Контакты</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83108"><a href="https://www.kurier.lt/ads/">Объявления</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83109"><a href="https://www.kurier.lt/afisha/">Афиша</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83110"><a href="https://www.kurier.lt/arhiv/">Архив</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-103876"><a href="https://www.kurier.lt/pravovaya-informaciya/">Правовая информация</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-103745"><a href="https://www.kurier.lt/reklama-2/">Реклама</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110166"><a href="https://www.kurier.lt/podpiska/">Подписка</a></li>
</ul></div>            <div class="copyright-footer">
         © «Литовский Курьер», 1996-2020.  Все права принадлежат редакции газеты «Литовский курьер».
<center>
При републикации материалов портала, обязательно размещение активной индексируемой и прямой гиперссылки на страницу    первоисточника: <a style="text-decoration: underline; color: ;" href="https://www.kurier.lt/pravovaya-informaciya/avtorskie-prava/" target="_blank">ссылка</a>
</center>
Использование информации в коммерческих целях без письменного разрешения запрещено. Использование фотоматериалов запрещено.

      </div>
          </div><!-- .left -->
  </div><!-- .container -->
</div><!-- .absolute-footer -->
<a href="#top" class="back-to-top button invert plain is-outline hide-for-medium icon circle fixed bottom z-1" id="top-link"><i class="icon-angle-up" ></i></a>

</footer><!-- .footer-wrapper -->

</div><!-- #wrapper -->

<!-- Mobile Sidebar -->
<div id="main-menu" class="mobile-sidebar no-scrollbar mfp-hide">
    <div class="sidebar-menu no-scrollbar ">
        <ul class="nav nav-sidebar  nav-vertical nav-uppercase">
              <li id="menu-item-105400" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-105400"><a href="https://www.kurier.lt/category/novosti_litvy/" class="nav-top-link">В Литве</a></li>
<li id="menu-item-105401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105401"><a href="https://www.kurier.lt/category/segodnya-v-mire/" class="nav-top-link">В мире</a></li>
<li id="menu-item-105376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105376"><a href="https://www.kurier.lt/category/politika/" class="nav-top-link">Политика</a></li>
<li id="menu-item-105388" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-105388"><a href="https://www.kurier.lt/category/ekonomika_litva/" class="nav-top-link">Экономика</a></li>
<li id="menu-item-105386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105386"><a href="https://www.kurier.lt/category/biznes/" class="nav-top-link">Бизнес</a></li>
<li id="menu-item-105382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105382"><a href="https://www.kurier.lt/category/obscestvo/" class="nav-top-link">Общество</a></li>
<li id="menu-item-83020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83020"><a href="https://www.kurier.lt/category/mnenija/" class="nav-top-link">Мнения</a></li>
<li id="menu-item-83018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83018"><a href="https://www.kurier.lt/category/novosti_vilnius/" class="nav-top-link">Вильнюс</a></li>
<li id="menu-item-83019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83019"><a href="https://www.kurier.lt/category/novosti_klaipeda/" class="nav-top-link">Клайпеда</a></li>
<li id="menu-item-103416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103416"><a href="https://www.kurier.lt/category/novosti_visaginas/" class="nav-top-link">Висагинас</a></li>
<li id="menu-item-105391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105391"><a href="https://www.kurier.lt/category/regiony/" class="nav-top-link">Регионы</a></li>
<li id="menu-item-105399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105399"><a href="https://www.kurier.lt/category/sosedi/" class="nav-top-link">Соседи</a></li>
<li id="menu-item-83024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83024"><a href="https://www.kurier.lt/category/novosti_avto/" class="nav-top-link">Транспорт</a></li>
<li id="menu-item-105398" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105398"><a href="https://www.kurier.lt/category/vybor_chitatelej/" class="nav-top-link">Выбор читателей</a></li>
<li id="menu-item-105396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105396"><a href="https://www.kurier.lt/category/kalejdoskop/" class="nav-top-link">Калейдоскоп</a></li>
<li id="menu-item-105377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105377"><a href="https://www.kurier.lt/category/armija/" class="nav-top-link">Армия</a></li>
<li id="menu-item-105380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105380"><a href="https://www.kurier.lt/category/seim_litvy/" class="nav-top-link">Сейм Литвы</a></li>
<li id="menu-item-105392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105392"><a href="https://www.kurier.lt/category/novosti_kultura/" class="nav-top-link">Культура</a></li>
<li id="menu-item-105965" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-105965"><a href="https://www.kurier.lt/category/top/" class="nav-top-link">Больше</a>
<ul class=children>
	<li id="menu-item-105397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105397"><a href="https://www.kurier.lt/category/foto_dnia/">Фоторепортаж</a></li>
	<li id="menu-item-105960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105960"><a href="https://www.kurier.lt/category/turizm/">Туризм</a></li>
	<li id="menu-item-105402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105402"><a href="https://www.kurier.lt/category/lk_rekomendujet/">ЛК рекомендует</a></li>
	<li id="menu-item-105384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105384"><a href="https://www.kurier.lt/category/senjoram/">Сеньорам</a></li>
	<li id="menu-item-105381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105381"><a href="https://www.kurier.lt/category/obrazovanije/">Образование</a></li>
	<li id="menu-item-105556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105556"><a href="https://www.kurier.lt/category/zdravoochranenije/">Здравоохранение</a></li>
	<li id="menu-item-105961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105961"><a href="https://www.kurier.lt/category/ekologija_i_klimat/">Экология</a></li>
	<li id="menu-item-105383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105383"><a href="https://www.kurier.lt/category/incident/">Происшествия</a></li>
	<li id="menu-item-105390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105390"><a href="https://www.kurier.lt/category/prigranichie/">Приграничье</a></li>
	<li id="menu-item-105387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105387"><a href="https://www.kurier.lt/category/dengi/">Деньги</a></li>
	<li id="menu-item-105378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105378"><a href="https://www.kurier.lt/category/vizity/">Визиты</a></li>
	<li id="menu-item-105379" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105379"><a href="https://www.kurier.lt/category/vybory/">Выборы</a></li>
	<li id="menu-item-105385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105385"><a href="https://www.kurier.lt/category/agronovosti/">Агроновости</a></li>
	<li id="menu-item-83021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83021"><a href="https://www.kurier.lt/category/edim_doma/">Едим дома</a></li>
	<li id="menu-item-105395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105395"><a href="https://www.kurier.lt/category/zivotnye/">Ищу семью</a></li>
	<li id="menu-item-83026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83026"><a href="https://www.kurier.lt/category/duchovnoje_prostranstvo/">Духовное пространство</a></li>
	<li id="menu-item-83025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83025"><a href="https://www.kurier.lt/category/novosti_sport/">Спорт</a></li>
	<li id="menu-item-107099" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107099"><a href="https://www.kurier.lt/category/technology/">Технологии</a></li>
	<li id="menu-item-107252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107252"><a href="https://www.kurier.lt/category/energetika/">Энергетика</a></li>
</ul>
</li>
<li class="html header-social-icons ml-0">
	<div class="social-icons follow-icons " ><a href="https://www.facebook.com/kurier.lt/?ref=bookmarks" target="_blank" data-label="Facebook"  rel="nofollow" class="icon primary button circle facebook tooltip" title="Мы на Фэйсбуке"><i class="icon-facebook" ></i></a><a href="https://twitter.com/home" target="_blank"  data-label="Twitter"  rel="nofollow" class="icon primary button circle  twitter tooltip" title="Мы на Твиттер"><i class="icon-twitter" ></i></a><a href="mailto:lk@kurier.lt" data-label="E-mail"  rel="nofollow" class="icon primary button circle  email tooltip" title="Отправить на e-mail"><i class="icon-envelop" ></i></a><a href="tel:+370 5 2120320" target="_blank"  data-label="Phone"  rel="nofollow" class="icon primary button circle  phone tooltip" title="Call us"><i class="icon-phone" ></i></a><a href="https://www.kurier.lt/feed/" target="_blank" rel="nofollow" data-label="RSS Feed" class="icon primary button circle  rss tooltip" title="Подписаться на RSS"><i class="icon-feed" ></i></a><a href="https://vk.com/litovskijkurier" target="_blank" data-label="VKontakte" rel="nofollow" class="icon primary button circle vk tooltip" title="Follow on VKontakte"><i class="icon-vk" ></i></a></div></li>        </ul>
    </div><!-- inner -->
</div><!-- #mobile-menu -->
<!--googleoff: all--><div id="cookie-law-info-bar"><span>Чтобы сделать посещение для Вас удобным и предоставить информацию с учетом Ваших предпочтений, на этом веб-сайте используются файлы „cookie“. Если Вы согласны с этим, нажмите на кнопку „Соглашаюсь“. Вы всегда можете отозвать свое согласие, изменив настройки браузера и удалив файлы „cookie“.    <a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block;  margin:5px; ">СОГЛАШАЮСЬ</a> <a href='https://www.kurier.lt/pravovaya-informaciya/politika-konfidencialnosti/' id="CONSTANT_OPEN_URL" target="_blank"  class="small cli-plugin-button cli-plugin-main-link" style="display:inline-block;" >ПОДРОБНЕЕ...</a> <a role='button' tabindex='0' class="small cli-plugin-button cli-plugin-main-button cli_settings_button">НАСТРОЙКИ</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
        <span class="wt-cli-sr-only">Close</span>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                <h4>Privacy Overview</h4>                                   
                <div class="cli-privacy-content">
                    <div class="cli-privacy-content-text">Этот веб-сайт использует cookie для улучшения навигации по сайту. Сookie файлы классифицируются по мере необходимости, хранятся в вашем браузере, поскольку они необходимы для работы с основными функциями веб-сайта. Мы также используем сторонние файлы cookie, которые помогают нам анализировать и понимать, как вы используете этот веб-сайт. Эти cookie будут храниться в вашем браузере только с вашего согласия. У вас также есть возможность отказаться от этих файлов cookie. Но отказ от некоторых из этих файлов cookie может повлиять на просмотр сайта.</div>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Show more" data-readless-text="Show less"></a>            </div>
        </div>  
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
              
                            <div class="cli-tab-section">
                    <div class="cli-tab-header">
                        <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab" >
                            Necessary 
                        </a>
                    
                    <span class="cli-necessary-caption">Always Enabled</span>                     </div>
                    <div class="cli-tab-content">
                        <div class="cli-tab-pane cli-fade" data-id="necessary">
                            <p>Необходимые файлы cookie абсолютно необходимы для правильной работы нашего сайта. В эту категорию входят только файлы cookie, которые обеспечивают основные функции и функции безопасности веб-сайта. Эти cookie не хранят личную информацию.</p>
                        </div>
                    </div>
                </div>
              
                            <div class="cli-tab-section">
                    <div class="cli-tab-header">
                        <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab" >
                            Non-necessary 
                        </a>
                    <div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary" checked />
                        <label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">Non-necessary</span></label>
                    </div>                    </div>
                    <div class="cli-tab-content">
                        <div class="cli-tab-pane cli-fade" data-id="non-necessary">
                            <p>Любые файлы cookie, которые могут быть не особенно необходимы для работы веб-сайта и используются специально для сбора личных данных пользователя с помощью аналитики, рекламы и другого встроенного содержимого, прекращаются как ненужные файлы cookie. Перед запуском этих файлов cookie на нашем веб-сайте необходимо получить согласие пользователя.</p>
                        </div>
                    </div>
                </div>
                       
        </div>
    </div> 
</div> 
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#ffffff","border":"#b1a6a6c2","border_on":false,"button_1_button_colour":"#36932d","button_1_button_hover":"#2b7624","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#e8e8e8","button_2_button_hover":"#bababa","button_2_link_colour":"#000000","button_2_as_button":true,"button_2_hidebar":false,"button_3_button_colour":"#e8e8e8","button_3_button_hover":"#bababa","button_3_link_colour":"#000000","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#e8e8e8","button_4_button_hover":"#bababa","button_4_link_colour":"#000000","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000000","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script>
<!--googleon: all--><link rel='stylesheet' id='gglcptch-css'  href='https://www.kurier.lt/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.57' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.kurier.lt\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kurier.lt/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"2d240207d9","is_admin":"","is_mobile":"","ajaxurl":"https:\/\/www.kurier.lt\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw=="};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"\u041d\u0430 \u043f\u0435\u0440\u0432\u0443\u044e \u0441\u0442\u0440\u0430\u043d\u0438\u0446\u0443","goto_prev":"\u041d\u0430 \u043f\u0440\u0435\u0434\u044b\u0434\u0443\u0449\u0443\u044e \u0441\u0442\u0440\u0430\u043d\u0438\u0446\u0443","goto_next":"\u041d\u0430 \u0441\u043b\u0435\u0434\u0443\u044e\u0449\u0443\u044e \u0441\u0442\u0440\u0430\u043d\u0438\u0446\u0443","goto_last":"\u041d\u0430 \u043f\u043e\u0441\u043b\u0435\u0434\u043d\u044e\u044e \u0441\u0442\u0440\u0430\u043d\u0438\u0446\u0443","current_page":"\u0422\u0435\u043a\u0443\u0449\u0430\u044f \u0441\u0442\u0440\u0430\u043d\u0438\u0446\u0430","goto_page":"\u041d\u0430 \u0441\u0442\u0440\u0430\u043d\u0438\u0446\u0443"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kurier.lt/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js?ver=2.3.2'></script>
<script type='text/javascript' src='https://www.kurier.lt/wp-content/plugins/better-wp-security/core/modules/wordpress-tweaks/js/blankshield/blankshield.min.js?ver=4118'></script>
<script type='text/javascript' src='https://www.kurier.lt/wp-content/plugins/better-wp-security/core/modules/wordpress-tweaks/js/block-tabnapping.min.js?ver=4118'></script>
<script type='text/javascript' src='https://www.kurier.lt/wp-content/themes/lit_kurier/inc/extensions/flatsome-live-search/flatsome-live-search.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.kurier.lt/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var flatsomeVars = {"ajaxurl":"https:\/\/www.kurier.lt\/wp-admin\/admin-ajax.php","rtl":"","sticky_height":"70"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kurier.lt/wp-content/themes/lit_kurier/assets/js/flatsome.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.kurier.lt/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.kurier.lt/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit&#038;ver=1.57'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6LcEdecUAAAAAFRDWZQDUqnH6-rYsZz1tooxzUNq","error":"<strong>\u0412\u043d\u0438\u043c\u0430\u043d\u0438\u0435<\/strong>:&nbsp;\u0412 \u0442\u0435\u043a\u0443\u0449\u0435\u0439 \u0444\u043e\u0440\u043c\u0435 \u043d\u0430\u0439\u0434\u0435\u043d\u043e \u0431\u043e\u043b\u0435\u0435 \u043e\u0434\u043d\u043e\u0433\u043e \u0431\u043b\u043e\u043a\u0430 reCAPTCHA. \u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u0443\u0434\u0430\u043b\u0438\u0442\u0435 \u0432\u0441\u0435 \u043b\u0438\u0448\u043d\u0438\u0435 \u0431\u043b\u043e\u043a\u0438 reCAPTCHA \u0434\u043b\u044f \u0434\u0430\u043b\u044c\u043d\u0435\u0439\u0448\u0435\u0439 \u043a\u043e\u0440\u0440\u0435\u043a\u0442\u043d\u043e\u0439 \u0440\u0430\u0431\u043e\u0442\u044b.","disable":0,"theme":"light"},"vars":{"visibility":false}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kurier.lt/wp-content/plugins/google-captcha/js/script.js?ver=1.57'></script>
			<script type="text/javascript">
				jQuery.fn.prettyPhoto   = function () { return this; };
				jQuery.fn.fancybox      = function () { return this; };
				jQuery.fn.fancyZoom     = function () { return this; };
				jQuery.fn.colorbox      = function () { return this; };
				jQuery.fn.magnificPopup = function () { return this; };
			</script>
		
</body>
</html>

<!-- Dynamic page generated in 1.208 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-06-20 17:19:32 -->

<!-- Compression = gzip -->