<!DOCTYPE html>
<!--[if IE 9 ]> <html lang="ru-RU" class="ie9 loading-site no-js"> <![endif]-->
<!--[if IE 8 ]> <html lang="ru-RU" class="ie8 loading-site no-js"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html lang="ru-RU" class="loading-site no-js"> <!--<![endif]-->
<head>
	<meta name="description" content="Популярная газета на русском языке в Литве Новости Литвы на русском языке - портал газеты Литовский курьер" />
	<meta name="keywords" content=" Популярная газета на русском языке в Литве, kurier.lt, новости литвы, литовские новости, литва, Новости Литвы на русском языке. Сегодня в Литве, политика, экономика, общество, образование, здравоохранение, транспорт, энергетика, бизнес, происшествия, деньги " />
		<meta name="yandex-verification" content="553ffa36effc157a" />
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />

	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://www.kurier.lt/xmlrpc.php" />
	<meta name="google-site-verification" content="YDq2XUmSanWdFU0tH3cK_9pdGvZBL5XLkCWGnlJsB5U" />
	<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>Литва представила Латвии и Эстонии план торговли электроэнергией с третьими странами &#8212; kurier.lt</title>
<link rel='dns-prefetch' href='//code.responsivevoice.org' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="kurier.lt &raquo; Лента" href="https://www.kurier.lt/feed/" />
<link rel="alternate" type="application/rss+xml" title="kurier.lt &raquo; Лента комментариев" href="https://www.kurier.lt/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="kurier.lt &raquo; Лента комментариев к &laquo;Литва представила Латвии и Эстонии план торговли электроэнергией с третьими странами&raquo;" href="https://www.kurier.lt/litva-predstavila-latvii-i-estonii-plan-torgovli-elektroenergiej-s-tretimi-stranami/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.kurier.lt\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.kurier.lt/wp-includes/css/dist/block-library/style.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='wa_chpcs_style-css'  href='https://www.kurier.lt/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/css/custom-style.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.kurier.lt/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.kurier.lt/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='foobox-free-min-css'  href='https://www.kurier.lt/wp-content/plugins/foobox-image-lightbox/free/css/foobox.free.min.css?ver=2.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%2C500%2C600%2C700&#038;ver=2.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='rv-style-css'  href='https://www.kurier.lt/wp-content/plugins/responsivevoice-text-to-speech/includes/css/responsivevoice.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-font-awesome-css'  href='https://www.kurier.lt/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.0.6/css/fontawesome-all.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-frontend-css-css'  href='https://www.kurier.lt/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-user-content-css-css'  href='https://www.kurier.lt/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz-user-content.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='flatsome-icons-css'  href='https://www.kurier.lt/wp-content/themes/lit_kurier/assets/css/fl-icons.css?ver=3.3' type='text/css' media='all' />
<link rel='stylesheet' id='flatsome-main-css'  href='https://www.kurier.lt/wp-content/themes/lit_kurier/assets/css/flatsome.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='flatsome-style-css'  href='https://www.kurier.lt/wp-content/themes/lit_kurier/style.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-menus-css'  href='https://www.kurier.lt/wp-content/plugins/navmenu-addon-for-elementor/assets/css/frontend.min.css?ver=1.1.6' type='text/css' media='all' />
<link rel="stylesheet" type="text/css" href="https://www.kurier.lt/wp-content/plugins/smart-slider-3/library/media/smartslider.min.css?1568299257" media="all" />
<style type="text/css">.n2-ss-spinner-simple-white-container {
    position: absolute;
    top: 50%;
    left: 50%;
    margin: -20px;
    background: #fff;
    width: 20px;
    height: 20px;
    padding: 10px;
    border-radius: 50%;
    z-index: 1000;
}

.n2-ss-spinner-simple-white {
  outline: 1px solid RGBA(0,0,0,0);
  width:100%;
  height: 100%;
}

.n2-ss-spinner-simple-white:before {
    position: absolute;
    top: 50%;
    left: 50%;
    width: 20px;
    height: 20px;
    margin-top: -11px;
    margin-left: -11px;
}

.n2-ss-spinner-simple-white:not(:required):before {
    content: '';
    border-radius: 50%;
    border-top: 2px solid #333;
    border-right: 2px solid transparent;
    animation: n2SimpleWhite .6s linear infinite;
}
@keyframes n2SimpleWhite {
    to {transform: rotate(360deg);}
}</style><script type='text/javascript' src='https://www.kurier.lt/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.kurier.lt/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.kurier.lt/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/js/caroufredsel/jquery.transit.min.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://www.kurier.lt/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/js/caroufredsel/jquery.carouFredSel-6.2.1-packed.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://www.kurier.lt/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/js/caroufredsel/jquery.touchSwipe.min.js?ver=5.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var chpcsArgs = {"auto_scroll":"true","circular":"true","easing_effect":"linear","item_align":"center","direction":"left","touch_swipe":"true","item_width":"320","time_out":"6000","duration":"500","css_transition":"false","infinite":"true","fx":"scroll"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kurier.lt/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/js/script.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://code.responsivevoice.org/1.5.16/responsivevoice.js?source=wp-plugin&#038;ver=5.2.3'></script>
<script type='text/javascript' src='https://www.kurier.lt/wp-content/plugins/wpdiscuz/assets/third-party/wpdcookiejs/customcookie.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.kurier.lt/wp-content/plugins/wpdiscuz/assets/third-party/autogrow/jquery.autogrowtextarea.min.js?ver=5.3.2'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://www.kurier.lt/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzUCObj = {"msgConfirmDeleteComment":"\u0412\u044b \u0445\u043e\u0442\u0438\u0442\u0435 \u0443\u0434\u0430\u043b\u0438\u0442\u044c \u044d\u0442\u043e\u0442 \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u0439?","msgConfirmCancelSubscription":"\u0412\u044b \u0445\u043e\u0442\u0438\u0442\u0435 \u043e\u0442\u043c\u0435\u043d\u0438\u0442\u044c \u044d\u0442\u0443 \u043f\u043e\u0434\u043f\u0438\u0441\u043a\u0443?","msgConfirmCancelFollow":"\u0412\u044b \u0443\u0432\u0435\u0440\u0435\u043d\u044b \u0447\u0442\u043e \u0445\u043e\u0442\u0438\u0442\u0435 \u043e\u0442\u043c\u0435\u043d\u0438\u0442\u044c \u044d\u0442\u0443 \u043f\u043e\u0434\u043f\u0438\u0441\u043a\u0443?"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kurier.lt/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-user-content.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.kurier.lt/wp-content/plugins/wpdiscuz/assets/third-party/lity/lity.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* Run FooBox FREE (v2.7.5) */
var FOOBOX = window.FOOBOX = {
	ready: true,
	preloadFont: true,
	disableOthers: true,
	o: {wordpress: { enabled: true }, excludes:'.fbx-link,.nofoobox,.nolightbox,a[href*="pinterest.com/pin/create/button/"]', affiliate : { enabled: false }, error: "Could not load the item"},
	selectors: [
		".foogallery-container.foogallery-lightbox-foobox", ".foogallery-container.foogallery-lightbox-foobox-free", ".gallery", ".wp-block-gallery", ".wp-caption", ".wp-block-image", "a:has(img[class*=wp-image-])", ".foobox"
	],
	pre: function( $ ){
		// Custom JavaScript (Pre)
		
	},
	post: function( $ ){
		// Custom JavaScript (Post)
		
		// Custom Captions Code
		
	},
	custom: function( $ ){
		// Custom Extra JS
		
	}
};
</script>
<script type='text/javascript' src='https://www.kurier.lt/wp-content/plugins/foobox-image-lightbox/free/js/foobox.free.min.js?ver=2.7.5'></script>
<link rel='https://api.w.org/' href='https://www.kurier.lt/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.kurier.lt/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.kurier.lt/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Вор украл блинов на 90 тысяч долларов' href='https://www.kurier.lt/vor-ukral-blinov-na-90-tysyach-dollarov/' />
<link rel='next' title='В День памяти жертв геноцида евреев в Литве &#8212; Марш живых в Паняряй' href='https://www.kurier.lt/v-den-pamyati-zhertv-genocida-evreev-v-litve-marsh-zhivyx-v-panyaryaj/' />
<meta name="generator" content="WordPress 5.2.3" />
<link rel="canonical" href="https://www.kurier.lt/litva-predstavila-latvii-i-estonii-plan-torgovli-elektroenergiej-s-tretimi-stranami/" />
<link rel='shortlink' href='https://www.kurier.lt/?p=105455' />
<link rel="alternate" type="application/json+oembed" href="https://www.kurier.lt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kurier.lt%2Flitva-predstavila-latvii-i-estonii-plan-torgovli-elektroenergiej-s-tretimi-stranami%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.kurier.lt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kurier.lt%2Flitva-predstavila-latvii-i-estonii-plan-torgovli-elektroenergiej-s-tretimi-stranami%2F&#038;format=xml" />
<style id="mystickymenu" type="text/css">#mysticky-nav { width:100%; position: static; }#mysticky-nav.wrapfixed { position:fixed; left: 0px; margin-top:0px;  z-index: 99990; -webkit-transition: 0.3s; -moz-transition: 0.3s; -o-transition: 0.3s; transition: 0.3s; -ms-filter:"progid:DXImageTransform.Microsoft.Alpha(Opacity=90)"; filter: alpha(opacity=90); opacity:0.9; background-color: #f7f5e7;}#mysticky-nav .myfixed { margin:0 auto; float:none; border:0px; background:none; max-width:100%; }</style>            <style>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</style>
            		<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		<style>.bg{opacity: 0; transition: opacity 1s; -webkit-transition: opacity 1s;} .bg-loaded{opacity: 1;}</style><!--[if IE]><link rel="stylesheet" type="text/css" href="https://www.kurier.lt/wp-content/themes/lit_kurier/assets/css/ie-fallback.css"><script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.6.1/html5shiv.js"></script><script>var head = document.getElementsByTagName('head')[0],style = document.createElement('style');style.type = 'text/css';style.styleSheet.cssText = ':before,:after{content:none !important';head.appendChild(style);setTimeout(function(){head.removeChild(style);}, 0);</script><script src="https://www.kurier.lt/wp-content/themes/lit_kurier/assets/libs/ie-flexibility.js"></script><![endif]-->    <script type="text/javascript">
    WebFontConfig = {
      google: { families: [ "Lato:regular,regular","Lato:regular,regular","Lato:regular,regular","Dancing+Script", ] }
    };
    (function() {
      var wf = document.createElement('script');
      wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
      wf.type = 'text/javascript';
      wf.async = 'true';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(wf, s);
    })(); </script>
  <style id="custom-css" type="text/css">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</style><style id="tt-easy-google-font-styles" type="text/css">p { }
h1 { }
h2 { }
h3 { }
h4 { }
h5 { }
h6 { }
</style><script type="text/javascript">(function(){var N=this;N.N2_=N.N2_||{r:[],d:[]},N.N2R=N.N2R||function(){N.N2_.r.push(arguments)},N.N2D=N.N2D||function(){N.N2_.d.push(arguments)}}).call(window);if(!window.n2jQuery){window.n2jQuery={ready:function(cb){console.error('n2jQuery will be deprecated!');N2R(['$'],cb)}}}window.nextend={localization:{},ready:function(cb){console.error('nextend.ready will be deprecated!');N2R('documentReady',function($){cb.call(window,$)})}};</script><script type="text/javascript" src="https://www.kurier.lt/wp-content/plugins/smart-slider-3/nextend/media/dist/n2.min.js?1568299257"></script>
<script type="text/javascript" src="https://www.kurier.lt/wp-content/plugins/smart-slider-3/nextend/media/dist/nextend-frontend.min.js?1568299257"></script>
<script type="text/javascript" src="https://www.kurier.lt/wp-content/plugins/smart-slider-3/library/media/dist/smartslider-frontend.min.js?1568299257"></script>
<script type="text/javascript" src="https://www.kurier.lt/wp-content/plugins/smart-slider-3/library/media/plugins/type/simple/simple/dist/smartslider-simple-type-frontend.min.js?1568299257"></script>
<script type="text/javascript" src="https://www.kurier.lt/wp-content/plugins/smart-slider-3/library/media/plugins/type/simple/simple/dist/smartslider-backgroundanimation.min.js?1568299257"></script>
<script type="text/javascript">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</script></head>
<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(54048442, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true
   });
</script>
<noscript><div><img  style="position:absolute; left:-9999px;" alt="" data-src="https://mc.yandex.ru/watch/54048442" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://mc.yandex.ru/watch/54048442" style="position:absolute; left:-9999px;" alt="" /></noscript></div></noscript>
<!-- /Yandex.Metrika counter -->
	
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-130443327-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-130443327-1');
</script>

<body class="post-template-default single single-post postid-105455 single-format-standard cookies-not-set has-navmenu has-megamenu boxed header-shadow lightbox nav-dropdown-has-arrow elementor-default">

<a class="skip-link screen-reader-text" href="#main">Skip to content</a>

<div id="wrapper">


<header id="header" class="header ">
   <div class="header-wrapper">
	<div id="top-bar" class="header-top hide-for-sticky flex-has-center hide-for-medium">
    <div class="flex-row container">
      <div class="flex-col hide-for-medium flex-left">
          <ul class="nav nav-left medium-nav-center nav-small  nav-divided">
                        </ul>
      </div><!-- flex-col left -->

      <div class="flex-col hide-for-medium flex-center">
          <ul class="nav nav-center nav-small  nav-divided">
              <li id="menu-item-67829" class="menu-item menu-item-type-post_type menu-item-object-page  menu-item-67829"><a href="https://www.kurier.lt/o-nas/" class="nav-top-link">О нас</a></li>
<li id="menu-item-67828" class="menu-item menu-item-type-post_type menu-item-object-page  menu-item-67828"><a href="https://www.kurier.lt/kontakty/" class="nav-top-link">Контакты</a></li>
<li id="menu-item-82804" class="menu-item menu-item-type-post_type menu-item-object-page  menu-item-82804"><a href="https://www.kurier.lt/ads/" class="nav-top-link">Объявления</a></li>
<li id="menu-item-82806" class="menu-item menu-item-type-post_type menu-item-object-page  menu-item-82806"><a href="https://www.kurier.lt/afisha/" class="nav-top-link">Афиша</a></li>
<li id="menu-item-67822" class="menu-item menu-item-type-post_type menu-item-object-page  menu-item-67822"><a href="https://www.kurier.lt/arhiv/" class="nav-top-link">Архив</a></li>
<li id="menu-item-103877" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children  menu-item-103877 has-dropdown"><a href="https://www.kurier.lt/pravovaya-informaciya/" class="nav-top-link">Правовая информация<i class="icon-angle-down" ></i></a>
<ul class='nav-dropdown nav-dropdown-default'>
	<li id="menu-item-103854" class="menu-item menu-item-type-post_type menu-item-object-page  menu-item-103854"><a href="https://www.kurier.lt/pravovaya-informaciya/avtorskie-prava/">Авторские права</a></li>
	<li id="menu-item-103647" class="menu-item menu-item-type-post_type menu-item-object-page  menu-item-103647"><a href="https://www.kurier.lt/pravovaya-informaciya/politika-konfidencialnosti/">Конфиденциальность</a></li>
</ul>
</li>
<li id="menu-item-103733" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children  menu-item-103733 has-dropdown"><a href="https://www.kurier.lt/reklama-3/" class="nav-top-link">Реклама<i class="icon-angle-down" ></i></a>
<ul class='nav-dropdown nav-dropdown-default'>
	<li id="menu-item-103744" class="menu-item menu-item-type-post_type menu-item-object-page  menu-item-103744"><a href="https://www.kurier.lt/reklama-3/reklama-v-gazete-ru/">Реклама в газете RU</a></li>
	<li id="menu-item-103742" class="menu-item menu-item-type-post_type menu-item-object-page  menu-item-103742"><a href="https://www.kurier.lt/reklama-3/reklama-laikrastyje-lt/">Reklama laikraštyje LT</a></li>
	<li id="menu-item-103743" class="menu-item menu-item-type-post_type menu-item-object-page  menu-item-103743"><a href="https://www.kurier.lt/reklama-3/reklama-na-sajte/">Реклама на сайте</a></li>
</ul>
</li>
<li class="header-divider"></li><li class="header-search header-search-dropdown has-icon has-dropdown menu-item-has-children">
		<a href="#" class="is-small"><i class="icon-search" ></i></a>
		<ul class="nav-dropdown nav-dropdown-default">
	 	<li class="header-search-form search-form html relative has-icon">
	<div class="header-search-form-wrapper">
		<div class="searchform-wrapper ux-search-box relative form-flat is-normal"><form method="get" class="searchform" action="https://www.kurier.lt/" role="search">
		<div class="flex-row relative">
			<div class="flex-col flex-grow">
	   	   <input type="search" class="search-field mb-0" name="s" value="" id="s" placeholder="поиск по сайту " />
			</div><!-- .flex-col -->
			<div class="flex-col">
				<button type="submit" class="ux-search-submit submit-button secondary button icon mb-0">
					<i class="icon-search" ></i>				</button>
			</div><!-- .flex-col -->
		</div><!-- .flex-row -->
    <div class="live-search-results text-left z-top"></div>
</form>
</div>	</div>
</li>	</ul><!-- .nav-dropdown -->
</li>
          </ul>
      </div><!-- center -->

      <div class="flex-col hide-for-medium flex-right">
         <ul class="nav top-bar-nav nav-right nav-small  nav-divided">
              <li class="html header-social-icons ml-0">
	<div class="social-icons follow-icons " ><a href="https://www.facebook.com/kurier.lt/?ref=bookmarks" target="_blank" data-label="Facebook"  rel="nofollow" class="icon primary button circle facebook tooltip" title="Мы на Фэйсбуке"><i class="icon-facebook" ></i></a><a href="https://twitter.com/home" target="_blank"  data-label="Twitter"  rel="nofollow" class="icon primary button circle  twitter tooltip" title="Мы на Твиттер"><i class="icon-twitter" ></i></a><a href="mailto:lk@kurier.lt" data-label="E-mail"  rel="nofollow" class="icon primary button circle  email tooltip" title="Отправить на e-mail"><i class="icon-envelop" ></i></a><a href="tel:+370 5 2120320" target="_blank"  data-label="Phone"  rel="nofollow" class="icon primary button circle  phone tooltip" title="Call us"><i class="icon-phone" ></i></a><a href="https://www.kurier.lt/feed/" target="_blank" rel="nofollow" data-label="RSS Feed" class="icon primary button circle  rss tooltip" title="Подписаться на RSS"><i class="icon-feed" ></i></a><a href="https://vk.com/litovskijkurier" target="_blank" data-label="VKontakte" rel="nofollow" class="icon primary button circle vk tooltip" title="Follow on VKontakte"><i class="icon-vk" ></i></a></div></li>          </ul>
      </div><!-- .flex-col right -->

      
    </div><!-- .flex-row -->
</div><!-- #header-top -->
<div id="masthead" class="header-main hide-for-sticky">
      <div class="header-inner flex-row container logo-left medium-logo-center" role="navigation">

          <!-- Logo -->
          <div id="logo" class="flex-col logo">
            <!-- Header logo -->
<a href="https://www.kurier.lt/" title="kurier.lt - Новости Литвы на русском языке" rel="home">
    <img width="200" height="130"   alt="kurier.lt" data-src="https://www.kurier.lt/wp-content/uploads/2018/05/logo_opt.jpg" class="header_logo header-logo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="200" height="130" src="https://www.kurier.lt/wp-content/uploads/2018/05/logo_opt.jpg" class="header_logo header-logo" alt="kurier.lt"/></noscript><img  width="200" height="130"   alt="kurier.lt" data-src="https://www.kurier.lt/wp-content/uploads/2018/05/logo_opt.jpg" class="header-logo-dark lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  width="200" height="130" src="https://www.kurier.lt/wp-content/uploads/2018/05/logo_opt.jpg" class="header-logo-dark" alt="kurier.lt"/></noscript></a>
          </div>

          <!-- Mobile Left Elements -->
          <div class="flex-col show-for-medium flex-left">
            <ul class="mobile-nav nav nav-left ">
              <li class="nav-icon has-icon">
  <div class="header-button">		<a href="#" data-open="#main-menu" data-pos="left" data-bg="main-menu-overlay" data-color="" class="icon button round is-outline is-small" aria-controls="main-menu" aria-expanded="false">
		
		  <i class="icon-menu" ></i>
		  		</a>
	 </div> </li>            </ul>
          </div>

          <!-- Left Elements -->
          <div class="flex-col hide-for-medium flex-left
            flex-grow">
            <ul class="header-nav header-nav-main nav nav-left  nav-uppercase" >
              <li id="menu-item-105403" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children  menu-item-105403 has-dropdown"><a href="https://www.kurier.lt/category/novosti_litvy/" class="nav-top-link">Новости<i class="icon-angle-down" ></i></a>
<ul class='nav-dropdown nav-dropdown-default'>
	<li id="menu-item-105404" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent  menu-item-105404"><a href="https://www.kurier.lt/category/novosti_litvy/">Новости Литвы</a></li>
	<li id="menu-item-105405" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-105405"><a href="https://www.kurier.lt/category/segodnya-v-mire/">Сегодня в мире</a></li>
</ul>
</li>
<li id="menu-item-67915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children  menu-item-67915 has-dropdown"><a href="https://www.kurier.lt/category/politika/" class="nav-top-link">Политика<i class="icon-angle-down" ></i></a>
<ul class='nav-dropdown nav-dropdown-default'>
	<li id="menu-item-105088" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-105088"><a href="https://www.kurier.lt/category/politika/">Политика</a></li>
	<li id="menu-item-105073" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-105073"><a href="https://www.kurier.lt/category/armija/">Армия</a></li>
	<li id="menu-item-105075" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-105075"><a href="https://www.kurier.lt/category/vizity/">Визиты</a></li>
	<li id="menu-item-82989" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-82989"><a href="https://www.kurier.lt/category/vybory/">Выборы-2019</a></li>
	<li id="menu-item-105083" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-105083"><a href="https://www.kurier.lt/category/seim_litvy/">Сейм Литвы</a></li>
</ul>
</li>
<li id="menu-item-67914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children  menu-item-67914 has-dropdown"><a href="https://www.kurier.lt/category/obscestvo/" class="nav-top-link">Общество<i class="icon-angle-down" ></i></a>
<ul class='nav-dropdown nav-dropdown-default'>
	<li id="menu-item-105091" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-105091"><a href="https://www.kurier.lt/category/obscestvo/">Общество</a></li>
	<li id="menu-item-105082" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-105082"><a href="https://www.kurier.lt/category/incident/">Происшествия</a></li>
	<li id="menu-item-105084" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-105084"><a href="https://www.kurier.lt/category/senjoram/">Сеньорам</a></li>
	<li id="menu-item-105080" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-105080"><a href="https://www.kurier.lt/category/obrazovanije/">Образование</a></li>
</ul>
</li>
<li id="menu-item-67917" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children  menu-item-67917 has-dropdown"><a href="https://www.kurier.lt/category/ekonomika_litva/" class="nav-top-link">Экономика<i class="icon-angle-down" ></i></a>
<ul class='nav-dropdown nav-dropdown-default'>
	<li id="menu-item-105093" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent  menu-item-105093"><a href="https://www.kurier.lt/category/ekonomika_litva/">Экономика</a></li>
	<li id="menu-item-105076" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-105076"><a href="https://www.kurier.lt/category/dengi/">Деньги</a></li>
	<li id="menu-item-105074" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-105074"><a href="https://www.kurier.lt/category/biznes/">Бизнес</a></li>
	<li id="menu-item-105072" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-105072"><a href="https://www.kurier.lt/category/agronovosti/">Агроновости</a></li>
</ul>
</li>
<li id="menu-item-67924" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-67924"><a href="https://www.kurier.lt/category/mnenija/" class="nav-top-link">Перекресток мнений</a></li>
<li id="menu-item-105087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children  menu-item-105087 has-dropdown"><a href="https://www.kurier.lt/category/regiony/" class="nav-top-link">Регионы<i class="icon-angle-down" ></i></a>
<ul class='nav-dropdown nav-dropdown-default'>
	<li id="menu-item-82727" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-82727"><a href="https://www.kurier.lt/category/novosti_vilnius/">Виленский Вестник</a></li>
	<li id="menu-item-82726" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-82726"><a href="https://www.kurier.lt/category/novosti_klaipeda/">Клайпедский Вестник</a></li>
	<li id="menu-item-103415" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-103415"><a href="https://www.kurier.lt/category/novosti_visaginas/">Висагинский вестник</a></li>
	<li id="menu-item-105092" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-105092"><a href="https://www.kurier.lt/category/regiony/">Регионы</a></li>
	<li id="menu-item-82991" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-82991"><a href="https://www.kurier.lt/category/prigranichie/">Приграничье</a></li>
</ul>
</li>
<li id="menu-item-82987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children  menu-item-82987 has-dropdown"><a href="https://www.kurier.lt/category/novosti_kultura/" class="nav-top-link">Культура<i class="icon-angle-down" ></i></a>
<ul class='nav-dropdown nav-dropdown-default'>
	<li id="menu-item-105090" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-105090"><a href="https://www.kurier.lt/category/novosti_kultura/">Культура</a></li>
	<li id="menu-item-82988" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-82988"><a href="https://www.kurier.lt/category/duchovnoje_prostranstvo/">Духовное пространство</a></li>
</ul>
</li>
<li id="menu-item-67919" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-67919"><a href="https://www.kurier.lt/category/novosti_sport/" class="nav-top-link">Спорт</a></li>
<li id="menu-item-82724" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-82724"><a href="https://www.kurier.lt/category/novosti_avto/" class="nav-top-link">Транспорт</a></li>
<li id="menu-item-105077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children  menu-item-105077 has-dropdown"><a href="https://www.kurier.lt/category/kalejdoskop/" class="nav-top-link">Калейдоскоп<i class="icon-angle-down" ></i></a>
<ul class='nav-dropdown nav-dropdown-default'>
	<li id="menu-item-105089" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-105089"><a href="https://www.kurier.lt/category/kalejdoskop/">Калейдоскоп</a></li>
	<li id="menu-item-105078" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-105078"><a href="https://www.kurier.lt/category/zivotnye/">Ищу семью</a></li>
	<li id="menu-item-82990" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-82990"><a href="https://www.kurier.lt/category/edim_doma/">Едим дома</a></li>
	<li id="menu-item-105086" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-105086"><a href="https://www.kurier.lt/category/foto_dnia/">Фото дня</a></li>
</ul>
</li>
<li id="menu-item-105079" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-105079"><a href="https://www.kurier.lt/category/lk_rekomendujet/" class="nav-top-link">ЛК рекомендует</a></li>
<li id="menu-item-105081" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-105081"><a href="https://www.kurier.lt/category/populiarnoje/" class="nav-top-link">Популярное</a></li>
<li id="menu-item-105085" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-105085"><a href="https://www.kurier.lt/category/sosedi/" class="nav-top-link">Соседи</a></li>
            </ul>
          </div>

          <!-- Right Elements -->
          <div class="flex-col hide-for-medium flex-right">
            <ul class="header-nav header-nav-main nav nav-right  nav-uppercase">
              <li class="header-block"><div class="header-block-block-2"><div class="row"  id="row-965578012">

<div class="col large-12"  ><div class="col-inner"  >

<ul class="sidebar-wrapper ul-reset "><li id="execphp-72" class="widget widget_execphp">			<div class="execphpwidget"><div id="m-booked-small-t1-18502"> <div class="booked-weather-120x100 w100-bg" style="color:#383838; border-radius:4px; -moz-border-radius:4px; width:118px !important; border:none"> <a target="_blank" style="color:#3d3d3d;" href="http://nochi.com/weather/vilnius-18341" class="booked-weather-120x100-city">Вильнюс</a> <a target="_blank" class="booked-weather-120x100-bottom" href="http://www.booked.net/"><img  alt="booked.net" data-src="//s.bookcdn.com/images/letter/s5.gif" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="//s.bookcdn.com/images/letter/s5.gif" alt="booked.net" /></noscript></a> <div class="booked-weather-120x100-degree w18"><span class="plus">+</span>11&deg;<sub class="booked-weather-120x100-type">C</sub></div> <div class="booked-weather-120x100-high-low"> <p>Макс.: <span class="plus">+</span>12&deg;</p> <p>Мин.: <span class="plus">+</span>10&deg;</p> </div> <div style="color:#383838;" class="booked-weather-120x100-date">Ср, 25.04.2018</div> </div> </div><script type="text/javascript"> var css_file=document.createElement("link"); css_file.setAttribute("rel","stylesheet"); css_file.setAttribute("type","text/css"); css_file.setAttribute("href",'https://s.bookcdn.com/css/w/bw-120-100.css?v=0.0.1'); document.getElementsByTagName("head")[0].appendChild(css_file); function setWidgetData(data) { if(typeof(data) != 'undefined' && data.results.length > 0) { for(var i = 0; i < data.results.length; ++i) { var objMainBlock = document.getElementById('m-booked-small-t1-18502'); if(objMainBlock !== null) { var copyBlock = document.getElementById('m-bookew-weather-copy-'+data.results[i].widget_type); objMainBlock.innerHTML = data.results[i].html_code; if(copyBlock !== null) objMainBlock.appendChild(copyBlock); } } } else { alert('data=undefined||data.results is empty'); } } </script> <script type="text/javascript" charset="UTF-8" src="https://widgets.booked.net/weather/info?action=get_weather_info&ver=6&cityID=18341&type=11&scode=124&ltid=3540&domid=589&anc_id=41425&cmetric=1&wlangID=20&color=f10032&wwidth=118&header_color=f10032&text_color=383838&link_color=3d3d3d&border_form=3&footer_color=f10032&footer_text_color=383838&transparent=1"></script>
</div>
		</li></ul>


</div></div>

</div></div></li>            </ul>
          </div>

          <!-- Mobile Right Elements -->
          <div class="flex-col show-for-medium flex-right">
            <ul class="mobile-nav nav nav-right ">
                          </ul>
          </div>

      </div><!-- .header-inner -->
     
      </div><!-- .header-main --><div id="wide-nav" class="header-bottom wide-nav hide-for-sticky flex-has-center">
    <div class="flex-row container">

            
                        <div class="flex-col hide-for-medium flex-center">
                <ul class="nav header-nav header-bottom-nav nav-center  nav-uppercase">
                    <li class="html custom html_topbar_left"><div style="height: 20px; font-size: 12px; font-family: Verdana; color: #444444; margin-bottom: 1px;"> Текущий номер издания: 
<a href="http://www.kurier.lt/tag/n38-1282-19-sentyabrya/"><b>N38 (1282) 19 сентября</b></a></div></li>                </ul>
            </div><!-- flex-col -->
            
            
                          <div class="flex-col show-for-medium flex-grow">
                  <ul class="nav header-bottom-nav nav-center mobile-nav  nav-uppercase">
                      <li class="header-search-form search-form html relative has-icon">
	<div class="header-search-form-wrapper">
		<div class="searchform-wrapper ux-search-box relative form-flat is-normal"><form method="get" class="searchform" action="https://www.kurier.lt/" role="search">
		<div class="flex-row relative">
			<div class="flex-col flex-grow">
	   	   <input type="search" class="search-field mb-0" name="s" value="" id="s" placeholder="поиск по сайту " />
			</div><!-- .flex-col -->
			<div class="flex-col">
				<button type="submit" class="ux-search-submit submit-button secondary button icon mb-0">
					<i class="icon-search" ></i>				</button>
			</div><!-- .flex-col -->
		</div><!-- .flex-row -->
    <div class="live-search-results text-left z-top"></div>
</form>
</div>	</div>
</li><li class="html custom html_topbar_left"><div style="height: 20px; font-size: 12px; font-family: Verdana; color: #444444; margin-bottom: 1px;"> Текущий номер издания: 
<a href="http://www.kurier.lt/tag/n38-1282-19-sentyabrya/"><b>N38 (1282) 19 сентября</b></a></div></li>                  </ul>
              </div>
            
    </div><!-- .flex-row -->
</div><!-- .header-bottom -->

<div class="header-bg-container fill"><div class="header-bg-image fill"></div><div class="header-bg-color fill"></div></div><!-- .header-bg-container -->   </div><!-- header-wrapper-->
</header>


<main id="main" class="">





<div id="content" class="blog-wrapper blog-single page-wrapper">
	

<div class="row row-large ">
	
	<div class="large-9 col">
		


<article id="post-105455" class="post-105455 post type-post status-publish format-standard has-post-thumbnail hentry category-top category-novosti_litvy category-ekonomika_litva tag-litgrid tag-latvija tag-litva tag-rossiya tag-elektroenergiya">
	<div class="article-inner ">
		<header class="entry-header">
	<div class="entry-header-text entry-header-text-top text-left">
	   	<h6 class="entry-category is-xsmall">
	<a href="https://www.kurier.lt/category/top/" rel="category tag">TOP</a>,<a href="https://www.kurier.lt/category/novosti_litvy/" rel="category tag">Новости</a>,<a href="https://www.kurier.lt/category/ekonomika_litva/" rel="category tag">Экономика</a></h6>

<h1 class="entry-title">Литва представила Латвии и Эстонии план торговли электроэнергией с третьими странами</h1>
<div class="entry-divider is-divider small"></div>

	<div class="entry-meta uppercase is-xsmall">
		<span class="posted-on"><a href="https://www.kurier.lt/litva-predstavila-latvii-i-estonii-plan-torgovli-elektroenergiej-s-tretimi-stranami/" rel="bookmark"><time class="entry-date published" datetime="2019-09-23T09:00:20+03:00">Дата публикации: 2019-09-23</time><time class="updated" datetime="2019-09-22T21:43:47+03:00">2019-09-22</time></a></span><span class="byline"> </span>	</div><!-- .entry-meta -->
	</div><!-- .entry-header -->

 
	 
</header><!-- post-header -->
		<div class="entry-content single-page">

	
<figure class="wp-block-image"><a href="https://www.kurier.lt/wp-content/uploads/2018/09/-e1537270378439.jpg"><img  alt=""  data-src="https://www.kurier.lt/wp-content/uploads/2018/09/-e1537270378439.jpg" class="wp-image-86435 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.kurier.lt/wp-content/uploads/2018/09/-e1537270378439.jpg" alt="" class="wp-image-86435"/></noscript></a><figcaption>Фото BFL/Кястутиса Ванагаса</figcaption></figure>



<button id="listenButton1" class="responsivevoice-button" type="button" value="Play" title="ResponsiveVoice Tap to Start/Stop Speech"><span>&#128266; Воспроизвести</span></button>
        <script>
            listenButton1.onclick = function(){
                if(responsiveVoice.isPlaying()){
                    responsiveVoice.cancel();
                }else{
                    responsiveVoice.speak("Фото BFL/Кястутиса Ванагаса В связи с шагами Латвии по переносу торговли с третьими странами на границу с Россией оператор передающей системы Литвы Litgrid обращает внимание, что у Латвии есть только одна перемычка с Россией и может быть проблематично обеспечить безопасность региональных поставок электроэнергии. Компания Litgrid представила операторам Латвии и Эстонии региональную методику торговли электроэнергией с третьими странами, а также обратилась за консультациями в Еврокомиссию (ЕК). В Litgrid в пятницу сказалиBNS, что Литва представила свою методику в ответ на методику,подготовленную Латвией и Эстонией. Дискуссии по этому вопросу будут продолжаться. \"Один из важнейших принципов предлагаемойLitgrid методики– стремление дать оценку надежности системы (...). Это значит, что если у Латвии с Россией только одна линия, то торговля электроэнергией невозможна из-за безопасности поставок, потому что в случае отключения единственной линии для обеспечения импорта из России должна использоваться инфраструктура других стран\", – говорится в сообщенииLitgrid. Всреду латвийский и эстонский операторыAST иElering обнародовали на биржеNord Pool сообщение, в котором говорится, что ониподготовили методикудля торговли с Россией. КомпанияAST в августе комментировалаBNS,чтос учетом намерений Литвы снизить пропускную способность с Белоруссией после ввода в эксплуатацию Белорусской АЭС до 0 мегаватт естьстремление обеспечить возможности торговли между странами Балтии и Россией. Сейчас торговля стран Балтии электроэнергией с третьими странами осуществляется исключительно через литовскую границу. BNS Последние новости", "Russian Female");
                }
            };
        </script>
    



<p class="has-medium-font-size"><strong>В связи с шагами Латвии по переносу торговли с третьими странами на границу с Россией оператор передающей системы Литвы Litgrid обращает внимание, что у Латвии есть только одна перемычка с Россией и может быть проблематично обеспечить безопасность региональных поставок электроэнергии.</strong></p>



<p>Компания Litgrid представила операторам Латвии и Эстонии региональную методику торговли электроэнергией с третьими странами, а также обратилась за консультациями в Еврокомиссию (ЕК).</p>



<p>В Litgrid в пятницу сказали&nbsp;BNS, что Литва представила свою методику в ответ на методику,&nbsp;подготовленную Латвией и Эстонией. Дискуссии по этому вопросу будут продолжаться.</p>



<p>&#171;Один из важнейших принципов предлагаемой&nbsp;Litgrid методики&nbsp;– стремление дать оценку надежности системы (&#8230;). Это значит, что если у Латвии с Россией только одна линия, то торговля электроэнергией невозможна из-за безопасности поставок, потому что в случае отключения единственной линии для обеспечения импорта из России должна использоваться инфраструктура других стран&#187;, – говорится в сообщении&nbsp;Litgrid.</p>



<p>В&nbsp;среду латвийский и эстонский операторы&nbsp;AST и&nbsp;Elering обнародовали на бирже&nbsp;Nord Pool сообщение, в котором говорится, что они&nbsp;подготовили методику&nbsp;для торговли с Россией.</p>



<p>Компания&nbsp;AST в августе комментировала&nbsp;BNS,&nbsp;что&nbsp;с учетом намерений Литвы снизить пропускную способность с Белоруссией после ввода в эксплуатацию Белорусской АЭС до 0 мегаватт есть&nbsp;стремление обеспечить возможности торговли между странами Балтии и Россией.</p>



<p>Сейчас торговля стран Балтии электроэнергией с третьими странами осуществляется исключительно через литовскую границу.</p>



<a href="http://bns.lt" target="_blank" rel="noopener noreferrer">BNS</a>



<p class="has-background has-very-light-gray-background-color"><strong>Последние
новости</strong></p>



<style>.chpcs_foo_content img {

		max-width: 320px;
	}

			.chpcs_image_carousel .chpcs_prev, .chpcs_image_carousel .chpcs_next{

			background: rgba(166, 169, 175, 0.29);

			color: rgb(0, 0, 0);

			font-size: 50px;

			line-height: 50+7px;

			width: 50+10px;

			height: 50+10px;

			margin-top: -50px;

		}

		.chpcs_image_carousel.chpcs_prev:hover, .chpcs_image_carousel .chpcs_next:hover {

			color: rgba(55, 102, 214, 0.27);

		}

		#wa_chpcs_pager a {

			background: rgba(55, 102, 214, 0.27);

		}</style><div class="chpcs_image_carousel"><div id="wa_chpc_slider" style="height:320px; overflow: hidden;"><div class="chpcs_foo_content" style="width:320px; height:320px;"><span class="chpcs_img"><a href="https://www.kurier.lt/kakuyu-pensiyu-poluchayut-lolita-pugacheva-ciskaridze-i-drugie-zvezdy/"><img  alt='default image' data-src="https://www.kurier.lt/wp-content/uploads/2019/09/69824868_1239043336219771_6779672341354905600_o-300x200.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src='https://www.kurier.lt/wp-content/uploads/2019/09/69824868_1239043336219771_6779672341354905600_o-300x200.jpg' alt='default image'/></noscript></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="https://www.kurier.lt/kakuyu-pensiyu-poluchayut-lolita-pugacheva-ciskaridze-i-drugie-zvezdy/">Какую пенсию получают Лолита, Пугачева, Цискаридзе и другие звезды</a></span><br/><br/><span class="chpcs_more"><a href="https://www.kurier.lt/kakuyu-pensiyu-poluchayut-lolita-pugacheva-ciskaridze-i-drugie-zvezdy/">Подробнее...</a></span></div><div class="chpcs_foo_content" style="width:320px; height:320px;"><span class="chpcs_img"><a href="https://www.kurier.lt/g-nauseda-poluchil-preduprezhdeniya-o-vozmozhnyx-sankciyax-po-nezavisimosti-goskontrolya/"><img  alt='default image' data-src="https://www.kurier.lt/wp-content/uploads/2019/07/20190712IGPhoto4700-e1563863891407.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src='https://www.kurier.lt/wp-content/uploads/2019/07/20190712IGPhoto4700-e1563863891407.jpg' alt='default image'/></noscript></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="https://www.kurier.lt/g-nauseda-poluchil-preduprezhdeniya-o-vozmozhnyx-sankciyax-po-nezavisimosti-goskontrolya/">Г. Науседа получил предупреждения о возможных санкциях по независимости госконтроля</a></span><br/><br/><span class="chpcs_more"><a href="https://www.kurier.lt/g-nauseda-poluchil-preduprezhdeniya-o-vozmozhnyx-sankciyax-po-nezavisimosti-goskontrolya/">Подробнее...</a></span></div><div class="chpcs_foo_content" style="width:320px; height:320px;"><span class="chpcs_img"><a href="https://www.kurier.lt/v-den-pamyati-zhertv-genocida-evreev-v-litve-marsh-zhivyx-v-panyaryaj/"><img  alt='default image' data-src="https://www.kurier.lt/wp-content/uploads/2019/09/жертвы-Холокосьа-300x200.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src='https://www.kurier.lt/wp-content/uploads/2019/09/жертвы-Холокосьа-300x200.jpg' alt='default image'/></noscript></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="https://www.kurier.lt/v-den-pamyati-zhertv-genocida-evreev-v-litve-marsh-zhivyx-v-panyaryaj/">В День памяти жертв геноцида евреев в Литве - Марш живых в Паняряй</a></span><br/><br/><span class="chpcs_more"><a href="https://www.kurier.lt/v-den-pamyati-zhertv-genocida-evreev-v-litve-marsh-zhivyx-v-panyaryaj/">Подробнее...</a></span></div><div class="chpcs_foo_content" style="width:320px; height:320px;"><span class="chpcs_img"><a href="https://www.kurier.lt/litva-predstavila-latvii-i-estonii-plan-torgovli-elektroenergiej-s-tretimi-stranami/"><img  alt='default image' data-src="https://www.kurier.lt/wp-content/uploads/2018/09/-e1537270378439.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src='https://www.kurier.lt/wp-content/uploads/2018/09/-e1537270378439.jpg' alt='default image'/></noscript></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="https://www.kurier.lt/litva-predstavila-latvii-i-estonii-plan-torgovli-elektroenergiej-s-tretimi-stranami/">Литва представила Латвии и Эстонии план торговли электроэнергией с третьими странами</a></span><br/><br/><span class="chpcs_more"><a href="https://www.kurier.lt/litva-predstavila-latvii-i-estonii-plan-torgovli-elektroenergiej-s-tretimi-stranami/">Подробнее...</a></span></div><div class="chpcs_foo_content" style="width:320px; height:320px;"><span class="chpcs_img"><a href="https://www.kurier.lt/vor-ukral-blinov-na-90-tysyach-dollarov/"><img  alt='default image' data-src="https://www.kurier.lt/wp-content/uploads/2019/09/waffles-703907_1280-300x200.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src='https://www.kurier.lt/wp-content/uploads/2019/09/waffles-703907_1280-300x200.jpg' alt='default image'/></noscript></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="https://www.kurier.lt/vor-ukral-blinov-na-90-tysyach-dollarov/">Вор украл блинов на 90 тысяч долларов</a></span><br/><br/><span class="chpcs_more"><a href="https://www.kurier.lt/vor-ukral-blinov-na-90-tysyach-dollarov/">Подробнее...</a></span></div><div class="chpcs_foo_content" style="width:320px; height:320px;"><span class="chpcs_img"><a href="https://www.kurier.lt/ushherb-reputacii-litvy/"><img  alt='default image' data-src="https://www.kurier.lt/wp-content/uploads/2019/09/miting-300x200.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src='https://www.kurier.lt/wp-content/uploads/2019/09/miting-300x200.jpg' alt='default image'/></noscript></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="https://www.kurier.lt/ushherb-reputacii-litvy/">Ущерб репутации Литвы</a></span><br/><br/><span class="chpcs_more"><a href="https://www.kurier.lt/ushherb-reputacii-litvy/">Подробнее...</a></span></div><div class="chpcs_foo_content" style="width:320px; height:320px;"><span class="chpcs_img"><a href="https://www.kurier.lt/chistota-trebuet-sredstv/"><img  alt='default image' data-src="https://www.kurier.lt/wp-content/uploads/2019/09/atliekos-300x200.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src='https://www.kurier.lt/wp-content/uploads/2019/09/atliekos-300x200.jpg' alt='default image'/></noscript></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="https://www.kurier.lt/chistota-trebuet-sredstv/">Чистота требует средств</a></span><br/><br/><span class="chpcs_more"><a href="https://www.kurier.lt/chistota-trebuet-sredstv/">Подробнее...</a></span></div><div class="chpcs_foo_content" style="width:320px; height:320px;"><span class="chpcs_img"><a href="https://www.kurier.lt/prodolzhenie-kultovogo-viya-tajna-pechati-drakona/"><img  alt='default image' data-src="https://www.kurier.lt/wp-content/uploads/2019/09/RFG_8345-Medium-300x200.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src='https://www.kurier.lt/wp-content/uploads/2019/09/RFG_8345-Medium-300x200.jpg' alt='default image'/></noscript></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="https://www.kurier.lt/prodolzhenie-kultovogo-viya-tajna-pechati-drakona/">Продолжение культового «Вий» - «Тайна печати дракона»</a></span><br/><br/><span class="chpcs_more"><a href="https://www.kurier.lt/prodolzhenie-kultovogo-viya-tajna-pechati-drakona/">Подробнее...</a></span></div><div class="chpcs_foo_content" style="width:320px; height:320px;"><span class="chpcs_img"><a href="https://www.kurier.lt/bezrabotica-rastet/"><img  alt='default image' data-src="https://www.kurier.lt/wp-content/uploads/2019/05/79246-e1557915434469.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src='https://www.kurier.lt/wp-content/uploads/2019/05/79246-e1557915434469.jpg' alt='default image'/></noscript></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="https://www.kurier.lt/bezrabotica-rastet/">Безработица растет</a></span><br/><br/><span class="chpcs_more"><a href="https://www.kurier.lt/bezrabotica-rastet/">Подробнее...</a></span></div><div class="chpcs_foo_content" style="width:320px; height:320px;"><span class="chpcs_img"><a href="https://www.kurier.lt/osennij-rost-cen/"><img  alt='default image' data-src="https://www.kurier.lt/wp-content/uploads/2019/09/kainos-300x200.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src='https://www.kurier.lt/wp-content/uploads/2019/09/kainos-300x200.jpg' alt='default image'/></noscript></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="https://www.kurier.lt/osennij-rost-cen/">Осенний рост цен</a></span><br/><br/><span class="chpcs_more"><a href="https://www.kurier.lt/osennij-rost-cen/">Подробнее...</a></span></div><div class="chpcs_foo_content" style="width:320px; height:320px;"><span class="chpcs_img"><a href="https://www.kurier.lt/sbor-upakovok-ot-napitkov-2/"><img  alt='default image' data-src="https://www.kurier.lt/wp-content/uploads/2019/09/таромат-300x200.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src='https://www.kurier.lt/wp-content/uploads/2019/09/таромат-300x200.jpg' alt='default image'/></noscript></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="https://www.kurier.lt/sbor-upakovok-ot-napitkov-2/">Сбор упаковок от напитков</a></span><br/><br/><span class="chpcs_more"><a href="https://www.kurier.lt/sbor-upakovok-ot-napitkov-2/">Подробнее...</a></span></div><div class="chpcs_foo_content" style="width:320px; height:320px;"><span class="chpcs_img"><a href="https://www.kurier.lt/realnaya-alternativa-gosudarstvennoj-valyute/"><img  alt='default image' data-src="https://www.kurier.lt/wp-content/uploads/2019/09/Биткойн-300x200.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src='https://www.kurier.lt/wp-content/uploads/2019/09/Биткойн-300x200.jpg' alt='default image'/></noscript></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="https://www.kurier.lt/realnaya-alternativa-gosudarstvennoj-valyute/">Реальная альтернатива государственной валюте?</a></span><br/><br/><span class="chpcs_more"><a href="https://www.kurier.lt/realnaya-alternativa-gosudarstvennoj-valyute/">Подробнее...</a></span></div><div class="chpcs_foo_content" style="width:320px; height:320px;"><span class="chpcs_img"><a href="https://www.kurier.lt/vilnyus-priblizhaetsya-k-shirvintos/"><img  alt='default image' data-src="https://www.kurier.lt/wp-content/uploads/2019/09/кястутис-ванагас-300x200.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src='https://www.kurier.lt/wp-content/uploads/2019/09/кястутис-ванагас-300x200.jpg' alt='default image'/></noscript></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="https://www.kurier.lt/vilnyus-priblizhaetsya-k-shirvintos/">Вильнюс приближается к Ширвинтос</a></span><br/><br/><span class="chpcs_more"><a href="https://www.kurier.lt/vilnyus-priblizhaetsya-k-shirvintos/">Подробнее...</a></span></div><div class="chpcs_foo_content" style="width:320px; height:320px;"><span class="chpcs_img"><a href="https://www.kurier.lt/v-tiskax-zhestkoj-realnosti/"><img  alt='default image' data-src="https://www.kurier.lt/wp-content/uploads/2019/09/premjer-300x200.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src='https://www.kurier.lt/wp-content/uploads/2019/09/premjer-300x200.jpg' alt='default image'/></noscript></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="https://www.kurier.lt/v-tiskax-zhestkoj-realnosti/">В тисках жесткой реальности</a></span><br/><br/><span class="chpcs_more"><a href="https://www.kurier.lt/v-tiskax-zhestkoj-realnosti/">Подробнее...</a></span></div><div class="chpcs_foo_content" style="width:320px; height:320px;"><span class="chpcs_img"><a href="https://www.kurier.lt/otplavalis/"><img  alt='default image' data-src="https://www.kurier.lt/wp-content/uploads/2019/08/drops-of-water-578897_1920-300x200.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src='https://www.kurier.lt/wp-content/uploads/2019/08/drops-of-water-578897_1920-300x200.jpg' alt='default image'/></noscript></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="https://www.kurier.lt/otplavalis/">Отплавались</a></span><br/><br/><span class="chpcs_more"><a href="https://www.kurier.lt/otplavalis/">Подробнее...</a></span></div><div class="chpcs_foo_content" style="width:320px; height:320px;"><span class="chpcs_img"><a href="https://www.kurier.lt/pitanie-i-nakazanie/"><img  alt='default image' data-src="https://www.kurier.lt/wp-content/uploads/2019/09/cure-3018621_1920-300x200.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src='https://www.kurier.lt/wp-content/uploads/2019/09/cure-3018621_1920-300x200.jpg' alt='default image'/></noscript></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="https://www.kurier.lt/pitanie-i-nakazanie/">Питание и наказание</a></span><br/><br/><span class="chpcs_more"><a href="https://www.kurier.lt/pitanie-i-nakazanie/">Подробнее...</a></span></div><div class="chpcs_foo_content" style="width:320px; height:320px;"><span class="chpcs_img"><a href="https://www.kurier.lt/simvolicheskij-podarok/"><img  alt='default image' data-src="https://www.kurier.lt/wp-content/uploads/2019/09/20190916IGPhoto2822-300x200.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src='https://www.kurier.lt/wp-content/uploads/2019/09/20190916IGPhoto2822-300x200.jpg' alt='default image'/></noscript></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="https://www.kurier.lt/simvolicheskij-podarok/">Символический подарок</a></span><br/><br/><span class="chpcs_more"><a href="https://www.kurier.lt/simvolicheskij-podarok/">Подробнее...</a></span></div><div class="chpcs_foo_content" style="width:320px; height:320px;"><span class="chpcs_img"><a href="https://www.kurier.lt/j-vajtkus-o-v-mayakovskom-on-sam-schital-sebya-pereexannym-vremenem/"><img  alt='default image' data-src="https://www.kurier.lt/wp-content/uploads/2019/09/Йонас-Вайткус-300x200.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src='https://www.kurier.lt/wp-content/uploads/2019/09/Йонас-Вайткус-300x200.jpg' alt='default image'/></noscript></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="https://www.kurier.lt/j-vajtkus-o-v-mayakovskom-on-sam-schital-sebya-pereexannym-vremenem/">Й. Вайткус о В. Маяковском: Он сам считал себя «перееханным временем»</a></span><br/><br/><span class="chpcs_more"><a href="https://www.kurier.lt/j-vajtkus-o-v-mayakovskom-on-sam-schital-sebya-pereexannym-vremenem/">Подробнее...</a></span></div><div class="chpcs_foo_content" style="width:320px; height:320px;"><span class="chpcs_img"><a href="https://www.kurier.lt/osen-litovskoj-ekonomiki/"><img  alt='default image' data-src="https://www.kurier.lt/wp-content/uploads/2019/04/2335_a98bffb67b95c308f08f44a1832a541e.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src='https://www.kurier.lt/wp-content/uploads/2019/04/2335_a98bffb67b95c308f08f44a1832a541e.jpg' alt='default image'/></noscript></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="https://www.kurier.lt/osen-litovskoj-ekonomiki/">Осень литовской экономики</a></span><br/><br/><span class="chpcs_more"><a href="https://www.kurier.lt/osen-litovskoj-ekonomiki/">Подробнее...</a></span></div><div class="chpcs_foo_content" style="width:320px; height:320px;"><span class="chpcs_img"><a href="https://www.kurier.lt/obshhestvennoe-zdorove-v-prioritete/"><img  alt='default image' data-src="https://www.kurier.lt/wp-content/uploads/2019/09/Ирена-Шяулене-300x200.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src='https://www.kurier.lt/wp-content/uploads/2019/09/Ирена-Шяулене-300x200.jpg' alt='default image'/></noscript></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="https://www.kurier.lt/obshhestvennoe-zdorove-v-prioritete/">Общественное здоровье – в приоритете</a></span><br/><br/><span class="chpcs_more"><a href="https://www.kurier.lt/obshhestvennoe-zdorove-v-prioritete/">Подробнее...</a></span></div></div><div class="chpcs_clearfix"></div><a class="chpcs_prev" id="wa_chpc_slider_prev" href="#"><span>‹</span></a><a class="chpcs_next" id="wa_chpc_slider_next" href="#"><span>›</span></a></div>

<script type="text/javascript">(function(w,doc) {
if (!w.__utlWdgt ) {
    w.__utlWdgt = true;
    var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
}})(window,document);
</script>
<div style="text-align:left;" data-lang="ru" data-url="https://www.kurier.lt/obshhestvennoe-zdorove-v-prioritete/" data-mobile-view="true" data-share-size="30" data-like-text-enable="false" data-background-alpha="0.0" data-pid="cmskurierlt" data-mode="share" data-background-color="#ffffff" data-hover-effect="scale" data-share-shape="round-rectangle" data-share-counter-size="12" data-icon-color="#ffffff" data-mobile-sn-ids="fb.vk.tw.ok.wh.tm.em." data-text-color="#000000" data-buttons-color="#FFFFFF" data-counter-background-color="#ffffff" data-follow-ok="57870230683684" data-share-counter-type="common" data-orientation="horizontal" data-following-enable="true" data-sn-ids="fb.vk.tw.ok.wh.tm.mr.em." data-preview-mobile="false" data-selection-enable="true" data-follow-title="Присоединяйся к нам в соцсетях" data-exclude-show-more="false" data-share-style="1" data-follow-vk="litovskijkurier" data-follow-tw="kurierlt" data-counter-background-alpha="1.0" data-top-button="true" data-follow-fb="kurier.lt" class="uptolike-buttons" ></div>

	
	<div class="blog-share text-center"><div class="is-divider medium"></div><div class="social-icons share-icons share-row relative icon-style-fill-round " ><a href="//www.facebook.com/sharer.php?u=https://www.kurier.lt/obshhestvennoe-zdorove-v-prioritete/" data-label="Facebook" onclick="window.open(this.href,this.title,'width=500,height=500,top=300px,left=300px');  return false;" rel="nofollow" target="_blank" class="icon primary button round tooltip facebook" title="Опубликовать на Фэйсбуке"><i class="icon-facebook" ></i></a><a href="//twitter.com/share?url=https://www.kurier.lt/obshhestvennoe-zdorove-v-prioritete/" onclick="window.open(this.href,this.title,'width=500,height=500,top=300px,left=300px');  return false;" rel="nofollow" target="_blank" class="icon primary button round tooltip twitter" title="Опубликовать на Твиттере"><i class="icon-twitter" ></i></a><a href="mailto:enteryour@addresshere.com?subject=%D0%9E%D0%B1%D1%89%D0%B5%D1%81%D1%82%D0%B2%D0%B5%D0%BD%D0%BD%D0%BE%D0%B5%20%D0%B7%D0%B4%D0%BE%D1%80%D0%BE%D0%B2%D1%8C%D0%B5%20%E2%80%93%20%D0%B2%20%D0%BF%D1%80%D0%B8%D0%BE%D1%80%D0%B8%D1%82%D0%B5%D1%82%D0%B5&amp;body=Check%20this%20out:%20https://www.kurier.lt/obshhestvennoe-zdorove-v-prioritete/" rel="nofollow" class="icon primary button round tooltip email" title="Отправить друзьям на e-mail"><i class="icon-envelop" ></i></a></div></div></div><!-- .entry-content2 -->

	<footer class="entry-meta text-left">
		<a href="https://www.kurier.lt/tag/n38-1282-19-sentyabrya/" rel="tag">N38 (1282) 19 сентября</a>,<a href="https://www.kurier.lt/tag/zdorove/" rel="tag">здоровье</a>,<a href="https://www.kurier.lt/tag/irena-shyaulene/" rel="tag">Ирена Шяулене</a>,<a href="https://www.kurier.lt/tag/kleshh/" rel="tag">клещ</a>,<a href="https://www.kurier.lt/tag/encefalit/" rel="tag">энцефалит</a>.	</footer><!-- .entry-meta -->


        <nav role="navigation" id="nav-below" class="navigation-post">
	<div class="flex-row next-prev-nav bt bb">
		<div class="flex-col flex-grow nav-prev text-left">
			    <div class="nav-previous"><a href="https://www.kurier.lt/besplatnoe-pitanie-dlya-shkolnikov/" rel="prev"><span class="hide-for-small"><i class="icon-angle-left" ></i></span> Бесплатное питание для школьников</a></div>
		</div>
		<div class="flex-col flex-grow nav-next text-right">
			    <div class="nav-next"><a href="https://www.kurier.lt/osen-litovskoj-ekonomiki/" rel="next">Осень литовской экономики <span class="hide-for-small"><i class="icon-angle-right" ></i></span></a></div>		</div>
	</div>

	    </nav><!-- #nav-below -->

    
<!---------------------------lit_728x90---------------------------------------->
<center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-2369635553971534"
     data-ad-slot="6991176117"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center>	</div><!-- .article-inner -->
</article><!-- #-105226 -->


    <div class="wpdiscuz_top_clearing"></div>
    <div id="comments" class="comments-area"><div id="respond" style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div>            <h3 id="wc-comment-header">
                                Оставьте свой комментарий            </h3>
                    <div id="wpcomm" class="wpdiscuz_unauth wpd-default">
            <div class="wpdiscuz-form-top-bar">
                <div class="wpdiscuz-ftb-left">
                                                            <div id="wc_show_hide_loggedin_username">
                                            </div>
                </div>
                                <div class="wpd-clear"></div>
            </div>


                        <div class="wc_social_plugin_wrapper">
                            </div>
                    <div class="wc-form-wrapper wc-main-form-wrapper"  id='wc-main-form-wrapper-0_0' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                                        <form class="wc_comm_form wc_main_comm_form" method="post"  enctype="multipart/form-data">
                    <div class="wc-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea" >
                            <div class="wpdiscuz-textarea-wrap ">

                                                                                                        <div class="wc-field-avatararea">
                                        <img alt='avatar'  data-srcset='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g 2x'  height='40' width='40' data-src="https://secure.gravatar.com/avatar/?s=40&#038;d=mm&#038;r=g" class="avatar avatar-40 photo avatar-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img alt='avatar' src='https://secure.gravatar.com/avatar/?s=40&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g 2x' class='avatar avatar-40 photo avatar-default' height='40' width='40' /></noscript>                                    </div>
                                
                                <textarea id="wc-textarea-0_0" pattern=".{1,600}" maxlength=600 placeholder="Оставьте свой комментарий..." required name="wc_comment" class="wc_comment wpd-field"></textarea>
                                                                    <div class="commentTextMaxLength">600</div>
                                                                                            </div>
                        </div>
                        <div class="clearfix"></div>
                    </div>
                    <div class="wc-form-footer"  style="display: none;"> 
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                                <input value="" required="required" class="wc_name wpd-field" type="text" name="wc_name" placeholder="Имя*" maxlength="20" pattern=".{3,20}" title="">
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                                <input value="" required="required" class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*">
                            </div>
                    </div>
                <div class="wpd-form-col-right">
                    <div class="wc-field-captcha wpdiscuz-item wc_captcha-wrapper">
            <div class="wc-captcha-input">
                <input type="text" maxlength="5" value="" autocomplete="off" required="required" name="wc_captcha"  class="wpd-field wc_field_captcha" placeholder="Проверочный код" title="Вставьте код CAPTCHA">
            </div>
            <div class="wc-label wc-captcha-label">
                                <a class="wpdiscuz-nofollow" href="#" rel="nofollow"><img alt="wpdiscuz_captcha"    width="80" height="26" data-src="https://www.kurier.lt/wp-content/plugins/wpdiscuz/utils/captcha/captcha.php?key=c5d8876093191c" class="wc_captcha_img lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img alt="wpdiscuz_captcha" class="wc_captcha_img" src="https://www.kurier.lt/wp-content/plugins/wpdiscuz/utils/captcha/captcha.php?key=c5d8876093191c"  width="80" height="26"/></noscript></a><a class="wpdiscuz-nofollow wc_captcha_refresh_img" href="#" rel="nofollow"><img  alt="refresh"   width="16" height="16" data-src="https://www.kurier.lt/wp-content/plugins/wpdiscuz/assets/img/captcha-loading.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  alt="refresh"   width="16" height="16" data-src="https://www.kurier.lt/wp-content/plugins/wpdiscuz/assets/img/captcha-loading.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  alt="refresh" class="" src="https://www.kurier.lt/wp-content/plugins/wpdiscuz/assets/img/captcha-loading.png" width="16" height="16"/></noscript></noscript></a>
                <input type="hidden" id="c5d8876093191c" class="wpdiscuz-cnonce" name="cnonce" value="c5d8876093191c" />
            </div>
            <div class="clearfix"></div>
        </div>
                <div class="wc-field-submit">
                                                                <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Опубликовать">
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                    <div class="clearfix"></div>
                    <input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id">
                </form>
                        </div>
                <div id = "wpdiscuz_hidden_secondary_form" style = "display: none;">
                    <div class="wc-form-wrapper wc-secondary-form-wrapper"  id='wc-secondary-form-wrapper-wpdiscuzuniqueid'  style='display: none;' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                            <div class="wc-secondary-forms-social-content"></div><div class="clearfix"></div>
                                        <form class="wc_comm_form wc-secondary-form-wrapper" method="post"  enctype="multipart/form-data">
                    <div class="wc-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea" >
                            <div class="wpdiscuz-textarea-wrap ">

                                                                                                        <div class="wc-field-avatararea">
                                        <img alt='avatar'  data-srcset='https://secure.gravatar.com/avatar/?s=96&#038;d=mm&#038;r=g 2x'  height='48' width='48' data-src="https://secure.gravatar.com/avatar/?s=48&#038;d=mm&#038;r=g" class="avatar avatar-48 photo avatar-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img alt='avatar' src='https://secure.gravatar.com/avatar/?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo avatar-default' height='48' width='48' /></noscript>                                    </div>
                                
                                <textarea id="wc-textarea-wpdiscuzuniqueid" pattern=".{1,600}" maxlength=600 placeholder="Ваш комментарий..." required name="wc_comment" class="wc_comment wpd-field"></textarea>
                                                                    <div class="commentTextMaxLength">600</div>
                                                                                            </div>
                        </div>
                        <div class="clearfix"></div>
                    </div>
                    <div class="wc-form-footer"  style="display: none;"> 
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                                <input value="" required="required" class="wc_name wpd-field" type="text" name="wc_name" placeholder="Имя*" maxlength="20" pattern=".{3,20}" title="">
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                                <input value="" required="required" class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*">
                            </div>
                    </div>
                <div class="wpd-form-col-right">
                    <div class="wc-field-captcha wpdiscuz-item wc_captcha-wrapper">
            <div class="wc-captcha-input">
                <input type="text" maxlength="5" value="" autocomplete="off" required="required" name="wc_captcha"  class="wpd-field wc_field_captcha" placeholder="Проверочный код" title="Вставьте код CAPTCHA">
            </div>
            <div class="wc-label wc-captcha-label">
                                <a class="wpdiscuz-nofollow" href="#" rel="nofollow"><img alt="wpdiscuz_captcha"    width="80" height="26" data-src="https://www.kurier.lt/wp-content/plugins/wpdiscuz/utils/captcha/captcha.php?key=c5d88760931bfb" class="wc_captcha_img lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img alt="wpdiscuz_captcha" class="wc_captcha_img" src="https://www.kurier.lt/wp-content/plugins/wpdiscuz/utils/captcha/captcha.php?key=c5d88760931bfb"  width="80" height="26"/></noscript></a><a class="wpdiscuz-nofollow wc_captcha_refresh_img" href="#" rel="nofollow"><img  alt="refresh"   width="16" height="16" data-src="https://www.kurier.lt/wp-content/plugins/wpdiscuz/assets/img/captcha-loading.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  alt="refresh"   width="16" height="16" data-src="https://www.kurier.lt/wp-content/plugins/wpdiscuz/assets/img/captcha-loading.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  alt="refresh" class="" src="https://www.kurier.lt/wp-content/plugins/wpdiscuz/assets/img/captcha-loading.png" width="16" height="16"/></noscript></noscript></a>
                <input type="hidden" id="c5d88760931bfb" class="wpdiscuz-cnonce" name="cnonce" value="c5d88760931bfb" />
            </div>
            <div class="clearfix"></div>
        </div>
                <div class="wc-field-submit">
                                                                <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Опубликовать">
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                    <div class="clearfix"></div>
                    <input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id">
                </form>
                        </div>
                </div>
                                           

                                
                                    <div class="wc_new_comment_and_replies">
                        <div class="wc_new_comment wc-update-on-click"></div>
                        <div class="wc_new_reply wc-update-on-click"></div>
                        <div class="wpdiscuz_clear"></div>
                    </div>
                    <div class="wpdiscuz_clear"></div>
                                <div id="wcThreadWrapper" class="wc-thread-wrapper">
                                    
                    <div class="wpdiscuz-comment-pagination">
                                            </div>
                </div>
                <div class="wpdiscuz_clear"></div>
                                            </div>
        </div>
        <div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar wpdiscuz-loading-bar-unauth"></div>
        	</div> <!-- .large-9 -->

	<div class="post-sidebar large-3 col">
		<div id="secondary" class="widget-area " role="complementary">
		<aside id="execphp-98" class="widget widget_execphp">			<div class="execphpwidget"><div class="n2-section-smartslider " role="region" aria-label="Слайдер"><style>div#n2-ss-7{width:250px;float:left;margin:0px 0px 0px 0px;}html[dir="rtl"] div#n2-ss-7{float:right;}div#n2-ss-7 .n2-ss-slider-1{position:relative;padding-top:0px;padding-right:0px;padding-bottom:0px;padding-left:0px;height:500px;border-style:solid;border-width:0px;border-color:#3e3e3e;border-color:RGBA(62,62,62,1);border-radius:0px;background-clip:padding-box;background-repeat:repeat;background-position:50% 50%;background-size:cover;background-attachment:scroll;}div#n2-ss-7 .n2-ss-slider-background-video-container{position:absolute;left:0;top:0;width:100%;height:100%;overflow:hidden;}div#n2-ss-7 .n2-ss-slider-2{position:relative;width:100%;height:100%;}.x-firefox div#n2-ss-7 .n2-ss-slider-2{opacity:0.99999;}div#n2-ss-7 .n2-ss-slider-3{position:relative;width:100%;height:100%;overflow:hidden;outline:1px solid rgba(0,0,0,0);z-index:10;}div#n2-ss-7 .n2-ss-slide-backgrounds,div#n2-ss-7 .n2-ss-slider-3 > .n-particles-js-canvas-el,div#n2-ss-7 .n2-ss-slider-3 > .n2-ss-divider{position:absolute;left:0;top:0;width:100%;height:100%;}div#n2-ss-7 .n2-ss-slide-backgrounds{z-index:10;}div#n2-ss-7 .n2-ss-slider-3 > .n-particles-js-canvas-el{z-index:12;}div#n2-ss-7 .n2-ss-slide-backgrounds > *{overflow:hidden;}div#n2-ss-7 .n2-ss-slide{position:absolute;top:0;left:0;width:100%;height:100%;z-index:20;display:block;-webkit-backface-visibility:hidden;}div#n2-ss-7 .n2-ss-layers-container{position:relative;width:250px;height:500px;}div#n2-ss-7 .n2-ss-parallax-clip > .n2-ss-layers-container{position:absolute;right:0;}div#n2-ss-7 .n2-ss-slide{perspective:1500px;}div#n2-ss-7[data-ie] .n2-ss-slide{perspective:none;transform:perspective(1500px);}div#n2-ss-7 .n2-ss-slide-active{z-index:21;}div#n2-ss-7 .nextend-arrow{cursor:pointer;overflow:hidden;line-height:0 !important;z-index:20;}div#n2-ss-7 .nextend-arrow img{position:relative;min-height:0;min-width:0;vertical-align:top;width:auto;height:auto;max-width:100%;max-height:100%;display:inline;}div#n2-ss-7 .nextend-arrow img.n2-arrow-hover-img{display:none;}div#n2-ss-7 .nextend-arrow:HOVER img.n2-arrow-hover-img{display:inline;}div#n2-ss-7 .nextend-arrow:HOVER img.n2-arrow-normal-img{display:none;}div#n2-ss-7 .nextend-arrow-animated{overflow:hidden;}div#n2-ss-7 .nextend-arrow-animated > div{position:relative;}div#n2-ss-7 .nextend-arrow-animated .n2-active{position:absolute;}div#n2-ss-7 .nextend-arrow-animated-fade{transition:background 0.3s, opacity 0.4s;}div#n2-ss-7 .nextend-arrow-animated-horizontal > div{transition:all 0.4s;left:0;}div#n2-ss-7 .nextend-arrow-animated-horizontal .n2-active{top:0;}div#n2-ss-7 .nextend-arrow-previous.nextend-arrow-animated-horizontal:HOVER > div,div#n2-ss-7 .nextend-arrow-next.nextend-arrow-animated-horizontal .n2-active{left:-100%;}div#n2-ss-7 .nextend-arrow-previous.nextend-arrow-animated-horizontal .n2-active,div#n2-ss-7 .nextend-arrow-next.nextend-arrow-animated-horizontal:HOVER > div{left:100%;}div#n2-ss-7 .nextend-arrow.nextend-arrow-animated-horizontal:HOVER .n2-active{left:0;}div#n2-ss-7 .nextend-arrow-animated-vertical > div{transition:all 0.4s;top:0;}div#n2-ss-7 .nextend-arrow-animated-vertical .n2-active{left:0;}div#n2-ss-7 .nextend-arrow-animated-vertical .n2-active{top:-100%;}div#n2-ss-7 .nextend-arrow-animated-vertical:HOVER > div{top:100%;}div#n2-ss-7 .nextend-arrow-animated-vertical:HOVER .n2-active{top:0;}div#n2-ss-7 .n2-style-7483fd4ddc966823f703a886978b4a45-heading{background: #000000;background: RGBA(0,0,0,0.67);opacity:1;padding:2px 2px 2px 2px ;box-shadow: none;border-width: 0px;border-style: solid;border-color: #000000; border-color: RGBA(0,0,0,1);border-radius:3px;}div#n2-ss-7 .n2-style-7483fd4ddc966823f703a886978b4a45-heading:Hover, div#n2-ss-7 .n2-style-7483fd4ddc966823f703a886978b4a45-heading:ACTIVE, div#n2-ss-7 .n2-style-7483fd4ddc966823f703a886978b4a45-heading:FOCUS{background: #01add3;background: RGBA(1,173,211,0.85);}</style><div id="n2-ss-7-align" class="n2-ss-align"><div class="n2-padding"><div id="n2-ss-7" data-creator="Smart Slider 3" class="n2-ss-slider n2-ow n2-has-hover n2notransition  n2-ss-load-fade " data-minFontSizedesktopPortrait="4" data-minFontSizedesktopLandscape="4" data-minFontSizetabletPortrait="4" data-minFontSizetabletLandscape="4" data-minFontSizemobilePortrait="4" data-minFontSizemobileLandscape="4" style="font-size: 1rem;" data-fontsize="16">
        <div class="n2-ss-slider-1 n2-ss-swipe-element n2-ow" style="">
                        <div class="n2-ss-slider-2 n2-ow">
                                    <div class="n2-ss-background-animation n2-ow"></div>
                                <div class="n2-ss-slider-3 n2-ow" style="">

                    <div class="n2-ss-slide-backgrounds"></div><div data-first="1" data-slide-duration="0" data-id="144" data-haslink="1" style="cursor:pointer;" onclick="" data-href="http://www.forumcinemas.lt/Event/307196/" data-n2click="n2ss.openUrl(event);" data-n2middleclick="n2ss.openUrl(event, &#039;_blank&#039;);" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-144"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="d4a66656b40dc6c34bc288f6df2c2bed" data-desktop="//www.kurier.lt/wp-content/uploads/2019/09/Афиша.jpg" class="n2-ss-slide-background-image" data-blur="0"><img  alt="" data-src="//www.kurier.lt/wp-content/uploads/2019/09/Афиша.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="//www.kurier.lt/wp-content/uploads/2019/09/Афиша.jpg" alt="" /></noscript></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="145" data-haslink="1" style="cursor:pointer;" onclick="" data-href="http://www.forumcinemas.lt/Event/307078/" data-n2click="n2ss.openUrl(event);" data-n2middleclick="n2ss.openUrl(event, &#039;_blank&#039;);" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-145"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="73ee198369fbef03bbe40565dd75862b" data-desktop="//www.kurier.lt/wp-content/uploads/2019/09/Афиша2.jpg" class="n2-ss-slide-background-image" data-blur="0"><img  alt="" data-src="//www.kurier.lt/wp-content/uploads/2019/09/Афиша2.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="//www.kurier.lt/wp-content/uploads/2019/09/Афиша2.jpg" alt="" /></noscript></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="124" data-haslink="1" style="cursor:pointer;" onclick="" data-href="http://www.forumcinemas.lt/Event/307154/" data-n2click="n2ss.openUrl(event);" data-n2middleclick="n2ss.openUrl(event, &#039;_blank&#039;);" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-124"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="e4f510c30054857275a1ccfe6dd9d4a2" data-desktop="//www.kurier.lt/wp-content/uploads/2019/09/Афиша-2.jpg" class="n2-ss-slide-background-image" data-blur="0"><img  alt="" data-src="//www.kurier.lt/wp-content/uploads/2019/09/Афиша-2.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="//www.kurier.lt/wp-content/uploads/2019/09/Афиша-2.jpg" alt="" /></noscript></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="125" data-haslink="1" style="cursor:pointer;" onclick="" data-href="https://www.rusudrama.lt/sveciai/minsko-regioninis-dramos-teatras-komedija-meile-sobaka-taskas-ru" data-n2click="n2ss.openUrl(event);" data-n2middleclick="n2ss.openUrl(event, &#039;_blank&#039;);" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-125"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="ea8ca80421ab57a4dee2a7163e4eb633" data-desktop="//www.kurier.lt/wp-content/uploads/2019/09/Афиша-3.jpg" class="n2-ss-slide-background-image" data-blur="0"><img  alt="" data-src="//www.kurier.lt/wp-content/uploads/2019/09/Афиша-3.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="//www.kurier.lt/wp-content/uploads/2019/09/Афиша-3.jpg" alt="" /></noscript></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="126" data-haslink="1" style="cursor:pointer;" onclick="" data-href="https://www.bilietai.lt/lit/renginiai/teatras/nuostabusis-vaiku-baletas-coliuke-286983/" data-n2click="n2ss.openUrl(event);" data-n2middleclick="n2ss.openUrl(event, &#039;_blank&#039;);" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-126"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="d64a5eeb4242fd30104e832b7aabb278" data-desktop="//www.kurier.lt/wp-content/uploads/2019/09/Афиша-4-1.jpg" class="n2-ss-slide-background-image" data-blur="0"><img  alt="" data-src="//www.kurier.lt/wp-content/uploads/2019/09/Афиша-4-1.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="//www.kurier.lt/wp-content/uploads/2019/09/Афиша-4-1.jpg" alt="" /></noscript></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="127" data-haslink="1" style="cursor:pointer;" onclick="" data-href="https://balticopen.lt/annaardova_baltija" data-n2click="n2ss.openUrl(event);" data-n2middleclick="n2ss.openUrl(event, &#039;_blank&#039;);" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-127"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="fb670f80544b1d9dc4800890083546d3" data-desktop="//www.kurier.lt/wp-content/uploads/2019/09/Афиша-5.jpg" class="n2-ss-slide-background-image" data-blur="0"><img  alt="" data-src="//www.kurier.lt/wp-content/uploads/2019/09/Афиша-5.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="//www.kurier.lt/wp-content/uploads/2019/09/Афиша-5.jpg" alt="" /></noscript></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="128" data-haslink="1" style="cursor:pointer;" onclick="" data-href="https://www.tiketa.lt/LT/ruki_vverh_programa_22_21986" data-n2click="n2ss.openUrl(event);" data-n2middleclick="n2ss.openUrl(event, &#039;_blank&#039;);" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-128"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="36920b9db3326e4d119e76f311b39764" data-desktop="//www.kurier.lt/wp-content/uploads/2019/09/Афиша-6.jpg" class="n2-ss-slide-background-image" data-blur="0"><img  alt="" data-src="//www.kurier.lt/wp-content/uploads/2019/09/Афиша-6.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="//www.kurier.lt/wp-content/uploads/2019/09/Афиша-6.jpg" alt="" /></noscript></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="129" data-haslink="1" style="cursor:pointer;" onclick="" data-href="http://www.forumcinemas.lt/Event/307139/" data-n2click="n2ss.openUrl(event);" data-n2middleclick="n2ss.openUrl(event, &#039;_blank&#039;);" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-129"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="eca6ebccaa375b226f76cbc18ffbc5aa" data-desktop="//www.kurier.lt/wp-content/uploads/2019/09/Афиша-7.jpg" class="n2-ss-slide-background-image" data-blur="0"><img  alt="" data-src="//www.kurier.lt/wp-content/uploads/2019/09/Афиша-7.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="//www.kurier.lt/wp-content/uploads/2019/09/Афиша-7.jpg" alt="" /></noscript></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="130" data-haslink="1" style="cursor:pointer;" onclick="" data-href="https://www.bilietai.lt/lit/renginiai/koncertai/viktor-koroliov-viktor-koroljov-286891/" data-n2click="n2ss.openUrl(event);" data-n2middleclick="n2ss.openUrl(event, &#039;_blank&#039;);" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-130"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="2591a0360eaed189ce6d2ee1d91fdad6" data-desktop="//www.kurier.lt/wp-content/uploads/2019/09/Афиша-8.jpeg" class="n2-ss-slide-background-image" data-blur="0"><img  alt="" data-src="//www.kurier.lt/wp-content/uploads/2019/09/Афиша-8.jpeg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="//www.kurier.lt/wp-content/uploads/2019/09/Афиша-8.jpeg" alt="" /></noscript></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="131" data-haslink="1" style="cursor:pointer;" onclick="" data-href="https://www.bilietai.lt/lit/renginiai/koncertai/didysis-sventinis-maskvos-danilos-vienuolyno-patriarchalinis-vyru-choras-60230/" data-n2click="n2ss.openUrl(event);" data-n2middleclick="n2ss.openUrl(event, &#039;_blank&#039;);" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-131"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="a056ec7fdf95ad08ed13bd8b52b281f4" data-desktop="//www.kurier.lt/wp-content/uploads/2019/09/Афиша-9.jpg" class="n2-ss-slide-background-image" data-blur="0"><img  alt="" data-src="//www.kurier.lt/wp-content/uploads/2019/09/Афиша-9.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="//www.kurier.lt/wp-content/uploads/2019/09/Афиша-9.jpg" alt="" /></noscript></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="132" data-haslink="1" style="cursor:pointer;" onclick="" data-href="https://www.bilietai.lt/lit/renginiai/teatras/dviese-supuoklese-dvoe-na-kacheljah-65453/" data-n2click="n2ss.openUrl(event);" data-n2middleclick="n2ss.openUrl(event, &#039;_blank&#039;);" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-132"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="bd7574c54055eb2970214d403f75d384" data-desktop="//www.kurier.lt/wp-content/uploads/2019/09/Афиша-10.jpg" class="n2-ss-slide-background-image" data-blur="0"><img  alt="" data-src="//www.kurier.lt/wp-content/uploads/2019/09/Афиша-10.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="//www.kurier.lt/wp-content/uploads/2019/09/Афиша-10.jpg" alt="" /></noscript></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="133" data-haslink="1" style="cursor:pointer;" onclick="" data-href="https://www.bilietai.lt/lit/renginiai/teatras/michailo-saco-su-stand-upo-programa-sacas-ir-matas-280435/" data-n2click="n2ss.openUrl(event);" data-n2middleclick="n2ss.openUrl(event, &#039;_blank&#039;);" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-133"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="a2f245e14d9d21a4653f2386ce90f0a1" data-desktop="//www.kurier.lt/wp-content/uploads/2019/09/Афиша-11.jpg" class="n2-ss-slide-background-image" data-blur="0"><img  alt="" data-src="//www.kurier.lt/wp-content/uploads/2019/09/Афиша-11.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="//www.kurier.lt/wp-content/uploads/2019/09/Афиша-11.jpg" alt="" /></noscript></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="134" data-haslink="1" style="cursor:pointer;" onclick="" data-href="https://www.tiketa.lt/LT/moteru_reikalai_m_zadornovo_komedija_maskvos_teatras_o&#039;kej__21826" data-n2click="n2ss.openUrl(event);" data-n2middleclick="n2ss.openUrl(event, &#039;_blank&#039;);" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-134"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="198247257136fea2a1e4f80297b247e9" data-desktop="//www.kurier.lt/wp-content/uploads/2019/09/Афиша-12.jpg" class="n2-ss-slide-background-image" data-blur="0"><img  alt="" data-src="//www.kurier.lt/wp-content/uploads/2019/09/Афиша-12.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="//www.kurier.lt/wp-content/uploads/2019/09/Афиша-12.jpg" alt="" /></noscript></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="135" data-haslink="1" style="cursor:pointer;" onclick="" data-href="https://www.kurier.lt/wp-content/uploads/2019/09/Афиша-13.jpg" data-n2click="n2ss.openUrl(event);" data-n2middleclick="n2ss.openUrl(event, &#039;_blank&#039;);" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-135"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="884e85b33d7a8672ef9b710d3f60fc59" data-desktop="//www.kurier.lt/wp-content/uploads/2019/09/Афиша-13.jpg" class="n2-ss-slide-background-image" data-blur="0"><img  alt="" data-src="//www.kurier.lt/wp-content/uploads/2019/09/Афиша-13.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="//www.kurier.lt/wp-content/uploads/2019/09/Афиша-13.jpg" alt="" /></noscript></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="136" data-haslink="1" style="cursor:pointer;" onclick="" data-href="https://www.bilietai.lt/lit/search:retro%20%20legendos/" data-n2click="n2ss.openUrl(event);" data-n2middleclick="n2ss.openUrl(event, &#039;_blank&#039;);" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-136"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="c1665e6166797880ddf329e0837343d0" data-desktop="//www.kurier.lt/wp-content/uploads/2019/09/Афиша-14.jpg" class="n2-ss-slide-background-image" data-blur="0"><img  alt="" data-src="//www.kurier.lt/wp-content/uploads/2019/09/Афиша-14.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="//www.kurier.lt/wp-content/uploads/2019/09/Афиша-14.jpg" alt="" /></noscript></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="137" data-haslink="1" style="cursor:pointer;" onclick="" data-href="https://balticopen.lt/shender_baltija" data-n2click="n2ss.openUrl(event);" data-n2middleclick="n2ss.openUrl(event, &#039;_blank&#039;);" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-137"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="1aa497876a16ed252265828c6224c45c" data-desktop="//www.kurier.lt/wp-content/uploads/2019/09/Афиша-15.jpg" class="n2-ss-slide-background-image" data-blur="0"><img  alt="" data-src="//www.kurier.lt/wp-content/uploads/2019/09/Афиша-15.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="//www.kurier.lt/wp-content/uploads/2019/09/Афиша-15.jpg" alt="" /></noscript></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="138" data-haslink="1" style="cursor:pointer;" onclick="" data-href="https://www.bilietai.lt/lit/renginiai/koncertai/igor-mamenko-64648/" data-n2click="n2ss.openUrl(event);" data-n2middleclick="n2ss.openUrl(event, &#039;_blank&#039;);" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-138"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="a204b1a804e04a6101b4e4cf6f72fc2b" data-desktop="//www.kurier.lt/wp-content/uploads/2019/09/Афиша-16.jpg" class="n2-ss-slide-background-image" data-blur="0"><img  alt="" data-src="//www.kurier.lt/wp-content/uploads/2019/09/Афиша-16.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="//www.kurier.lt/wp-content/uploads/2019/09/Афиша-16.jpg" alt="" /></noscript></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="139" data-haslink="1" style="cursor:pointer;" onclick="" data-href="https://www.bilietai.lt/lit/renginiai/koncertai/super-diskoteka-3-virus-strelki-unesionnyje-vetrom-140-udarov-290478/" data-n2click="n2ss.openUrl(event);" data-n2middleclick="n2ss.openUrl(event, &#039;_blank&#039;);" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-139"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="702e5145321e759466db2f2edc70a77f" data-desktop="//www.kurier.lt/wp-content/uploads/2019/09/Афиша-17.jpg" class="n2-ss-slide-background-image" data-blur="0"><img  alt="" data-src="//www.kurier.lt/wp-content/uploads/2019/09/Афиша-17.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="//www.kurier.lt/wp-content/uploads/2019/09/Афиша-17.jpg" alt="" /></noscript></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="140" data-haslink="1" style="cursor:pointer;" onclick="" data-href="https://www.bilietai.lt/lit/renginiai/teatras/a-vampilovo-pjese-vyresnysis-sunus-293652/" data-n2click="n2ss.openUrl(event);" data-n2middleclick="n2ss.openUrl(event, &#039;_blank&#039;);" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-140"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="45ca7a00b509e08d9bd47028ef46a9c5" data-desktop="//www.kurier.lt/wp-content/uploads/2019/09/Афиша-18.jpg" class="n2-ss-slide-background-image" data-blur="0"><img  alt="" data-src="//www.kurier.lt/wp-content/uploads/2019/09/Афиша-18.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="//www.kurier.lt/wp-content/uploads/2019/09/Афиша-18.jpg" alt="" /></noscript></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="141" data-haslink="1" style="cursor:pointer;" onclick="" data-href="https://www.bilietai.lt/lit/renginiai/koncertai/nikolaj-gnatiuk-nikolaj-gnatjuk-289569/" data-n2click="n2ss.openUrl(event);" data-n2middleclick="n2ss.openUrl(event, &#039;_blank&#039;);" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-141"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="de8124050ba4852af70c0374bbcf057e" data-desktop="//www.kurier.lt/wp-content/uploads/2019/09/Афиша-19.jpg" class="n2-ss-slide-background-image" data-blur="0"><img  alt="" data-src="//www.kurier.lt/wp-content/uploads/2019/09/Афиша-19.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="//www.kurier.lt/wp-content/uploads/2019/09/Афиша-19.jpg" alt="" /></noscript></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="142" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-142"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="34c85a433db4127c5e93ab52b986d7cb" data-desktop="//www.kurier.lt/wp-content/uploads/2019/09/Афиша-20.jpg" class="n2-ss-slide-background-image" data-blur="0"><img  alt="" data-src="//www.kurier.lt/wp-content/uploads/2019/09/Афиша-20.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="//www.kurier.lt/wp-content/uploads/2019/09/Афиша-20.jpg" alt="" /></noscript></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="143" data-haslink="1" style="cursor:pointer;" onclick="" data-href="https://www.bilietai.lt/lit/renginiai/koncertai/aleksandras-michailovas-kurybos-vakaras-sielos-ekologija-291520/" data-n2click="n2ss.openUrl(event);" data-n2middleclick="n2ss.openUrl(event, &#039;_blank&#039;);" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-143"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="d72722918b5fe7f6ab3a6dd4e33a9ebc" data-desktop="//www.kurier.lt/wp-content/uploads/2019/09/Афиша-21.jpg" class="n2-ss-slide-background-image" data-blur="0"><img  alt="" data-src="//www.kurier.lt/wp-content/uploads/2019/09/Афиша-21.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="//www.kurier.lt/wp-content/uploads/2019/09/Афиша-21.jpg" alt="" /></noscript></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="119" data-haslink="1" style="cursor:pointer;" onclick="" data-href="https://www.bilietai.lt/lit/renginiai/teatras/spektaklis-masina-vaziuoja-prie-juros-288190/" data-n2click="n2ss.openUrl(event);" data-n2middleclick="n2ss.openUrl(event, &#039;_blank&#039;);" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-119"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="907e932c0a8b76a6357814af39659025" data-desktop="//www.kurier.lt/wp-content/uploads/2019/09/Афиша-22.jpg" class="n2-ss-slide-background-image" data-blur="0"><img  alt="" data-src="//www.kurier.lt/wp-content/uploads/2019/09/Афиша-22.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="//www.kurier.lt/wp-content/uploads/2019/09/Афиша-22.jpg" alt="" /></noscript></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="120" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-120"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="f72cb9f7242c76c753351fd3975e3346" data-desktop="//www.kurier.lt/wp-content/uploads/2019/09/Афиша-23.jpg" class="n2-ss-slide-background-image" data-blur="0"><img  alt="" data-src="//www.kurier.lt/wp-content/uploads/2019/09/Афиша-23.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="//www.kurier.lt/wp-content/uploads/2019/09/Афиша-23.jpg" alt="" /></noscript></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div>                </div>
            </div>
            <div data-ssleft="0+15" data-sstop="height/2-previousheight/2" id="n2-ss-7-arrow-previous" class="n2-ss-widget n2-ss-widget-display-desktop n2-ss-widget-display-tablet n2-ss-widget-display-mobile n2-style-7483fd4ddc966823f703a886978b4a45-heading nextend-arrow n2-ow nextend-arrow-previous  nextend-arrow-animated-fade n2-ib" style="position: absolute;" role="button" aria-label="назад" tabindex="0"><img class="n2-ow no-lazyload" data-no-lazy="1" data-hack="data-lazy-src" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIzMiIgaGVpZ2h0PSIzMiIgdmlld0JveD0iMCAwIDMyIDMyIj48cGF0aCBmaWxsPSIjZmZmZmZmIiBvcGFjaXR5PSIwLjgiIGZpbGwtcnVsZT0iZXZlbm9kZCIgZD0iTTE4Ljk5NTggOC45OTA3YzAtLjQyNC0uMjA0LS43MjMtLjYxLS44OTgtLjQwOS0uMTczLS43NzItLjEwNC0xLjA5My4yMDlsLTcuMDA2IDYuOTc1Yy0uMjAxLjE5OS0uMjk3LjQzNy0uMjg2LjcxNiAwIC4yNjcuMDk2LjQ5OC4yODYuNjg5bDcuMDA2IDcuMDAxYy4zMjEuMzIxLjY4NC4zODkgMS4wOTMuMjA5LjQwNi0uMTc0LjYxLS40ODIuNjEtLjkyMlY4Ljk5MDd6Ii8+PC9zdmc+" alt="назад" /></div>
<div data-ssright="0+15" data-sstop="height/2-nextheight/2" id="n2-ss-7-arrow-next" class="n2-ss-widget n2-ss-widget-display-desktop n2-ss-widget-display-tablet n2-ss-widget-display-mobile n2-style-7483fd4ddc966823f703a886978b4a45-heading nextend-arrow n2-ow nextend-arrow-next  nextend-arrow-animated-fade n2-ib" style="position: absolute;" role="button" aria-label="вперед" tabindex="0"><img class="n2-ow no-lazyload" data-no-lazy="1" data-hack="data-lazy-src" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMzIiIGhlaWdodD0iMzIiIHZpZXdCb3g9IjAgMCAzMiAzMiIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIj48cGF0aCBkPSJNMTIgOC45OWMwLS40MjMuMjA0LS43MjIuNjEtLjg5Ny40MDgtLjE3My43NzItLjEwNCAxLjA5Mi4yMWw3LjAwNiA2Ljk3NGMuMjAyLjIuMjk4LjQzNy4yODcuNzE2IDAgLjI2Ny0uMDk2LjQ5OC0uMjg3LjY5bC03LjAwNiA3Yy0uMzIuMzItLjY4NC4zOS0xLjA5Mi4yMS0uNDA2LS4xNzUtLjYxLS40ODMtLjYxLS45MjNWOC45OXoiIGZpbGw9IiNmZmZmZmYiIG9wYWNpdHk9IjAuOCIgZmlsbC1ydWxlPSJldmVub2RkIi8+PC9zdmc+" alt="вперед" /></div>
        </div>
        </div><div class="n2-clear"></div><div id="n2-ss-7-spinner" style="display: none;"><div><div class="n2-ss-spinner-simple-white-container"><div class="n2-ss-spinner-simple-white"></div></div></div></div></div></div><div id="n2-ss-7-placeholder" style="position: relative;z-index:2;background-color:RGBA(0,0,0,0);max-height:500px; background-color:RGBA(255,255,255,0);"><img style="width: 100%; max-width:250px; display: block;opacity:0;margin:0px;"   alt="Slider" data-src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMCIgd2lkdGg9IjI1MCIgaGVpZ2h0PSI1MDAiID48L3N2Zz4=" class="n2-ow lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img style="width: 100%; max-width:250px; display: block;opacity:0;margin:0px;" class="n2-ow" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMCIgd2lkdGg9IjI1MCIgaGVpZ2h0PSI1MDAiID48L3N2Zz4=" alt="Slider" /></noscript></div></div></div>
		</aside><aside id="execphp-102" class="widget widget_execphp">			<div class="execphpwidget"><td>
<p>
<a href="https://www.kurier.lt/reklama-3/" target="_blank" rel="nofollow"><img  border="0" style="margin-bottom: 5px;" data-src="https://www.kurier.lt/wp-content/uploads/2019/08/banner-reklamy-mob.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.kurier.lt/wp-content/uploads/2019/08/banner-reklamy-mob.jpg" border="0" style="margin-bottom: 5px;"></noscript></a>
<td>
</div>
		</aside><aside id="execphp-95" class="widget widget_execphp">			<div class="execphpwidget"><center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 250x500 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:250px;height:500px"
     data-ad-client="ca-pub-2369635553971534"
     data-ad-slot="7386959644"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center>
</div>
		</aside><aside id="execphp-96" class="widget widget_execphp">			<div class="execphpwidget"><center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 250x500 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:250px;height:500px"
     data-ad-client="ca-pub-2369635553971534"
     data-ad-slot="7386959644"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center></div>
		</aside></div><!-- #secondary -->
	</div><!-- .post-sidebar -->

</div><!-- .row -->

</div><!-- #content .page-wrapper -->


</main><!-- #main -->

<footer id="footer" class="footer-wrapper">

	
<!-- FOOTER 1 -->


<!-- FOOTER 2 -->



<div class="absolute-footer dark medium-text-center small-text-center">
  <div class="container clearfix">

    
    <div class="footer-primary pull-left">
            <div class="copyright-footer">
         © «Литовский Курьер», 1996-2019.  Все права принадлежат редакции газеты «Литовский курьер».
<center>
При републикации материалов портала, обязательно размещение активной индексируемой и прямой гиперссылки на страницу    первоисточника: <a style="text-decoration: underline; color: ;" href="https://www.kurier.lt/pravovaya-informaciya/avtorskie-prava/" target="_blank">ссылка</a>
</center>


      </div>
          </div><!-- .left -->
  </div><!-- .container -->
</div><!-- .absolute-footer -->
<a href="#top" class="back-to-top button invert plain is-outline hide-for-medium icon circle fixed bottom z-1" id="top-link"><i class="icon-angle-up" ></i></a>

</footer><!-- .footer-wrapper -->

</div><!-- #wrapper -->

<!-- Mobile Sidebar -->
<div id="main-menu" class="mobile-sidebar no-scrollbar mfp-hide">
    <div class="sidebar-menu no-scrollbar ">
        <ul class="nav nav-sidebar  nav-vertical nav-uppercase">
              <li class="header-search-form search-form html relative has-icon">
	<div class="header-search-form-wrapper">
		<div class="searchform-wrapper ux-search-box relative form-flat is-normal"><form method="get" class="searchform" action="https://www.kurier.lt/" role="search">
		<div class="flex-row relative">
			<div class="flex-col flex-grow">
	   	   <input type="search" class="search-field mb-0" name="s" value="" id="s" placeholder="поиск по сайту " />
			</div><!-- .flex-col -->
			<div class="flex-col">
				<button type="submit" class="ux-search-submit submit-button secondary button icon mb-0">
					<i class="icon-search" ></i>				</button>
			</div><!-- .flex-col -->
		</div><!-- .flex-row -->
    <div class="live-search-results text-left z-top"></div>
</form>
</div>	</div>
</li><li id="menu-item-83014" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-83014"><a href="https://www.kurier.lt/category/novosti_litvy/" class="nav-top-link">Новости</a>
<ul class=children>
	<li id="menu-item-105400" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-105400"><a href="https://www.kurier.lt/category/novosti_litvy/">Новости Литвы</a></li>
	<li id="menu-item-105401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105401"><a href="https://www.kurier.lt/category/segodnya-v-mire/">Сегодня в мире</a></li>
</ul>
</li>
<li id="menu-item-83015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-83015"><a href="https://www.kurier.lt/category/politika/" class="nav-top-link">Политика</a>
<ul class=children>
	<li id="menu-item-105376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105376"><a href="https://www.kurier.lt/category/politika/">Политика</a></li>
	<li id="menu-item-105377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105377"><a href="https://www.kurier.lt/category/armija/">Армия</a></li>
	<li id="menu-item-105378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105378"><a href="https://www.kurier.lt/category/vizity/">Визиты</a></li>
	<li id="menu-item-105379" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105379"><a href="https://www.kurier.lt/category/vybory/">Выборы-2019</a></li>
	<li id="menu-item-105380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105380"><a href="https://www.kurier.lt/category/seim_litvy/">Сейм Литвы</a></li>
</ul>
</li>
<li id="menu-item-83016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-83016"><a href="https://www.kurier.lt/category/obscestvo/" class="nav-top-link">Общество</a>
<ul class=children>
	<li id="menu-item-105382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105382"><a href="https://www.kurier.lt/category/obscestvo/">Общество</a></li>
	<li id="menu-item-105383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105383"><a href="https://www.kurier.lt/category/incident/">Происшествия</a></li>
	<li id="menu-item-105384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105384"><a href="https://www.kurier.lt/category/senjoram/">Сеньорам</a></li>
	<li id="menu-item-105381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105381"><a href="https://www.kurier.lt/category/obrazovanije/">Образование</a></li>
</ul>
</li>
<li id="menu-item-83017" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-83017"><a href="https://www.kurier.lt/category/ekonomika_litva/" class="nav-top-link">Экономика</a>
<ul class=children>
	<li id="menu-item-105388" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-105388"><a href="https://www.kurier.lt/category/ekonomika_litva/">Экономика</a></li>
	<li id="menu-item-105387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105387"><a href="https://www.kurier.lt/category/dengi/">Деньги</a></li>
	<li id="menu-item-105386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105386"><a href="https://www.kurier.lt/category/biznes/">Бизнес</a></li>
	<li id="menu-item-105385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105385"><a href="https://www.kurier.lt/category/agronovosti/">Агроновости</a></li>
</ul>
</li>
<li id="menu-item-83020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83020"><a href="https://www.kurier.lt/category/mnenija/" class="nav-top-link">Перекресток мнений</a></li>
<li id="menu-item-105389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-105389"><a href="https://www.kurier.lt/category/regiony/" class="nav-top-link">Регионы</a>
<ul class=children>
	<li id="menu-item-83018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83018"><a href="https://www.kurier.lt/category/novosti_vilnius/">Виленский Вестник</a></li>
	<li id="menu-item-83019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83019"><a href="https://www.kurier.lt/category/novosti_klaipeda/">Клайпедский Вестник</a></li>
	<li id="menu-item-103416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103416"><a href="https://www.kurier.lt/category/novosti_visaginas/">Висагинский вестник</a></li>
	<li id="menu-item-105391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105391"><a href="https://www.kurier.lt/category/regiony/">Регионы</a></li>
	<li id="menu-item-105390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105390"><a href="https://www.kurier.lt/category/prigranichie/">Приграничье</a></li>
</ul>
</li>
<li id="menu-item-83022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-83022"><a href="https://www.kurier.lt/category/novosti_kultura/" class="nav-top-link">Культура</a>
<ul class=children>
	<li id="menu-item-105392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105392"><a href="https://www.kurier.lt/category/novosti_kultura/">Культура</a></li>
	<li id="menu-item-83026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83026"><a href="https://www.kurier.lt/category/duchovnoje_prostranstvo/">Духовное пространство</a></li>
</ul>
</li>
<li id="menu-item-83025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83025"><a href="https://www.kurier.lt/category/novosti_sport/" class="nav-top-link">Спорт</a></li>
<li id="menu-item-83024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83024"><a href="https://www.kurier.lt/category/novosti_avto/" class="nav-top-link">Транспорт</a></li>
<li id="menu-item-105393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-105393"><a href="https://www.kurier.lt/category/kalejdoskop/" class="nav-top-link">Калейдоскоп</a>
<ul class=children>
	<li id="menu-item-105396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105396"><a href="https://www.kurier.lt/category/kalejdoskop/">Калейдоскоп</a></li>
	<li id="menu-item-105395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105395"><a href="https://www.kurier.lt/category/zivotnye/">Ищу семью</a></li>
	<li id="menu-item-83021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83021"><a href="https://www.kurier.lt/category/edim_doma/">Едим дома</a></li>
	<li id="menu-item-105397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105397"><a href="https://www.kurier.lt/category/foto_dnia/">Фото дня</a></li>
</ul>
</li>
<li id="menu-item-105402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105402"><a href="https://www.kurier.lt/category/lk_rekomendujet/" class="nav-top-link">ЛК рекомендует</a></li>
<li id="menu-item-105398" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105398"><a href="https://www.kurier.lt/category/populiarnoje/" class="nav-top-link">Популярное</a></li>
<li id="menu-item-105399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105399"><a href="https://www.kurier.lt/category/sosedi/" class="nav-top-link">Соседи</a></li>
<li class="html header-social-icons ml-0">
	<div class="social-icons follow-icons " ><a href="https://www.facebook.com/kurier.lt/?ref=bookmarks" target="_blank" data-label="Facebook"  rel="nofollow" class="icon primary button circle facebook tooltip" title="Мы на Фэйсбуке"><i class="icon-facebook" ></i></a><a href="https://twitter.com/home" target="_blank"  data-label="Twitter"  rel="nofollow" class="icon primary button circle  twitter tooltip" title="Мы на Твиттер"><i class="icon-twitter" ></i></a><a href="mailto:lk@kurier.lt" data-label="E-mail"  rel="nofollow" class="icon primary button circle  email tooltip" title="Отправить на e-mail"><i class="icon-envelop" ></i></a><a href="tel:+370 5 2120320" target="_blank"  data-label="Phone"  rel="nofollow" class="icon primary button circle  phone tooltip" title="Call us"><i class="icon-phone" ></i></a><a href="https://www.kurier.lt/feed/" target="_blank" rel="nofollow" data-label="RSS Feed" class="icon primary button circle  rss tooltip" title="Подписаться на RSS"><i class="icon-feed" ></i></a><a href="https://vk.com/litovskijkurier" target="_blank" data-label="VKontakte" rel="nofollow" class="icon primary button circle vk tooltip" title="Follow on VKontakte"><i class="icon-vk" ></i></a></div></li>        </ul>
    </div><!-- inner -->
</div><!-- #mobile-menu -->
<a id='wpdUserContentInfoAnchor' style='display:none;' rel='#wpdUserContentInfo' data-wpd-lity>wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.kurier.lt\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kurier.lt/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.kurier.lt\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2147483647","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kurier.lt/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.46'></script>
<script type='text/javascript' src='https://www.kurier.lt/wp-content/plugins/mystickymenu/js/detectmobilebrowser.js?ver=2.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var option = {"mystickyClass":".navbar","activationHeight":"0","disableWidth":"0","disableLargeWidth":"0","adminBar":"false","device_desktop":"1","device_mobile":"1","mystickyTransition":"fade","mysticky_disable_down":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kurier.lt/wp-content/plugins/mystickymenu/js/mystickymenu.min.js?ver=2.2.3'></script>
<script type='text/javascript' src='https://www.kurier.lt/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script>
<script type='text/javascript'>
window.lazySizesConfig = window.lazySizesConfig || {};

window.lazySizesConfig.lazyClass    = 'lazyload';
window.lazySizesConfig.loadingClass = 'lazyloading';
window.lazySizesConfig.loadedClass  = 'lazyloaded';

lazySizesConfig.loadMode = 1;
</script>
<script type='text/javascript' src='https://www.kurier.lt/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.2.4'></script>
<script type='text/javascript'>
lazySizes.init();
</script>
<script type='text/javascript' src='https://www.kurier.lt/wp-content/themes/lit_kurier/inc/extensions/flatsome-live-search/flatsome-live-search.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://www.kurier.lt/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var flatsomeVars = {"ajaxurl":"https:\/\/www.kurier.lt\/wp-admin\/admin-ajax.php","rtl":"","sticky_height":"70"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kurier.lt/wp-content/themes/lit_kurier/assets/js/flatsome.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://www.kurier.lt/wp-includes/js/comment-reply.min.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://www.kurier.lt/wp-includes/js/wp-embed.min.js?ver=5.2.3'></script>
			<script type="text/javascript">
				jQuery.fn.prettyPhoto   = function () { return this; };
				jQuery.fn.fancybox      = function () { return this; };
				jQuery.fn.fancyZoom     = function () { return this; };
				jQuery.fn.colorbox      = function () { return this; };
				jQuery.fn.magnificPopup = function () { return this; };
			</script>
		
			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Чтобы сделать посещение для Вас удобным и предоставить информацию с учетом Ваших предпочтений, на этом веб-сайте используются файлы „cookie“. Если Вы согласны с этим, нажмите на кнопку „Соглашаюсь“ или продолжайте посещение веб-сайта. Вы всегда можете отозвать свое согласие, изменив настройки браузера и удалив файлы „cookie“.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Соглашаюсь</a>
				</div>
				
			</div>
</body>
</html>

<!-- Dynamic page generated in 1.009 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2019-09-23 10:36:41 -->

<!-- Compression = gzip -->