<!DOCTYPE html>
<!--[if IE 9 ]> <html lang="ru-RU" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="ie9 loading-site no-js"> <![endif]-->
<!--[if IE 8 ]> <html lang="ru-RU" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="ie8 loading-site no-js"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html lang="ru-RU" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="loading-site no-js"> <!--<![endif]-->
<head>
		<meta name="yandex-verification" content="553ffa36effc157a" />
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />

	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://www.kurier.lt/xmlrpc.php" />
	<meta name="google-site-verification" content="YDq2XUmSanWdFU0tH3cK_9pdGvZBL5XLkCWGnlJsB5U" />
	<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>Старейший в мире домашний питомец отпраздновал 121-летие &#8212; kurier.lt</title>
<link rel='dns-prefetch' href='//code.responsivevoice.org' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="kurier.lt &raquo; Лента" href="https://www.kurier.lt/feed/" />
<link rel="alternate" type="application/rss+xml" title="kurier.lt &raquo; Лента комментариев" href="https://www.kurier.lt/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="kurier.lt &raquo; Лента комментариев к &laquo;Старейший в мире домашний питомец отпраздновал 121-летие&raquo;" href="https://www.kurier.lt/starejshij-v-mire-domashnij-pitomec-otprazdnoval-121-letie/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.kurier.lt\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.kurier.lt/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wa_chpcs_style-css'  href='https://www.kurier.lt/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/css/custom-style.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.kurier.lt/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.kurier.lt/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='foobox-free-min-css'  href='https://www.kurier.lt/wp-content/plugins/foobox-image-lightbox/free/css/foobox.free.min.css?ver=2.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='rv-style-css'  href='https://www.kurier.lt/wp-content/plugins/responsivevoice-text-to-speech/includes/css/responsivevoice.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-font-awesome-css'  href='https://www.kurier.lt/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.0.6/css/fontawesome-all.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-frontend-css-css'  href='https://www.kurier.lt/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-user-content-css-css'  href='https://www.kurier.lt/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz-user-content.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='flatsome-icons-css'  href='https://www.kurier.lt/wp-content/themes/lit_kurier/assets/css/fl-icons.css?ver=3.3' type='text/css' media='all' />
<link rel='stylesheet' id='flatsome-main-css'  href='https://www.kurier.lt/wp-content/themes/lit_kurier/assets/css/flatsome.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='flatsome-style-css'  href='https://www.kurier.lt/wp-content/themes/lit_kurier/style.css?ver=5.2.2' type='text/css' media='all' />
<link rel="stylesheet" type="text/css" href="https://www.kurier.lt/wp-content/plugins/smart-slider-3/library/media/smartslider.min.css?1565246480" media="all" />
<style type="text/css">.n2-ss-spinner-simple-white-container {
    position: absolute;
    top: 50%;
    left: 50%;
    margin: -20px;
    background: #fff;
    width: 20px;
    height: 20px;
    padding: 10px;
    border-radius: 50%;
    z-index: 1000;
}

.n2-ss-spinner-simple-white {
  outline: 1px solid RGBA(0,0,0,0);
  width:100%;
  height: 100%;
}

.n2-ss-spinner-simple-white:before {
    position: absolute;
    top: 50%;
    left: 50%;
    width: 20px;
    height: 20px;
    margin-top: -11px;
    margin-left: -11px;
}

.n2-ss-spinner-simple-white:not(:required):before {
    content: '';
    border-radius: 50%;
    border-top: 2px solid #333;
    border-right: 2px solid transparent;
    animation: n2SimpleWhite .6s linear infinite;
}
@keyframes n2SimpleWhite {
    to {transform: rotate(360deg);}
}</style><script type='text/javascript' src='https://www.kurier.lt/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.kurier.lt/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.kurier.lt/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/js/caroufredsel/jquery.transit.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.kurier.lt/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/js/caroufredsel/jquery.carouFredSel-6.2.1-packed.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.kurier.lt/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/js/caroufredsel/jquery.touchSwipe.min.js?ver=5.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var chpcsArgs = {"auto_scroll":"true","circular":"true","easing_effect":"linear","item_align":"center","direction":"left","touch_swipe":"true","item_width":"320","time_out":"6000","duration":"500","css_transition":"false","infinite":"true","fx":"scroll"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kurier.lt/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/js/script.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://code.responsivevoice.org/1.5.16/responsivevoice.js?source=wp-plugin&#038;ver=5.2.2'></script>
<script type='text/javascript' src='https://www.kurier.lt/wp-content/plugins/wpdiscuz/assets/third-party/wpdcookiejs/customcookie.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.kurier.lt/wp-content/plugins/wpdiscuz/assets/third-party/autogrow/jquery.autogrowtextarea.min.js?ver=5.3.2'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://www.kurier.lt/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzUCObj = {"msgConfirmDeleteComment":"\u0412\u044b \u0445\u043e\u0442\u0438\u0442\u0435 \u0443\u0434\u0430\u043b\u0438\u0442\u044c \u044d\u0442\u043e\u0442 \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u0439?","msgConfirmCancelSubscription":"\u0412\u044b \u0445\u043e\u0442\u0438\u0442\u0435 \u043e\u0442\u043c\u0435\u043d\u0438\u0442\u044c \u044d\u0442\u0443 \u043f\u043e\u0434\u043f\u0438\u0441\u043a\u0443?","msgConfirmCancelFollow":"\u0412\u044b \u0443\u0432\u0435\u0440\u0435\u043d\u044b \u0447\u0442\u043e \u0445\u043e\u0442\u0438\u0442\u0435 \u043e\u0442\u043c\u0435\u043d\u0438\u0442\u044c \u044d\u0442\u0443 \u043f\u043e\u0434\u043f\u0438\u0441\u043a\u0443?"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kurier.lt/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-user-content.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.kurier.lt/wp-content/plugins/wpdiscuz/assets/third-party/lity/lity.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* Run FooBox FREE (v2.7.3) */
var FOOBOX = window.FOOBOX = {
	ready: true,
	preloadFont: true,
	disableOthers: true,
	o: {wordpress: { enabled: true }, excludes:'.fbx-link,.nofoobox,.nolightbox,a[href*="pinterest.com/pin/create/button/"]', affiliate : { enabled: false }, error: "Could not load the item"},
	selectors: [
		".foogallery-container.foogallery-lightbox-foobox", ".foogallery-container.foogallery-lightbox-foobox-free", ".gallery", ".wp-block-gallery", ".wp-caption", ".wp-block-image", "a:has(img[class*=wp-image-])", ".foobox"
	],
	pre: function( $ ){
		// Custom JavaScript (Pre)
		
	},
	post: function( $ ){
		// Custom JavaScript (Post)
		
		// Custom Captions Code
		
	},
	custom: function( $ ){
		// Custom Extra JS
		
	}
};
</script>
<script type='text/javascript' src='https://www.kurier.lt/wp-content/plugins/foobox-image-lightbox/free/js/foobox.free.min.js?ver=2.7.3'></script>
<link rel='https://api.w.org/' href='https://www.kurier.lt/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.kurier.lt/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.kurier.lt/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='На встрече с премьером Молдавии Г. Науседа призвал продолжать евроинтеграцию и реформы' href='https://www.kurier.lt/na-vstreche-s-premerom-moldavii-g-nauseda-prizval-prodolzhat-evrointegraciyu-i-reformy/' />
<link rel='next' title='Литовские железные дороги возобновили тендер на электрификацию участка Вильнюс-Клайпеда' href='https://www.kurier.lt/litovskie-zheleznye-dorogi-vozobnovili-tender-na-elektrifikaciyu-uchastka-vilnyus-klajpeda/' />
<meta name="generator" content="WordPress 5.2.2" />
<link rel="canonical" href="https://www.kurier.lt/starejshij-v-mire-domashnij-pitomec-otprazdnoval-121-letie/" />
<link rel='shortlink' href='https://www.kurier.lt/?p=103614' />
<link rel="alternate" type="application/json+oembed" href="https://www.kurier.lt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kurier.lt%2Fstarejshij-v-mire-domashnij-pitomec-otprazdnoval-121-letie%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.kurier.lt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kurier.lt%2Fstarejshij-v-mire-domashnij-pitomec-otprazdnoval-121-letie%2F&#038;format=xml" />
            <style>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</style>
            <style>.bg{opacity: 0; transition: opacity 1s; -webkit-transition: opacity 1s;} .bg-loaded{opacity: 1;}</style><!--[if IE]><link rel="stylesheet" type="text/css" href="https://www.kurier.lt/wp-content/themes/lit_kurier/assets/css/ie-fallback.css"><script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.6.1/html5shiv.js"></script><script>var head = document.getElementsByTagName('head')[0],style = document.createElement('style');style.type = 'text/css';style.styleSheet.cssText = ':before,:after{content:none !important';head.appendChild(style);setTimeout(function(){head.removeChild(style);}, 0);</script><script src="https://www.kurier.lt/wp-content/themes/lit_kurier/assets/libs/ie-flexibility.js"></script><![endif]-->    <script type="text/javascript">
    WebFontConfig = {
      google: { families: [ "Lato:regular,regular","Lato:regular,regular","Lato:regular,regular","Dancing+Script", ] }
    };
    (function() {
      var wf = document.createElement('script');
      wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
      wf.type = 'text/javascript';
      wf.async = 'true';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(wf, s);
    })(); </script>
  <style id="custom-css" type="text/css">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</style>
<!-- START - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.6.1 -->
 <!-- Facebook Open Graph -->
  <meta property="og:title" content="Старейший в мире домашний питомец отпраздновал 121-летие"/>
  <meta property="og:image" content="https://www.kurier.lt/wp-content/uploads/2019/08/turtle-4214301_1920-e1566302856478.jpg"/>
  <meta property="og:image:url" content="https://www.kurier.lt/wp-content/uploads/2019/08/turtle-4214301_1920-e1566302856478.jpg"/>
  <meta property="og:image:secure_url" content="https://www.kurier.lt/wp-content/uploads/2019/08/turtle-4214301_1920-e1566302856478.jpg"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Старейший в мире домашний питомец отпраздновал 121-летие"/>
  <meta itemprop="headline" content="Старейший в мире домашний питомец отпраздновал 121-летие"/>
  <meta itemprop="description" content="Фото pixabay.com



      



Жительница Великобритании Шейла Флорис отпраздновала на днях 121-летие своей питомицы — средиземноморской сухопутной черепахи по кличке Томми. На сегодняшний день это самое старое домашнее животное в мире. Об этом пишет издание Metro, передает АЗЕРТАДЖ со ссылкой на «Мо"/>
  <meta itemprop="image" content="https://www.kurier.lt/wp-content/uploads/2019/08/turtle-4214301_1920-e1566302856478.jpg"/>
  <meta itemprop="datePublished" content="2019-08-23"/>
  <meta itemprop="dateModified" content="2019-08-22T19:15:01+03:00" />
  <meta itemprop="author" content="admin"/>
  <!--<meta itemprop="publisher" content="kurier.lt"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Старейший в мире домашний питомец отпраздновал 121-летие"/>
  <meta name="twitter:url" content="https://www.kurier.lt/starejshij-v-mire-domashnij-pitomec-otprazdnoval-121-letie/"/>
  <meta name="twitter:description" content="Фото pixabay.com



      



Жительница Великобритании Шейла Флорис отпраздновала на днях 121-летие своей питомицы — средиземноморской сухопутной черепахи по кличке Томми. На сегодняшний день это самое старое домашнее животное в мире. Об этом пишет издание Metro, передает АЗЕРТАДЖ со ссылкой на «Мо"/>
  <meta name="twitter:image" content="https://www.kurier.lt/wp-content/uploads/2019/08/turtle-4214301_1920-e1566302856478.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:site" content="@kurierlt"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.6.1 -->
	
<script type="text/javascript">(function(){var N=this;N.N2_=N.N2_||{r:[],d:[]},N.N2R=N.N2R||function(){N.N2_.r.push(arguments)},N.N2D=N.N2D||function(){N.N2_.d.push(arguments)}}).call(window);if(!window.n2jQuery){window.n2jQuery={ready:function(cb){console.error('n2jQuery will be deprecated!');N2R(['$'],cb)}}}window.nextend={localization:{},ready:function(cb){console.error('nextend.ready will be deprecated!');N2R('documentReady',function($){cb.call(window,$)})}};</script><script type="text/javascript" src="https://www.kurier.lt/wp-content/plugins/smart-slider-3/nextend/media/dist/n2.min.js?1565246480"></script>
<script type="text/javascript" src="https://www.kurier.lt/wp-content/plugins/smart-slider-3/nextend/media/dist/nextend-frontend.min.js?1565246480"></script>
<script type="text/javascript" src="https://www.kurier.lt/wp-content/plugins/smart-slider-3/library/media/dist/smartslider-frontend.min.js?1565246480"></script>
<script type="text/javascript" src="https://www.kurier.lt/wp-content/plugins/smart-slider-3/library/media/plugins/type/simple/simple/dist/smartslider-simple-type-frontend.min.js?1565246480"></script>
<script type="text/javascript" src="https://www.kurier.lt/wp-content/plugins/smart-slider-3/library/media/plugins/type/simple/simple/dist/smartslider-backgroundanimation.min.js?1565246480"></script>
<script type="text/javascript">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</script></head>
<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(54048442, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/54048442" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
	
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-130443327-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-130443327-1');
</script>

<body class="post-template-default single single-post postid-103614 single-format-standard cookies-not-set boxed header-shadow lightbox nav-dropdown-has-arrow elementor-default">

<a class="skip-link screen-reader-text" href="#main">Skip to content</a>

<div id="wrapper">


<header id="header" class="header ">
   <div class="header-wrapper">
	<div id="top-bar" class="header-top hide-for-sticky flex-has-center hide-for-medium">
    <div class="flex-row container">
      <div class="flex-col hide-for-medium flex-left">
          <ul class="nav nav-left medium-nav-center nav-small  nav-divided">
                        </ul>
      </div><!-- flex-col left -->

      <div class="flex-col hide-for-medium flex-center">
          <ul class="nav nav-center nav-small  nav-divided">
              <li id="menu-item-67829" class="menu-item menu-item-type-post_type menu-item-object-page  menu-item-67829"><a href="https://www.kurier.lt/o-nas/" class="nav-top-link">О нас</a></li>
<li id="menu-item-67828" class="menu-item menu-item-type-post_type menu-item-object-page  menu-item-67828"><a href="https://www.kurier.lt/kontakty/" class="nav-top-link">Контакты</a></li>
<li id="menu-item-82804" class="menu-item menu-item-type-post_type menu-item-object-page  menu-item-82804"><a href="https://www.kurier.lt/ads/" class="nav-top-link">Объявления</a></li>
<li id="menu-item-82806" class="menu-item menu-item-type-post_type menu-item-object-page  menu-item-82806"><a href="https://www.kurier.lt/afisha/" class="nav-top-link">Афиша</a></li>
<li id="menu-item-67822" class="menu-item menu-item-type-post_type menu-item-object-page  menu-item-67822"><a href="https://www.kurier.lt/arhiv/" class="nav-top-link">Архив</a></li>
<li id="menu-item-103877" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children  menu-item-103877 has-dropdown"><a href="https://www.kurier.lt/probnaya/" class="nav-top-link">Правовая информация<i class="icon-angle-down" ></i></a>
<ul class='nav-dropdown nav-dropdown-default'>
	<li id="menu-item-103854" class="menu-item menu-item-type-post_type menu-item-object-page  menu-item-103854"><a href="https://www.kurier.lt/probnaya/avtorskie-prava/">Авторские права</a></li>
	<li id="menu-item-103647" class="menu-item menu-item-type-post_type menu-item-object-page  menu-item-103647"><a href="https://www.kurier.lt/probnaya/politika-konfidencialnosti/">Конфиденциальность</a></li>
</ul>
</li>
<li id="menu-item-103733" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children  menu-item-103733 has-dropdown"><a href="https://www.kurier.lt/reklama-3/" class="nav-top-link">Реклама<i class="icon-angle-down" ></i></a>
<ul class='nav-dropdown nav-dropdown-default'>
	<li id="menu-item-103744" class="menu-item menu-item-type-post_type menu-item-object-page  menu-item-103744"><a href="https://www.kurier.lt/reklama-3/reklama-v-gazete-ru/">Реклама в газете RU</a></li>
	<li id="menu-item-103742" class="menu-item menu-item-type-post_type menu-item-object-page  menu-item-103742"><a href="https://www.kurier.lt/reklama-3/reklama-laikrastyje-lt/">Reklama laikraštyje LT</a></li>
	<li id="menu-item-103743" class="menu-item menu-item-type-post_type menu-item-object-page  menu-item-103743"><a href="https://www.kurier.lt/reklama-3/reklama-na-sajte/">Реклама на сайте</a></li>
</ul>
</li>
<li class="header-divider"></li><li class="header-search header-search-dropdown has-icon has-dropdown menu-item-has-children">
		<a href="#" class="is-small"><i class="icon-search" ></i></a>
		<ul class="nav-dropdown nav-dropdown-default">
	 	<li class="header-search-form search-form html relative has-icon">
	<div class="header-search-form-wrapper">
		<div class="searchform-wrapper ux-search-box relative form-flat is-normal"><form method="get" class="searchform" action="https://www.kurier.lt/" role="search">
		<div class="flex-row relative">
			<div class="flex-col flex-grow">
	   	   <input type="search" class="search-field mb-0" name="s" value="" id="s" placeholder="поиск по сайту " />
			</div><!-- .flex-col -->
			<div class="flex-col">
				<button type="submit" class="ux-search-submit submit-button secondary button icon mb-0">
					<i class="icon-search" ></i>				</button>
			</div><!-- .flex-col -->
		</div><!-- .flex-row -->
    <div class="live-search-results text-left z-top"></div>
</form>
</div>	</div>
</li>	</ul><!-- .nav-dropdown -->
</li>
          </ul>
      </div><!-- center -->

      <div class="flex-col hide-for-medium flex-right">
         <ul class="nav top-bar-nav nav-right nav-small  nav-divided">
              <li class="html header-social-icons ml-0">
	<div class="social-icons follow-icons " ><a href="https://www.facebook.com/kurier.lt/?ref=bookmarks" target="_blank" data-label="Facebook"  rel="nofollow" class="icon primary button circle facebook tooltip" title="Мы на Фэйсбуке"><i class="icon-facebook" ></i></a><a href="https://twitter.com/home" target="_blank"  data-label="Twitter"  rel="nofollow" class="icon primary button circle  twitter tooltip" title="Мы на Твиттер"><i class="icon-twitter" ></i></a><a href="mailto:lk@kurier.lt" data-label="E-mail"  rel="nofollow" class="icon primary button circle  email tooltip" title="Отправить на e-mail"><i class="icon-envelop" ></i></a><a href="https://www.kurier.lt/feed/" target="_blank" rel="nofollow" data-label="RSS Feed" class="icon primary button circle  rss tooltip" title="Подписаться на RSS"><i class="icon-feed" ></i></a></div></li>          </ul>
      </div><!-- .flex-col right -->

      
    </div><!-- .flex-row -->
</div><!-- #header-top -->
<div id="masthead" class="header-main hide-for-sticky">
      <div class="header-inner flex-row container logo-left medium-logo-center" role="navigation">

          <!-- Logo -->
          <div id="logo" class="flex-col logo">
            <!-- Header logo -->
<a href="https://www.kurier.lt/" title="kurier.lt - Новости Литвы на русском языке" rel="home">
    <img width="200" height="130" src="https://www.kurier.lt/wp-content/uploads/2018/05/logo_opt.jpg" class="header_logo header-logo" alt="kurier.lt"/><img  width="200" height="130" src="https://www.kurier.lt/wp-content/uploads/2018/05/logo_opt.jpg" class="header-logo-dark" alt="kurier.lt"/></a>
          </div>

          <!-- Mobile Left Elements -->
          <div class="flex-col show-for-medium flex-left">
            <ul class="mobile-nav nav nav-left ">
              <li class="nav-icon has-icon">
  <div class="header-button">		<a href="#" data-open="#main-menu" data-pos="left" data-bg="main-menu-overlay" data-color="" class="icon button round is-outline is-small" aria-controls="main-menu" aria-expanded="false">
		
		  <i class="icon-menu" ></i>
		  		</a>
	 </div> </li>            </ul>
          </div>

          <!-- Left Elements -->
          <div class="flex-col hide-for-medium flex-left
            flex-grow">
            <ul class="header-nav header-nav-main nav nav-left  nav-uppercase" >
              <li id="menu-item-67915" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-67915"><a href="https://www.kurier.lt/category/politika/" class="nav-top-link">Политика</a></li>
<li id="menu-item-67914" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-67914"><a href="https://www.kurier.lt/category/obscestvo/" class="nav-top-link">Общество</a></li>
<li id="menu-item-67917" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-67917"><a href="https://www.kurier.lt/category/ekonomika_litva/" class="nav-top-link">Экономика</a></li>
<li id="menu-item-67924" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-67924"><a href="https://www.kurier.lt/category/mnenija/" class="nav-top-link">Перекресток мнений</a></li>
<li id="menu-item-82727" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-82727"><a href="https://www.kurier.lt/category/novosti_vilnius/" class="nav-top-link">Виленский Вестник</a></li>
<li id="menu-item-82726" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-82726"><a href="https://www.kurier.lt/category/novosti_klaipeda/" class="nav-top-link">Клайпедский Вестник</a></li>
<li id="menu-item-103415" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-103415"><a href="https://www.kurier.lt/category/novosti_visaginas/" class="nav-top-link">Висагинский вестник</a></li>
<li id="menu-item-82987" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-82987"><a href="https://www.kurier.lt/category/novosti_kultura/" class="nav-top-link">Культура</a></li>
<li id="menu-item-67919" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-67919"><a href="https://www.kurier.lt/category/novosti_sport/" class="nav-top-link">Спорт</a></li>
<li id="menu-item-82724" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-82724"><a href="https://www.kurier.lt/category/novosti_avto/" class="nav-top-link">Транспорт</a></li>
<li id="menu-item-82988" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-82988"><a href="https://www.kurier.lt/category/duchovnoje_prostranstvo/" class="nav-top-link">Духовное пространство</a></li>
<li id="menu-item-82989" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-82989"><a href="https://www.kurier.lt/category/vybory/" class="nav-top-link">Выборы-2019</a></li>
<li id="menu-item-82990" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-82990"><a href="https://www.kurier.lt/category/edim_doma/" class="nav-top-link">Едим дома</a></li>
<li id="menu-item-82991" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-82991"><a href="https://www.kurier.lt/category/prigranichie/" class="nav-top-link">Приграничье</a></li>
<li id="menu-item-82992" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-82992"><a href="https://www.kurier.lt/category/splk/bs/" class="nav-top-link">Беларусь сегодня</a></li>
            </ul>
          </div>

          <!-- Right Elements -->
          <div class="flex-col hide-for-medium flex-right">
            <ul class="header-nav header-nav-main nav nav-right  nav-uppercase">
              <li class="header-block"><div class="header-block-block-2"><div class="row"  id="row-1025926373">

<div class="col large-12"  ><div class="col-inner"  >

<ul class="sidebar-wrapper ul-reset "><li id="execphp-72" class="widget widget_execphp">			<div class="execphpwidget"><div id="m-booked-small-t1-18502"> <div class="booked-weather-120x100 w100-bg" style="color:#383838; border-radius:4px; -moz-border-radius:4px; width:118px !important; border:none"> <a target="_blank" style="color:#3d3d3d;" href="http://nochi.com/weather/vilnius-18341" class="booked-weather-120x100-city">Вильнюс</a> <a target="_blank" class="booked-weather-120x100-bottom" href="http://www.booked.net/"><img src="//s.bookcdn.com/images/letter/s5.gif" alt="booked.net" /></a> <div class="booked-weather-120x100-degree w18"><span class="plus">+</span>11&deg;<sub class="booked-weather-120x100-type">C</sub></div> <div class="booked-weather-120x100-high-low"> <p>Макс.: <span class="plus">+</span>12&deg;</p> <p>Мин.: <span class="plus">+</span>10&deg;</p> </div> <div style="color:#383838;" class="booked-weather-120x100-date">Ср, 25.04.2018</div> </div> </div><script type="text/javascript"> var css_file=document.createElement("link"); css_file.setAttribute("rel","stylesheet"); css_file.setAttribute("type","text/css"); css_file.setAttribute("href",'https://s.bookcdn.com/css/w/bw-120-100.css?v=0.0.1'); document.getElementsByTagName("head")[0].appendChild(css_file); function setWidgetData(data) { if(typeof(data) != 'undefined' && data.results.length > 0) { for(var i = 0; i < data.results.length; ++i) { var objMainBlock = document.getElementById('m-booked-small-t1-18502'); if(objMainBlock !== null) { var copyBlock = document.getElementById('m-bookew-weather-copy-'+data.results[i].widget_type); objMainBlock.innerHTML = data.results[i].html_code; if(copyBlock !== null) objMainBlock.appendChild(copyBlock); } } } else { alert('data=undefined||data.results is empty'); } } </script> <script type="text/javascript" charset="UTF-8" src="https://widgets.booked.net/weather/info?action=get_weather_info&ver=6&cityID=18341&type=11&scode=124&ltid=3540&domid=589&anc_id=41425&cmetric=1&wlangID=20&color=f10032&wwidth=118&header_color=f10032&text_color=383838&link_color=3d3d3d&border_form=3&footer_color=f10032&footer_text_color=383838&transparent=1"></script>
</div>
		</li></ul>


</div></div>

</div></div></li>            </ul>
          </div>

          <!-- Mobile Right Elements -->
          <div class="flex-col show-for-medium flex-right">
            <ul class="mobile-nav nav nav-right ">
                          </ul>
          </div>

      </div><!-- .header-inner -->
     
      </div><!-- .header-main --><div id="wide-nav" class="header-bottom wide-nav hide-for-sticky flex-has-center">
    <div class="flex-row container">

            
                        <div class="flex-col hide-for-medium flex-center">
                <ul class="nav header-nav header-bottom-nav nav-center  nav-uppercase">
                    <li class="html custom html_topbar_left"><div style="height: 20px; font-size: 12px; font-family: Verdana; color: #444444; margin-bottom: 1px;"> Текущий номер издания: 
<a href="http://www.kurier.lt/tag/n34-1278-22-avgusta/"><b>N34 (1278) 22 августа</b></a></div></li>                </ul>
            </div><!-- flex-col -->
            
            
                          <div class="flex-col show-for-medium flex-grow">
                  <ul class="nav header-bottom-nav nav-center mobile-nav  nav-uppercase">
                      <li class="header-search-form search-form html relative has-icon">
	<div class="header-search-form-wrapper">
		<div class="searchform-wrapper ux-search-box relative form-flat is-normal"><form method="get" class="searchform" action="https://www.kurier.lt/" role="search">
		<div class="flex-row relative">
			<div class="flex-col flex-grow">
	   	   <input type="search" class="search-field mb-0" name="s" value="" id="s" placeholder="поиск по сайту " />
			</div><!-- .flex-col -->
			<div class="flex-col">
				<button type="submit" class="ux-search-submit submit-button secondary button icon mb-0">
					<i class="icon-search" ></i>				</button>
			</div><!-- .flex-col -->
		</div><!-- .flex-row -->
    <div class="live-search-results text-left z-top"></div>
</form>
</div>	</div>
</li><li class="html custom html_topbar_left"><div style="height: 20px; font-size: 12px; font-family: Verdana; color: #444444; margin-bottom: 1px;"> Текущий номер издания: 
<a href="http://www.kurier.lt/tag/n34-1278-22-avgusta/"><b>N34 (1278) 22 августа</b></a></div></li>                  </ul>
              </div>
            
    </div><!-- .flex-row -->
</div><!-- .header-bottom -->

<div class="header-bg-container fill"><div class="header-bg-image fill"></div><div class="header-bg-color fill"></div></div><!-- .header-bg-container -->   </div><!-- header-wrapper-->
</header>


<main id="main" class="">





<div id="content" class="blog-wrapper blog-single page-wrapper">
	

<div class="row row-large ">
	
	<div class="large-9 col">
		


<article id="post-103614" class="post-103614 post type-post status-publish format-standard has-post-thumbnail hentry category-top category-segodnya-v-mire tag-domashnij-pitoomec tag-cherepaxa">
	<div class="article-inner ">
		<header class="entry-header">
	<div class="entry-header-text entry-header-text-top text-left">
	   	<h6 class="entry-category is-xsmall">
	<a href="https://www.kurier.lt/category/top/" rel="category tag">TOP</a>,<a href="https://www.kurier.lt/category/segodnya-v-mire/" rel="category tag">Сегодня в мире</a></h6>

<h1 class="entry-title">Старейший в мире домашний питомец отпраздновал 121-летие</h1>
<div class="entry-divider is-divider small"></div>

	<div class="entry-meta uppercase is-xsmall">
		<span class="posted-on"><a href="https://www.kurier.lt/starejshij-v-mire-domashnij-pitomec-otprazdnoval-121-letie/" rel="bookmark"><time class="entry-date published" datetime="2019-08-23T09:00:18+03:00">Дата публикации: 2019-08-23</time><time class="updated" datetime="2019-08-22T19:15:01+03:00">2019-08-22</time></a></span><span class="byline"> </span>	</div><!-- .entry-meta -->
	</div><!-- .entry-header -->

 
	 
</header><!-- post-header -->
		<div class="entry-content single-page">

	<script type="text/javascript">(function(w,doc) {
if (!w.__utlWdgt ) {
    w.__utlWdgt = true;
    var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
}})(window,document);
</script>
<div style="text-align:left;" data-lang="ru" data-url="https://www.kurier.lt/na-vstreche-s-premerom-moldavii-g-nauseda-prizval-prodolzhat-evrointegraciyu-i-reformy/" data-mobile-view="true" data-share-size="30" data-like-text-enable="false" data-background-alpha="0.0" data-pid="cmskurierlt" data-mode="share" data-background-color="#ffffff" data-hover-effect="scale" data-share-shape="round-rectangle" data-share-counter-size="12" data-icon-color="#ffffff" data-mobile-sn-ids="fb.vk.tw.ok.wh.tm.em." data-text-color="#000000" data-buttons-color="#FFFFFF" data-counter-background-color="#ffffff" data-follow-ok="profile/588133954596" data-share-counter-type="common" data-orientation="horizontal" data-following-enable="true" data-sn-ids="fb.vk.tw.ok.wh.tm.mr.em." data-preview-mobile="false" data-selection-enable="true" data-follow-title="Присоединяйся к нам в соцсетях" data-exclude-show-more="false" data-share-style="1" data-follow-tw="kurierlt" data-counter-background-alpha="1.0" data-top-button="true" data-follow-fb="kurier.lt" class="uptolike-buttons" ></div>

<figure class="wp-block-image"><a href="https://www.kurier.lt/wp-content/uploads/2019/08/turtle-4214301_1920-e1566302856478.jpg"><img src="https://www.kurier.lt/wp-content/uploads/2019/08/turtle-4214301_1920-971x647.jpg" alt="" class="wp-image-103615"/></a><figcaption>Фото pixabay.com</figcaption></figure>



<button id="listenButton1" class="responsivevoice-button" type="button" value="Play" title="ResponsiveVoice Tap to Start/Stop Speech"><span>&#128266; Воспроизвести</span></button>
        <script>
            listenButton1.onclick = function(){
                if(responsiveVoice.isPlaying()){
                    responsiveVoice.cancel();
                }else{
                    responsiveVoice.speak("Фото pixabay.com Жительница Великобритании Шейла Флорис отпраздновала на днях 121-летие своей питомицы — средиземноморской сухопутной черепахи по кличке Томми. На сегодняшний день это самое старое домашнее животное в мире. Об этом пишет издание Metro, передаетАЗЕРТАДЖсо ссылкой на «Московский комсомолец». Несмотря на кличку, Томми — девочка. Черепахе по ошибке дали мужское имя, думая, что она — самец. Томми родилась в 1898 году. Когда животному было 11 лет, его приобрела за 1 фунт бабушка нынешней хозяйки Шейлы Флорис. Черепаха пережила две мировые войны и шестерых британских королей. Сейчас хозяйке долгожительницы 62 года. Женщина, с детства ухаживавшая за Томми, поделилась секретами долголетия питомицы. По словам Шейлы, это диета из садовых сорняков и здоровый сон: черепаха по полгода пребывает в спячке, пробуждаясь к началу апреля. Но самое главное — забота и любовь хозяев. По словам Шейлы Флорис, именно поэтому животное отличается крепким здоровьем, и ему никогда не доводилось бывать на приёме у ветеринара. Последние новости", "Russian Female");
                }
            };
        </script>
    



<p class="has-medium-font-size"><strong>Жительница Великобритании Шейла Флорис отпраздновала на днях 121-летие своей питомицы — средиземноморской сухопутной черепахи по кличке Томми. На сегодняшний день это самое старое домашнее животное в мире. Об этом пишет издание Metro, передает&nbsp;</strong><a rel="noreferrer noopener" href="https://azertag.az/ru" target="_blank"><strong>АЗЕРТАДЖ</strong></a><strong>&nbsp;со ссылкой на «Московский комсомолец».</strong></p>



<p>Несмотря на кличку, Томми — девочка. Черепахе по ошибке дали мужское имя, думая, что она — самец. Томми родилась в 1898 году. Когда животному было 11 лет, его приобрела за 1 фунт бабушка нынешней хозяйки Шейлы Флорис. Черепаха пережила две мировые войны и шестерых британских королей.</p>



<p>Сейчас хозяйке долгожительницы 62 года. Женщина, с детства ухаживавшая за Томми, поделилась секретами долголетия питомицы. По словам Шейлы, это диета из садовых сорняков и здоровый сон: черепаха по полгода пребывает в спячке, пробуждаясь к началу апреля. Но самое главное — забота и любовь хозяев. По словам Шейлы Флорис, именно поэтому животное отличается крепким здоровьем, и ему никогда не доводилось бывать на приёме у ветеринара.</p>



<p class="has-background has-very-light-gray-background-color"><strong>Последние новости</strong></p>



<style>.chpcs_foo_content img {

		max-width: 320px;
	}

			.chpcs_image_carousel .chpcs_prev, .chpcs_image_carousel .chpcs_next{

			background: rgba(166, 169, 175, 0.29);

			color: rgb(0, 0, 0);

			font-size: 50px;

			line-height: 50+7px;

			width: 50+10px;

			height: 50+10px;

			margin-top: -50px;

		}

		.chpcs_image_carousel.chpcs_prev:hover, .chpcs_image_carousel .chpcs_next:hover {

			color: rgba(55, 102, 214, 0.27);

		}

		#wa_chpcs_pager a {

			background: rgba(55, 102, 214, 0.27);

		}</style><div class="chpcs_image_carousel"><div id="wa_chpc_slider" style="height:320px; overflow: hidden;"><div class="chpcs_foo_content" style="width:320px; height:320px;"><span class="chpcs_img"><a href="https://www.kurier.lt/v-oae-vvedut-nalog-na-sladkie-napitki-i-elektronnye-sigarety/"><img src='https://www.kurier.lt/wp-content/uploads/2019/08/1566370741182966321_1000x669-e1566399778535-300x191.jpg' alt='default image'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="https://www.kurier.lt/v-oae-vvedut-nalog-na-sladkie-napitki-i-elektronnye-sigarety/">В ОАЭ введут налог на сладкие напитки и электронные сигареты</a></span><br/><br/><span class="chpcs_more"><a href="https://www.kurier.lt/v-oae-vvedut-nalog-na-sladkie-napitki-i-elektronnye-sigarety/">Подробнее...</a></span></div><div class="chpcs_foo_content" style="width:320px; height:320px;"><span class="chpcs_img"><a href="https://www.kurier.lt/zh-vajchyunas-obsudit-s-predstavitelem-polshi-progress-v-sinxronizacii/"><img src='https://www.kurier.lt/wp-content/uploads/2019/02/493498-e1549368561613.jpg' alt='default image'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="https://www.kurier.lt/zh-vajchyunas-obsudit-s-predstavitelem-polshi-progress-v-sinxronizacii/">Ж. Вайчюнас обсудит с представителем Польши прогресс в синхронизации</a></span><br/><br/><span class="chpcs_more"><a href="https://www.kurier.lt/zh-vajchyunas-obsudit-s-predstavitelem-polshi-progress-v-sinxronizacii/">Подробнее...</a></span></div><div class="chpcs_foo_content" style="width:320px; height:320px;"><span class="chpcs_img"><a href="https://www.kurier.lt/kanadskie-uchenye-sozdali-revolyucionnuyu-texnologiyu-dlya-proizvodstva-biotopliva/"><img src='https://www.kurier.lt/wp-content/uploads/2019/08/drops-of-water-578897_1920-300x200.jpg' alt='default image'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="https://www.kurier.lt/kanadskie-uchenye-sozdali-revolyucionnuyu-texnologiyu-dlya-proizvodstva-biotopliva/">Канадские ученые создали революционную технологию для производства биотоплива</a></span><br/><br/><span class="chpcs_more"><a href="https://www.kurier.lt/kanadskie-uchenye-sozdali-revolyucionnuyu-texnologiyu-dlya-proizvodstva-biotopliva/">Подробнее...</a></span></div><div class="chpcs_foo_content" style="width:320px; height:320px;"><span class="chpcs_img"><a href="https://www.kurier.lt/emsi-ne-udalos-ostanovit-proekt-rekonstrukcii-via-baltica/"><img src='https://www.kurier.lt/wp-content/uploads/2019/08/6552-300x200.jpg' alt='default image'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="https://www.kurier.lt/emsi-ne-udalos-ostanovit-proekt-rekonstrukcii-via-baltica/">Emsi не удалось остановить проект реконструкции Via Baltica</a></span><br/><br/><span class="chpcs_more"><a href="https://www.kurier.lt/emsi-ne-udalos-ostanovit-proekt-rekonstrukcii-via-baltica/">Подробнее...</a></span></div><div class="chpcs_foo_content" style="width:320px; height:320px;"><span class="chpcs_img"><a href="https://www.kurier.lt/zastoj-nemeckoj-ekonomiki-u-litvy-est-kak-vozmozhnosti-tak-i-riski/"><img src='https://www.kurier.lt/wp-content/uploads/2019/08/office-3295556_1280-e1565979688784.jpg' alt='default image'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="https://www.kurier.lt/zastoj-nemeckoj-ekonomiki-u-litvy-est-kak-vozmozhnosti-tak-i-riski/">Застой немецкой экономики: у Литвы есть как возможности, так и риски</a></span><br/><br/><span class="chpcs_more"><a href="https://www.kurier.lt/zastoj-nemeckoj-ekonomiki-u-litvy-est-kak-vozmozhnosti-tak-i-riski/">Подробнее...</a></span></div><div class="chpcs_foo_content" style="width:320px; height:320px;"><span class="chpcs_img"><a href="https://www.kurier.lt/braziliya-i-vetnam-berut-pod-kontrol-globalnyj-rynok-kofe/"><img src='https://www.kurier.lt/wp-content/uploads/2019/08/bean-1512433_1920-300x200.jpg' alt='default image'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="https://www.kurier.lt/braziliya-i-vetnam-berut-pod-kontrol-globalnyj-rynok-kofe/">Бразилия и Вьетнам берут под контроль глобальный рынок кофе</a></span><br/><br/><span class="chpcs_more"><a href="https://www.kurier.lt/braziliya-i-vetnam-berut-pod-kontrol-globalnyj-rynok-kofe/">Подробнее...</a></span></div><div class="chpcs_foo_content" style="width:320px; height:320px;"><span class="chpcs_img"><a href="https://www.kurier.lt/zarubezhnye-litovcy-na-vyborax-v-sejm-smogut-poluchit-svoj-okrug/"><img src='https://www.kurier.lt/wp-content/uploads/2019/08/сейм-300x200.jpg' alt='default image'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="https://www.kurier.lt/zarubezhnye-litovcy-na-vyborax-v-sejm-smogut-poluchit-svoj-okrug/">Зарубежные литовцы на выборах в сейм смогут получить свой округ</a></span><br/><br/><span class="chpcs_more"><a href="https://www.kurier.lt/zarubezhnye-litovcy-na-vyborax-v-sejm-smogut-poluchit-svoj-okrug/">Подробнее...</a></span></div><div class="chpcs_foo_content" style="width:320px; height:320px;"><span class="chpcs_img"><a href="https://www.kurier.lt/nemeckix-suxoputnyx-sil-v-sirii-ne-budet/"><img src='https://www.kurier.lt/wp-content/uploads/2018/10/470721-e1539678990628.jpg' alt='default image'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="https://www.kurier.lt/nemeckix-suxoputnyx-sil-v-sirii-ne-budet/">Немецких сухопутных сил в Сирии не будет</a></span><br/><br/><span class="chpcs_more"><a href="https://www.kurier.lt/nemeckix-suxoputnyx-sil-v-sirii-ne-budet/">Подробнее...</a></span></div><div class="chpcs_foo_content" style="width:320px; height:320px;"><span class="chpcs_img"><a href="https://www.kurier.lt/v-danii-postroili-ostrov-dlya-molodezhi/"><img src='https://www.kurier.lt/wp-content/uploads/2019/08/67906352_2367649553270113_3352069640627945472_n-300x206.jpg' alt='default image'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="https://www.kurier.lt/v-danii-postroili-ostrov-dlya-molodezhi/">В Дании построили остров для молодежи</a></span><br/><br/><span class="chpcs_more"><a href="https://www.kurier.lt/v-danii-postroili-ostrov-dlya-molodezhi/">Подробнее...</a></span></div><div class="chpcs_foo_content" style="width:320px; height:320px;"><span class="chpcs_img"><a href="https://www.kurier.lt/g-nauseda-evropa-bolshe-ne-mozhet-slepo-polagatsya-na-ssha-v-svoej-bezopasnosti/"><img src='https://www.kurier.lt/wp-content/uploads/2019/07/Вальдемарас-Рупшис-и-Науседа.jpg' alt='default image'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="https://www.kurier.lt/g-nauseda-evropa-bolshe-ne-mozhet-slepo-polagatsya-na-ssha-v-svoej-bezopasnosti/">Г.Науседа: Европа больше не может слепо полагаться на США в своей безопасности</a></span><br/><br/><span class="chpcs_more"><a href="https://www.kurier.lt/g-nauseda-evropa-bolshe-ne-mozhet-slepo-polagatsya-na-ssha-v-svoej-bezopasnosti/">Подробнее...</a></span></div><div class="chpcs_foo_content" style="width:320px; height:320px;"><span class="chpcs_img"><a href="https://www.kurier.lt/strany-regiona-reshat-chto-delat-s-vozvrashheniem-rossii-v-assambleyu-soveta-evropy/"><img src='https://www.kurier.lt/wp-content/uploads/2019/08/flag-39513_1280-e1539691560653-300x200.png' alt='default image'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="https://www.kurier.lt/strany-regiona-reshat-chto-delat-s-vozvrashheniem-rossii-v-assambleyu-soveta-evropy/">Страны региона решат, что делать с возвращением России в Ассамблею Совета Европы</a></span><br/><br/><span class="chpcs_more"><a href="https://www.kurier.lt/strany-regiona-reshat-chto-delat-s-vozvrashheniem-rossii-v-assambleyu-soveta-evropy/">Подробнее...</a></span></div><div class="chpcs_foo_content" style="width:320px; height:320px;"><span class="chpcs_img"><a href="https://www.kurier.lt/spiker-prancketis-vyxodit-iz-pravyashhej-partii/"><img src='https://www.kurier.lt/wp-content/uploads/2019/05/20190425PPEL3023-e1566486272195.jpg' alt='default image'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="https://www.kurier.lt/spiker-prancketis-vyxodit-iz-pravyashhej-partii/">Спикер Пранцкетис  выходит из правящей партии</a></span><br/><br/><span class="chpcs_more"><a href="https://www.kurier.lt/spiker-prancketis-vyxodit-iz-pravyashhej-partii/">Подробнее...</a></span></div><div class="chpcs_foo_content" style="width:320px; height:320px;"><span class="chpcs_img"><a href="https://www.kurier.lt/opublikovany-novye-pravila-potok-immigrantov-iz-meksiki-rezko-snizitsya/"><img src='https://www.kurier.lt/wp-content/uploads/2019/06/15608419805391223178_1000x669-e1560876565750.jpg' alt='default image'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="https://www.kurier.lt/opublikovany-novye-pravila-potok-immigrantov-iz-meksiki-rezko-snizitsya/">Опубликованы новые правила: поток иммигрантов из Мексики резко снизится</a></span><br/><br/><span class="chpcs_more"><a href="https://www.kurier.lt/opublikovany-novye-pravila-potok-immigrantov-iz-meksiki-rezko-snizitsya/">Подробнее...</a></span></div><div class="chpcs_foo_content" style="width:320px; height:320px;"><span class="chpcs_img"><a href="https://www.kurier.lt/oon-zayavila-o-roste-smertnosti-migrantov-v-severnoj-i-yuzhnoj-amerike/"><img src='https://www.kurier.lt/wp-content/uploads/2019/06/15608419805391223178_1000x669-e1560876565750.jpg' alt='default image'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="https://www.kurier.lt/oon-zayavila-o-roste-smertnosti-migrantov-v-severnoj-i-yuzhnoj-amerike/">ООН заявила о росте смертности мигрантов в Северной и Южной Америке</a></span><br/><br/><span class="chpcs_more"><a href="https://www.kurier.lt/oon-zayavila-o-roste-smertnosti-migrantov-v-severnoj-i-yuzhnoj-amerike/">Подробнее...</a></span></div><div class="chpcs_foo_content" style="width:320px; height:320px;"><span class="chpcs_img"><a href="https://www.kurier.lt/g-nauseda-vyrazil-podderzhku-evrointegracii-gruzii/"><img src='https://www.kurier.lt/wp-content/uploads/2019/08/Саломе-Зурабишвили-и-Науседа-300x200.jpg' alt='default image'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="https://www.kurier.lt/g-nauseda-vyrazil-podderzhku-evrointegracii-gruzii/">Г. Науседа выразил поддержку евроинтеграции Грузии</a></span><br/><br/><span class="chpcs_more"><a href="https://www.kurier.lt/g-nauseda-vyrazil-podderzhku-evrointegracii-gruzii/">Подробнее...</a></span></div><div class="chpcs_foo_content" style="width:320px; height:320px;"><span class="chpcs_img"><a href="https://www.kurier.lt/temperatura-v-arktike-pobila-istoricheskij-rekord/"><img src='https://www.kurier.lt/wp-content/uploads/2019/08/arctic-1031106_1920.jpg' alt='default image'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="https://www.kurier.lt/temperatura-v-arktike-pobila-istoricheskij-rekord/">Температура в Арктике побила исторический рекорд</a></span><br/><br/><span class="chpcs_more"><a href="https://www.kurier.lt/temperatura-v-arktike-pobila-istoricheskij-rekord/">Подробнее...</a></span></div><div class="chpcs_foo_content" style="width:320px; height:320px;"><span class="chpcs_img"><a href="https://www.kurier.lt/iyul-rekordnyj-mesyac-immigracii-eksperty-preduprezhdayut-o-trudnostyax/"><img src='https://www.kurier.lt/wp-content/uploads/2019/03/081118PPEL8617-e1553170784984.jpg' alt='default image'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="https://www.kurier.lt/iyul-rekordnyj-mesyac-immigracii-eksperty-preduprezhdayut-o-trudnostyax/">Июль - рекордный месяц иммиграции, эксперты предупреждают о трудностях</a></span><br/><br/><span class="chpcs_more"><a href="https://www.kurier.lt/iyul-rekordnyj-mesyac-immigracii-eksperty-preduprezhdayut-o-trudnostyax/">Подробнее...</a></span></div><div class="chpcs_foo_content" style="width:320px; height:320px;"><span class="chpcs_img"><a href="https://www.kurier.lt/litovskie-zheleznye-dorogi-vozobnovili-tender-na-elektrifikaciyu-uchastka-vilnyus-klajpeda/"><img src='https://www.kurier.lt/wp-content/uploads/2019/06/469826-e1560433887645.jpg' alt='default image'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="https://www.kurier.lt/litovskie-zheleznye-dorogi-vozobnovili-tender-na-elektrifikaciyu-uchastka-vilnyus-klajpeda/">Литовские железные дороги возобновили тендер на электрификацию участка Вильнюс-Клайпеда</a></span><br/><br/><span class="chpcs_more"><a href="https://www.kurier.lt/litovskie-zheleznye-dorogi-vozobnovili-tender-na-elektrifikaciyu-uchastka-vilnyus-klajpeda/">Подробнее...</a></span></div><div class="chpcs_foo_content" style="width:320px; height:320px;"><span class="chpcs_img"><a href="https://www.kurier.lt/starejshij-v-mire-domashnij-pitomec-otprazdnoval-121-letie/"><img src='https://www.kurier.lt/wp-content/uploads/2019/08/turtle-4214301_1920-300x200.jpg' alt='default image'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="https://www.kurier.lt/starejshij-v-mire-domashnij-pitomec-otprazdnoval-121-letie/">Старейший в мире домашний питомец отпраздновал 121-летие</a></span><br/><br/><span class="chpcs_more"><a href="https://www.kurier.lt/starejshij-v-mire-domashnij-pitomec-otprazdnoval-121-letie/">Подробнее...</a></span></div><div class="chpcs_foo_content" style="width:320px; height:320px;"><span class="chpcs_img"><a href="https://www.kurier.lt/na-vstreche-s-premerom-moldavii-g-nauseda-prizval-prodolzhat-evrointegraciyu-i-reformy/"><img src='https://www.kurier.lt/wp-content/uploads/2019/08/Санду-и-Науседа1-300x200.jpg' alt='default image'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="https://www.kurier.lt/na-vstreche-s-premerom-moldavii-g-nauseda-prizval-prodolzhat-evrointegraciyu-i-reformy/">На встрече с премьером Молдавии Г. Науседа призвал продолжать евроинтеграцию и реформы</a></span><br/><br/><span class="chpcs_more"><a href="https://www.kurier.lt/na-vstreche-s-premerom-moldavii-g-nauseda-prizval-prodolzhat-evrointegraciyu-i-reformy/">Подробнее...</a></span></div></div><div class="chpcs_clearfix"></div><a class="chpcs_prev" id="wa_chpc_slider_prev" href="#"><span>‹</span></a><a class="chpcs_next" id="wa_chpc_slider_next" href="#"><span>›</span></a></div>
<script type="text/javascript">(function(w,doc) {
if (!w.__utlWdgt ) {
    w.__utlWdgt = true;
    var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
}})(window,document);
</script>
<div style="text-align:left;" data-lang="ru" data-url="https://www.kurier.lt/na-vstreche-s-premerom-moldavii-g-nauseda-prizval-prodolzhat-evrointegraciyu-i-reformy/" data-mobile-view="true" data-share-size="30" data-like-text-enable="false" data-background-alpha="0.0" data-pid="cmskurierlt" data-mode="share" data-background-color="#ffffff" data-hover-effect="scale" data-share-shape="round-rectangle" data-share-counter-size="12" data-icon-color="#ffffff" data-mobile-sn-ids="fb.vk.tw.ok.wh.tm.em." data-text-color="#000000" data-buttons-color="#FFFFFF" data-counter-background-color="#ffffff" data-follow-ok="profile/588133954596" data-share-counter-type="common" data-orientation="horizontal" data-following-enable="true" data-sn-ids="fb.vk.tw.ok.wh.tm.mr.em." data-preview-mobile="false" data-selection-enable="true" data-follow-title="Присоединяйся к нам в соцсетях" data-exclude-show-more="false" data-share-style="1" data-follow-tw="kurierlt" data-counter-background-alpha="1.0" data-top-button="true" data-follow-fb="kurier.lt" class="uptolike-buttons" ></div>

	
	<div class="blog-share text-center"><div class="is-divider medium"></div><div class="social-icons share-icons share-row relative icon-style-fill-round " ><a href="//www.facebook.com/sharer.php?u=https://www.kurier.lt/na-vstreche-s-premerom-moldavii-g-nauseda-prizval-prodolzhat-evrointegraciyu-i-reformy/" data-label="Facebook" onclick="window.open(this.href,this.title,'width=500,height=500,top=300px,left=300px');  return false;" rel="nofollow" target="_blank" class="icon primary button round tooltip facebook" title="Опубликовать на Фэйсбуке"><i class="icon-facebook" ></i></a><a href="//twitter.com/share?url=https://www.kurier.lt/na-vstreche-s-premerom-moldavii-g-nauseda-prizval-prodolzhat-evrointegraciyu-i-reformy/" onclick="window.open(this.href,this.title,'width=500,height=500,top=300px,left=300px');  return false;" rel="nofollow" target="_blank" class="icon primary button round tooltip twitter" title="Опубликовать на Твиттере"><i class="icon-twitter" ></i></a><a href="mailto:enteryour@addresshere.com?subject=%D0%9D%D0%B0%20%D0%B2%D1%81%D1%82%D1%80%D0%B5%D1%87%D0%B5%20%D1%81%20%D0%BF%D1%80%D0%B5%D0%BC%D1%8C%D0%B5%D1%80%D0%BE%D0%BC%20%D0%9C%D0%BE%D0%BB%D0%B4%D0%B0%D0%B2%D0%B8%D0%B8%20%D0%93.%20%D0%9D%D0%B0%D1%83%D1%81%D0%B5%D0%B4%D0%B0%20%D0%BF%D1%80%D0%B8%D0%B7%D0%B2%D0%B0%D0%BB%20%D0%BF%D1%80%D0%BE%D0%B4%D0%BE%D0%BB%D0%B6%D0%B0%D1%82%D1%8C%20%D0%B5%D0%B2%D1%80%D0%BE%D0%B8%D0%BD%D1%82%D0%B5%D0%B3%D1%80%D0%B0%D1%86%D0%B8%D1%8E%20%D0%B8%20%D1%80%D0%B5%D1%84%D0%BE%D1%80%D0%BC%D1%8B&amp;body=Check%20this%20out:%20https://www.kurier.lt/na-vstreche-s-premerom-moldavii-g-nauseda-prizval-prodolzhat-evrointegraciyu-i-reformy/" rel="nofollow" class="icon primary button round tooltip email" title="Отправить друзьям на e-mail"><i class="icon-envelop" ></i></a></div></div></div><!-- .entry-content2 -->

	<footer class="entry-meta text-left">
		<a href="https://www.kurier.lt/tag/evrointegracija/" rel="tag">евроинтеграция</a>,<a href="https://www.kurier.lt/tag/maja-sandu/" rel="tag">Майа Санду</a>,<a href="https://www.kurier.lt/tag/moldavija/" rel="tag">Молдавия</a>,<a href="https://www.kurier.lt/tag/prezident-gitanas-nauseda/" rel="tag">президент Гитанас Науседа</a>,<a href="https://www.kurier.lt/tag/provedenie-reform/" rel="tag">проведение реформ</a>.	</footer><!-- .entry-meta -->


        <nav role="navigation" id="nav-below" class="navigation-post">
	<div class="flex-row next-prev-nav bt bb">
		<div class="flex-col flex-grow nav-prev text-left">
			    <div class="nav-previous"><a href="https://www.kurier.lt/na-ostrove-stromboli-ozhidayutsya-novye-moshhnye-izverzheniya-vulkana/" rel="prev"><span class="hide-for-small"><i class="icon-angle-left" ></i></span> На острове Стромболи ожидаются новые мощные извержения вулкана</a></div>
		</div>
		<div class="flex-col flex-grow nav-next text-right">
			    <div class="nav-next"><a href="https://www.kurier.lt/starejshij-v-mire-domashnij-pitomec-otprazdnoval-121-letie/" rel="next">Старейший в мире домашний питомец отпраздновал 121-летие <span class="hide-for-small"><i class="icon-angle-right" ></i></span></a></div>		</div>
	</div>

	    </nav><!-- #nav-below -->

    
<!---------------------------lit_728x90---------------------------------------->
<center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-2369635553971534"
     data-ad-slot="6991176117"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center>	</div><!-- .article-inner -->
</article><!-- #-103840 -->


    <div class="wpdiscuz_top_clearing"></div>
    <div id="comments" class="comments-area"><div id="respond" style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div>            <h3 id="wc-comment-header">
                                Оставьте свой комментарий            </h3>
                    <div id="wpcomm" class="wpdiscuz_unauth wpd-default">
            <div class="wpdiscuz-form-top-bar">
                <div class="wpdiscuz-ftb-left">
                                                            <div id="wc_show_hide_loggedin_username">
                                            </div>
                </div>
                                <div class="wpd-clear"></div>
            </div>


                        <div class="wc_social_plugin_wrapper">
                            </div>
                    <div class="wc-form-wrapper wc-main-form-wrapper"  id='wc-main-form-wrapper-0_0' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                                        <form class="wc_comm_form wc_main_comm_form" method="post"  enctype="multipart/form-data">
                    <div class="wc-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea" >
                            <div class="wpdiscuz-textarea-wrap ">

                                                                                                        <div class="wc-field-avatararea">
                                        <img alt='avatar' src='https://secure.gravatar.com/avatar/?s=40&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g 2x' class='avatar avatar-40 photo avatar-default' height='40' width='40' />                                    </div>
                                
                                <textarea id="wc-textarea-0_0" pattern=".{1,600}" maxlength=600 placeholder="Оставьте свой комментарий..." required name="wc_comment" class="wc_comment wpd-field"></textarea>
                                                                    <div class="commentTextMaxLength">600</div>
                                                                                            </div>
                        </div>
                        <div class="clearfix"></div>
                    </div>
                    <div class="wc-form-footer"  style="display: none;"> 
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                                <input value="" required="required" class="wc_name wpd-field" type="text" name="wc_name" placeholder="Имя*" maxlength="20" pattern=".{3,20}" title="">
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                                <input value="" required="required" class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*">
                            </div>
                    </div>
                <div class="wpd-form-col-right">
                    <div class="wc-field-captcha wpdiscuz-item wc_captcha-wrapper">
            <div class="wc-captcha-input">
                <input type="text" maxlength="5" value="" autocomplete="off" required="required" name="wc_captcha"  class="wpd-field wc_field_captcha" placeholder="Проверочный код" title="Вставьте код CAPTCHA">
            </div>
            <div class="wc-label wc-captcha-label">
                                <a class="wpdiscuz-nofollow" href="#" rel="nofollow"><img alt="wpdiscuz_captcha" class="wc_captcha_img" src="https://www.kurier.lt/wp-content/plugins/wpdiscuz/utils/captcha/captcha.php?key=c5d601c82710b8"  width="80" height="26"/></a><a class="wpdiscuz-nofollow wc_captcha_refresh_img" href="#" rel="nofollow"><img  alt="refresh" class="" src="https://www.kurier.lt/wp-content/plugins/wpdiscuz/assets/img/captcha-loading.png" width="16" height="16"/></a>
                <input type="hidden" id="c5d601c82710b8" class="wpdiscuz-cnonce" name="cnonce" value="c5d601c82710b8" />
            </div>
            <div class="clearfix"></div>
        </div>
                <div class="wc-field-submit">
                                    <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Опубликовать">
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                    <div class="clearfix"></div>
                    <input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id">
                </form>
                        </div>
                <div id = "wpdiscuz_hidden_secondary_form" style = "display: none;">
                    <div class="wc-form-wrapper wc-secondary-form-wrapper"  id='wc-secondary-form-wrapper-wpdiscuzuniqueid'  style='display: none;' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                            <div class="wc-secondary-forms-social-content"></div><div class="clearfix"></div>
                                        <form class="wc_comm_form wc-secondary-form-wrapper" method="post"  enctype="multipart/form-data">
                    <div class="wc-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea" >
                            <div class="wpdiscuz-textarea-wrap ">

                                                                                                        <div class="wc-field-avatararea">
                                        <img alt='avatar' src='https://secure.gravatar.com/avatar/?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo avatar-default' height='48' width='48' />                                    </div>
                                
                                <textarea id="wc-textarea-wpdiscuzuniqueid" pattern=".{1,600}" maxlength=600 placeholder="Ваш комментарий..." required name="wc_comment" class="wc_comment wpd-field"></textarea>
                                                                    <div class="commentTextMaxLength">600</div>
                                                                                            </div>
                        </div>
                        <div class="clearfix"></div>
                    </div>
                    <div class="wc-form-footer"  style="display: none;"> 
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                                <input value="" required="required" class="wc_name wpd-field" type="text" name="wc_name" placeholder="Имя*" maxlength="20" pattern=".{3,20}" title="">
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                                <input value="" required="required" class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*">
                            </div>
                    </div>
                <div class="wpd-form-col-right">
                    <div class="wc-field-captcha wpdiscuz-item wc_captcha-wrapper">
            <div class="wc-captcha-input">
                <input type="text" maxlength="5" value="" autocomplete="off" required="required" name="wc_captcha"  class="wpd-field wc_field_captcha" placeholder="Проверочный код" title="Вставьте код CAPTCHA">
            </div>
            <div class="wc-label wc-captcha-label">
                                <a class="wpdiscuz-nofollow" href="#" rel="nofollow"><img alt="wpdiscuz_captcha" class="wc_captcha_img" src="https://www.kurier.lt/wp-content/plugins/wpdiscuz/utils/captcha/captcha.php?key=c5d601c8271351"  width="80" height="26"/></a><a class="wpdiscuz-nofollow wc_captcha_refresh_img" href="#" rel="nofollow"><img  alt="refresh" class="" src="https://www.kurier.lt/wp-content/plugins/wpdiscuz/assets/img/captcha-loading.png" width="16" height="16"/></a>
                <input type="hidden" id="c5d601c8271351" class="wpdiscuz-cnonce" name="cnonce" value="c5d601c8271351" />
            </div>
            <div class="clearfix"></div>
        </div>
                <div class="wc-field-submit">
                                    <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Опубликовать">
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                    <div class="clearfix"></div>
                    <input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id">
                </form>
                        </div>
                </div>
                                           

                                
                                    <div class="wc_new_comment_and_replies">
                        <div class="wc_new_comment wc-update-on-click"></div>
                        <div class="wc_new_reply wc-update-on-click"></div>
                        <div class="wpdiscuz_clear"></div>
                    </div>
                    <div class="wpdiscuz_clear"></div>
                                <div id="wcThreadWrapper" class="wc-thread-wrapper">
                                    
                    <div class="wpdiscuz-comment-pagination">
                                            </div>
                </div>
                <div class="wpdiscuz_clear"></div>
                                            </div>
        </div>
        <div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar wpdiscuz-loading-bar-unauth"></div>
        	</div> <!-- .large-9 -->

	<div class="post-sidebar large-3 col">
		<div id="secondary" class="widget-area " role="complementary">
		<aside id="execphp-95" class="widget widget_execphp">			<div class="execphpwidget"><center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 250x500 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:250px;height:500px"
     data-ad-client="ca-pub-2369635553971534"
     data-ad-slot="7386959644"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center>
</div>
		</aside><aside id="execphp-98" class="widget widget_execphp">			<div class="execphpwidget"><div class="n2-section-smartslider " role="region" aria-label="Слайдер"><style>div#n2-ss-5{width:250px;float:left;margin:0px 0px 0px 0px;}html[dir="rtl"] div#n2-ss-5{float:right;}div#n2-ss-5 .n2-ss-slider-1{position:relative;padding-top:0px;padding-right:0px;padding-bottom:0px;padding-left:0px;height:500px;border-style:solid;border-width:0px;border-color:#3e3e3e;border-color:RGBA(62,62,62,1);border-radius:0px;background-clip:padding-box;background-repeat:repeat;background-position:50% 50%;background-size:cover;background-attachment:scroll;}div#n2-ss-5 .n2-ss-slider-background-video-container{position:absolute;left:0;top:0;width:100%;height:100%;overflow:hidden;}div#n2-ss-5 .n2-ss-slider-2{position:relative;width:100%;height:100%;}.x-firefox div#n2-ss-5 .n2-ss-slider-2{opacity:0.99999;}div#n2-ss-5 .n2-ss-slider-3{position:relative;width:100%;height:100%;overflow:hidden;outline:1px solid rgba(0,0,0,0);z-index:10;}div#n2-ss-5 .n2-ss-slide-backgrounds,div#n2-ss-5 .n2-ss-slider-3 > .n-particles-js-canvas-el,div#n2-ss-5 .n2-ss-slider-3 > .n2-ss-divider{position:absolute;left:0;top:0;width:100%;height:100%;}div#n2-ss-5 .n2-ss-slide-backgrounds{z-index:10;}div#n2-ss-5 .n2-ss-slider-3 > .n-particles-js-canvas-el{z-index:12;}div#n2-ss-5 .n2-ss-slide-backgrounds > *{overflow:hidden;}div#n2-ss-5 .n2-ss-slide{position:absolute;top:0;left:0;width:100%;height:100%;z-index:20;display:block;-webkit-backface-visibility:hidden;}div#n2-ss-5 .n2-ss-layers-container{position:relative;width:250px;height:500px;}div#n2-ss-5 .n2-ss-parallax-clip > .n2-ss-layers-container{position:absolute;right:0;}div#n2-ss-5 .n2-ss-slide{perspective:1500px;}div#n2-ss-5[data-ie] .n2-ss-slide{perspective:none;transform:perspective(1500px);}div#n2-ss-5 .n2-ss-slide-active{z-index:21;}div#n2-ss-5 .nextend-arrow{cursor:pointer;overflow:hidden;line-height:0 !important;z-index:20;}div#n2-ss-5 .nextend-arrow img{position:relative;min-height:0;min-width:0;vertical-align:top;width:auto;height:auto;max-width:100%;max-height:100%;display:inline;}div#n2-ss-5 .nextend-arrow img.n2-arrow-hover-img{display:none;}div#n2-ss-5 .nextend-arrow:HOVER img.n2-arrow-hover-img{display:inline;}div#n2-ss-5 .nextend-arrow:HOVER img.n2-arrow-normal-img{display:none;}div#n2-ss-5 .nextend-arrow-animated{overflow:hidden;}div#n2-ss-5 .nextend-arrow-animated > div{position:relative;}div#n2-ss-5 .nextend-arrow-animated .n2-active{position:absolute;}div#n2-ss-5 .nextend-arrow-animated-fade{transition:background 0.3s, opacity 0.4s;}div#n2-ss-5 .nextend-arrow-animated-horizontal > div{transition:all 0.4s;left:0;}div#n2-ss-5 .nextend-arrow-animated-horizontal .n2-active{top:0;}div#n2-ss-5 .nextend-arrow-previous.nextend-arrow-animated-horizontal:HOVER > div,div#n2-ss-5 .nextend-arrow-next.nextend-arrow-animated-horizontal .n2-active{left:-100%;}div#n2-ss-5 .nextend-arrow-previous.nextend-arrow-animated-horizontal .n2-active,div#n2-ss-5 .nextend-arrow-next.nextend-arrow-animated-horizontal:HOVER > div{left:100%;}div#n2-ss-5 .nextend-arrow.nextend-arrow-animated-horizontal:HOVER .n2-active{left:0;}div#n2-ss-5 .nextend-arrow-animated-vertical > div{transition:all 0.4s;top:0;}div#n2-ss-5 .nextend-arrow-animated-vertical .n2-active{left:0;}div#n2-ss-5 .nextend-arrow-animated-vertical .n2-active{top:-100%;}div#n2-ss-5 .nextend-arrow-animated-vertical:HOVER > div{top:100%;}div#n2-ss-5 .nextend-arrow-animated-vertical:HOVER .n2-active{top:0;}</style><div id="n2-ss-5-align" class="n2-ss-align"><div class="n2-padding"><div id="n2-ss-5" data-creator="Smart Slider 3" class="n2-ss-slider n2-ow n2-has-hover n2notransition  n2-ss-load-fade " data-minFontSizedesktopPortrait="4" data-minFontSizedesktopLandscape="4" data-minFontSizetabletPortrait="4" data-minFontSizetabletLandscape="4" data-minFontSizemobilePortrait="4" data-minFontSizemobileLandscape="4" style="font-size: 1rem;" data-fontsize="16">
        <div class="n2-ss-slider-1 n2-ss-swipe-element n2-ow" style="">
                        <div class="n2-ss-slider-2 n2-ow">
                                    <div class="n2-ss-background-animation n2-ow"></div>
                                <div class="n2-ss-slider-3 n2-ow" style="">

                    <div class="n2-ss-slide-backgrounds"></div><div data-first="1" data-slide-duration="0" data-id="46" data-haslink="1" style="cursor:pointer;" onclick="" data-href="https://www.kurier.lt/wp-content/uploads/2019/08/operative_100x150mm3mm_RULT.jpg" data-target="_blank" data-n2click="n2ss.openUrl(event);" data-n2middleclick="n2ss.openUrl(event, &#039;_blank&#039;);" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-46"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="9f079e19aff38f5781e2977390943019" data-desktop="//www.kurier.lt/wp-content/uploads/2019/08/operative_100x150mm3mm_RULT.jpg" class="n2-ss-slide-background-image" data-blur="0"><img src="//www.kurier.lt/wp-content/uploads/2019/08/operative_100x150mm3mm_RULT.jpg" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="47" data-haslink="1" style="cursor:pointer;" onclick="" data-href="https://www.kurier.lt/wp-content/uploads/2019/08/dorogoi_papa_100x150mm3mm_RULT.jpg" data-target="_blank" data-n2click="n2ss.openUrl(event);" data-n2middleclick="n2ss.openUrl(event, &#039;_blank&#039;);" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-47"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="18e1cb78fe5835781be5b96bcb50c534" data-desktop="//www.kurier.lt/wp-content/uploads/2019/08/dorogoi_papa_100x150mm3mm_RULT.jpg" class="n2-ss-slide-background-image" data-blur="0"><img src="//www.kurier.lt/wp-content/uploads/2019/08/dorogoi_papa_100x150mm3mm_RULT.jpg" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="48" data-haslink="1" style="cursor:pointer;" onclick="" data-href="https://www.kurier.lt/wp-content/uploads/2019/05/Ардова-афиша1.jpg" data-target="_blank" data-n2click="n2ss.openUrl(event);" data-n2middleclick="n2ss.openUrl(event, &#039;_blank&#039;);" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-48"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="96467d7f120b719489d907ff96731a1e" data-desktop="//www.kurier.lt/wp-content/uploads/2019/05/Ардова-афиша1.jpg" class="n2-ss-slide-background-image" data-blur="0"><img src="//www.kurier.lt/wp-content/uploads/2019/05/Ардова-афиша1.jpg" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="61" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-61"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="fea8fe6e4a7abec3f6308b81f9141e28" data-desktop="//www.kurier.lt/wp-content/uploads/2019/08/diumovocka1.jpg" class="n2-ss-slide-background-image" data-blur="0"><img src="//www.kurier.lt/wp-content/uploads/2019/08/diumovocka1.jpg" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="49" data-haslink="1" style="cursor:pointer;" onclick="" data-href="https://www.kurier.lt/wp-content/uploads/2019/08/angel_has_fallen_100x150mm3mm_RULT.jpg" data-target="_blank" data-n2click="n2ss.openUrl(event);" data-n2middleclick="n2ss.openUrl(event, &#039;_blank&#039;);" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-49"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="328523168d54f22f007417c646d4ac0f" data-desktop="//www.kurier.lt/wp-content/uploads/2019/08/angel_has_fallen_100x150mm3mm_RULT.jpg" class="n2-ss-slide-background-image" data-blur="0"><img src="//www.kurier.lt/wp-content/uploads/2019/08/angel_has_fallen_100x150mm3mm_RULT.jpg" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="50" data-haslink="1" style="cursor:pointer;" onclick="" data-href="https://www.kurier.lt/wp-content/uploads/2019/08/VKorolev.jpeg" data-target="_blank" data-n2click="n2ss.openUrl(event);" data-n2middleclick="n2ss.openUrl(event, &#039;_blank&#039;);" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-50"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="c744504fac87e829b6706df13f0fa55f" data-desktop="//www.kurier.lt/wp-content/uploads/2019/08/VKorolev.jpeg" class="n2-ss-slide-background-image" data-blur="0"><img src="//www.kurier.lt/wp-content/uploads/2019/08/VKorolev.jpeg" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="51" data-haslink="1" style="cursor:pointer;" onclick="" data-href="https://www.kurier.lt/wp-content/uploads/2019/07/DANILOVO-CHORAS-100x150_RU-02.jpg" data-target="_blank" data-n2click="n2ss.openUrl(event);" data-n2middleclick="n2ss.openUrl(event, &#039;_blank&#039;);" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-51"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="f4dc1f7af6302a12ecdf6f66b2c9e791" data-desktop="//www.kurier.lt/wp-content/uploads/2019/07/DANILOVO-CHORAS-100x150_RU-02.jpg" class="n2-ss-slide-background-image" data-blur="0"><img src="//www.kurier.lt/wp-content/uploads/2019/07/DANILOVO-CHORAS-100x150_RU-02.jpg" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="52" data-haslink="1" style="cursor:pointer;" onclick="" data-href="https://www.kurier.lt/wp-content/uploads/2019/08/dvoe_88x125mm.jpg" data-target="_blank" data-n2click="n2ss.openUrl(event);" data-n2middleclick="n2ss.openUrl(event, &#039;_blank&#039;);" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-52"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="5a341c7e4e3e38bd63d2bfc104d16c5c" data-desktop="//www.kurier.lt/wp-content/uploads/2019/08/dvoe_88x125mm.jpg" class="n2-ss-slide-background-image" data-blur="0"><img src="//www.kurier.lt/wp-content/uploads/2019/08/dvoe_88x125mm.jpg" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="53" data-haslink="1" style="cursor:pointer;" onclick="" data-href="https://www.kurier.lt/wp-content/uploads/2019/08/shac.jpg" data-target="_blank" data-n2click="n2ss.openUrl(event);" data-n2middleclick="n2ss.openUrl(event, &#039;_blank&#039;);" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-53"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="48c4f4b8374b62268ff12bd967eb9da7" data-desktop="//www.kurier.lt/wp-content/uploads/2019/08/shac.jpg" class="n2-ss-slide-background-image" data-blur="0"><img src="//www.kurier.lt/wp-content/uploads/2019/08/shac.jpg" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="62" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-62"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="a4679a7ed47f76a0fffded3714b14f3a" data-desktop="//www.kurier.lt/wp-content/uploads/2019/08/afisa-cecet.jpg" class="n2-ss-slide-background-image" data-blur="0"><img src="//www.kurier.lt/wp-content/uploads/2019/08/afisa-cecet.jpg" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="54" data-haslink="1" style="cursor:pointer;" onclick="" data-href="https://www.kurier.lt/wp-content/uploads/2019/07/101-15.jpg" data-target="_blank" data-n2click="n2ss.openUrl(event);" data-n2middleclick="n2ss.openUrl(event, &#039;_blank&#039;);" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-54"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="00c5e26b5f0da084b562c748ab6feb5c" data-desktop="//www.kurier.lt/wp-content/uploads/2019/07/101-15.jpg" class="n2-ss-slide-background-image" data-blur="0"><img src="//www.kurier.lt/wp-content/uploads/2019/07/101-15.jpg" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="55" data-haslink="1" style="cursor:pointer;" onclick="" data-href="https://www.kurier.lt/wp-content/uploads/2019/08/senderovic.jpg" data-target="_blank" data-n2click="n2ss.openUrl(event);" data-n2middleclick="n2ss.openUrl(event, &#039;_blank&#039;);" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-55"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="eb7a87eb0401ccc7d6ea3f79d5beeeb8" data-desktop="//www.kurier.lt/wp-content/uploads/2019/08/senderovic.jpg" class="n2-ss-slide-background-image" data-blur="0"><img src="//www.kurier.lt/wp-content/uploads/2019/08/senderovic.jpg" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="56" data-haslink="1" style="cursor:pointer;" onclick="" data-href="https://www.kurier.lt/wp-content/uploads/2019/08/mamenko_88x125-ru.jpg" data-target="_blank" data-n2click="n2ss.openUrl(event);" data-n2middleclick="n2ss.openUrl(event, &#039;_blank&#039;);" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-56"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="6fde01cfdf5fce9eefc53128a320ecf7" data-desktop="//www.kurier.lt/wp-content/uploads/2019/08/mamenko_88x125-ru.jpg" class="n2-ss-slide-background-image" data-blur="0"><img src="//www.kurier.lt/wp-content/uploads/2019/08/mamenko_88x125-ru.jpg" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="57" data-haslink="1" style="cursor:pointer;" onclick="" data-href="https://www.kurier.lt/wp-content/uploads/2019/07/10-15-1.jpg" data-target="_blank" data-n2click="n2ss.openUrl(event);" data-n2middleclick="n2ss.openUrl(event, &#039;_blank&#039;);" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-57"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="c58fe82d2545d8367515ef0553f0e8ad" data-desktop="//www.kurier.lt/wp-content/uploads/2019/07/10-15-1.jpg" class="n2-ss-slide-background-image" data-blur="0"><img src="//www.kurier.lt/wp-content/uploads/2019/07/10-15-1.jpg" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="58" data-haslink="1" style="cursor:pointer;" onclick="" data-href="https://www.kurier.lt/wp-content/uploads/2019/08/nfor-2019-88x125-ru.jpg" data-target="_blank" data-n2click="n2ss.openUrl(event);" data-n2middleclick="n2ss.openUrl(event, &#039;_blank&#039;);" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-58"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="24e8b3fb4b4aa56d5787fc13a2080db8" data-desktop="//www.kurier.lt/wp-content/uploads/2019/08/nfor-2019-88x125-ru.jpg" class="n2-ss-slide-background-image" data-blur="0"><img src="//www.kurier.lt/wp-content/uploads/2019/08/nfor-2019-88x125-ru.jpg" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="59" data-haslink="1" style="cursor:pointer;" onclick="" data-href="https://www.kurier.lt/wp-content/uploads/2019/08/michailov1.jpg" data-target="_blank" data-n2click="n2ss.openUrl(event);" data-n2middleclick="n2ss.openUrl(event, &#039;_blank&#039;);" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-59"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="69d380aadef075b5b6647080e9613307" data-desktop="//www.kurier.lt/wp-content/uploads/2019/08/michailov1.jpg" class="n2-ss-slide-background-image" data-blur="0"><img src="//www.kurier.lt/wp-content/uploads/2019/08/michailov1.jpg" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="60" data-haslink="1" style="cursor:pointer;" onclick="" data-href="https://www.kurier.lt/wp-content/uploads/2019/08/k-moriu.jpg" data-target="_blank" data-n2click="n2ss.openUrl(event);" data-n2middleclick="n2ss.openUrl(event, &#039;_blank&#039;);" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-60"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="690053919b609890b90595c376fc5684" data-desktop="//www.kurier.lt/wp-content/uploads/2019/08/k-moriu.jpg" class="n2-ss-slide-background-image" data-blur="0"><img src="//www.kurier.lt/wp-content/uploads/2019/08/k-moriu.jpg" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div>                </div>
            </div>
            <div data-ssright="width" data-sstop="height/2-previousheight/2" id="n2-ss-5-arrow-previous" class="n2-ss-widget n2-ss-widget-display-desktop n2-ss-widget-display-tablet n2-ss-widget-display-mobile nextend-arrow n2-ow nextend-arrow-previous  nextend-arrow-animated-fade n2-ib" style="position: absolute;" role="button" aria-label="Previous slide" tabindex="0"><img class="n2-arrow-normal-img n2-ow" data-no-lazy="1" data-hack="data-lazy-src" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMzIiIGhlaWdodD0iMzIiIHZpZXdCb3g9IjAgMCAzMiAzMiIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIj48cGF0aCBkPSJNMjEuNTggMjMuNThsLTcuOTYyLTcuNTgzIDcuODYtNy40ODVjLjMyLS4yNjIuNTIyLS42NS41MjItMS4wODNDMjIgNi42NCAyMS4zMjggNiAyMC41IDZjLS40MDMgMC0uNzY4LjE1LTEuMDM4LjM5OGwtLjAwNC0uMDA0LTkgOC41N3YuMDAyYy0uMjgyLjI2LS40NTguNjI0LS40NTggMS4wMjhWMTZjMCAuNDA0LjE3Ni43Ny40NiAxLjAzaC0uMDAybDkgOC41N2MuMjcuMjQ3LjYzOC40IDEuMDQyLjQuODMgMCAxLjUtLjY0IDEuNS0xLjQzIDAtLjM4NC0uMTYtLjczMy0uNDItLjk5eiIgZmlsbD0iIzAwMDAwMCIgb3BhY2l0eT0iMSIgZmlsbC1ydWxlPSJldmVub2RkIi8+PC9zdmc+" alt="назад" /><img class="n2-arrow-hover-img n2-ow" data-no-lazy="1" data-hack="data-lazy-src" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMzIiIGhlaWdodD0iMzIiIHZpZXdCb3g9IjAgMCAzMiAzMiIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIj48cGF0aCBkPSJNMjEuNTggMjMuNThsLTcuOTYyLTcuNTgzIDcuODYtNy40ODVjLjMyLS4yNjIuNTIyLS42NS41MjItMS4wODNDMjIgNi42NCAyMS4zMjggNiAyMC41IDZjLS40MDMgMC0uNzY4LjE1LTEuMDM4LjM5OGwtLjAwNC0uMDA0LTkgOC41N3YuMDAyYy0uMjgyLjI2LS40NTguNjI0LS40NTggMS4wMjhWMTZjMCAuNDA0LjE3Ni43Ny40NiAxLjAzaC0uMDAybDkgOC41N2MuMjcuMjQ3LjYzOC40IDEuMDQyLjQuODMgMCAxLjUtLjY0IDEuNS0xLjQzIDAtLjM4NC0uMTYtLjczMy0uNDItLjk5eiIgZmlsbD0iIzQ1OTRlMSIgb3BhY2l0eT0iMSIgZmlsbC1ydWxlPSJldmVub2RkIi8+PC9zdmc+" alt="назад" /></div>
<div data-ssleft="width" data-sstop="height/2-nextheight/2" id="n2-ss-5-arrow-next" class="n2-ss-widget n2-ss-widget-display-desktop n2-ss-widget-display-tablet n2-ss-widget-display-mobile nextend-arrow n2-ow nextend-arrow-next  nextend-arrow-animated-fade n2-ib" style="position: absolute;" role="button" aria-label="Next slide" tabindex="0"><img class="n2-arrow-normal-img n2-ow" data-no-lazy="1" data-hack="data-lazy-src" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMzIiIGhlaWdodD0iMzIiIHZpZXdCb3g9IjAgMCAzMiAzMiIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIj48cGF0aCBkPSJNMjIgMTUuOTk3di0uMDAzYzAtLjQwNC0uMTc2LS43NjgtLjQ2LTEuMDI4aC4wMDJsLTktOC41NzItLjAwNC4wMDRDMTIuMjY4IDYuMTUgMTEuOTAyIDYgMTEuNSA2Yy0uODMgMC0xLjUuNjQtMS41IDEuNDMgMCAuNDMyLjIwMy44Mi41MjMgMS4wODJsNy44NiA3LjQ4NS03Ljk2MyA3LjU4M2MtLjI2LjI1Ny0uNDIuNjA2LS40Mi45OSAwIC43OS42NyAxLjQzIDEuNSAxLjQzLjQwNCAwIC43Ny0uMTUzIDEuMDQtLjRsOS4wMDItOC41N3YtLjAwMmMuMjgyLS4yNi40NTgtLjYyNC40NTgtMS4wMjh2LS4wMDN6IiBmaWxsPSIjMDAwMDAwIiBvcGFjaXR5PSIxIiBmaWxsLXJ1bGU9ImV2ZW5vZGQiLz48L3N2Zz4=" alt="вперед" /><img class="n2-arrow-hover-img n2-ow" data-no-lazy="1" data-hack="data-lazy-src" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMzIiIGhlaWdodD0iMzIiIHZpZXdCb3g9IjAgMCAzMiAzMiIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIj48cGF0aCBkPSJNMjIgMTUuOTk3di0uMDAzYzAtLjQwNC0uMTc2LS43NjgtLjQ2LTEuMDI4aC4wMDJsLTktOC41NzItLjAwNC4wMDRDMTIuMjY4IDYuMTUgMTEuOTAyIDYgMTEuNSA2Yy0uODMgMC0xLjUuNjQtMS41IDEuNDMgMCAuNDMyLjIwMy44Mi41MjMgMS4wODJsNy44NiA3LjQ4NS03Ljk2MyA3LjU4M2MtLjI2LjI1Ny0uNDIuNjA2LS40Mi45OSAwIC43OS42NyAxLjQzIDEuNSAxLjQzLjQwNCAwIC43Ny0uMTUzIDEuMDQtLjRsOS4wMDItOC41N3YtLjAwMmMuMjgyLS4yNi40NTgtLjYyNC40NTgtMS4wMjh2LS4wMDN6IiBmaWxsPSIjNDU5NGUxIiBvcGFjaXR5PSIxIiBmaWxsLXJ1bGU9ImV2ZW5vZGQiLz48L3N2Zz4=" alt="вперед" /></div>
        </div>
        </div><div class="n2-clear"></div><div id="n2-ss-5-spinner" style="display: none;"><div><div class="n2-ss-spinner-simple-white-container"><div class="n2-ss-spinner-simple-white"></div></div></div></div></div></div><div id="n2-ss-5-placeholder" style="position: relative;z-index:2;background-color:RGBA(0,0,0,0);max-height:500px; background-color:RGBA(255,255,255,0);"><img style="width: 100%; max-width:250px; display: block;opacity:0;margin:0px;" class="n2-ow" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMCIgd2lkdGg9IjI1MCIgaGVpZ2h0PSI1MDAiID48L3N2Zz4=" alt="Slider" /></div></div></div>
		</aside><aside id="execphp-96" class="widget widget_execphp">			<div class="execphpwidget"><center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 250x500 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:250px;height:500px"
     data-ad-client="ca-pub-2369635553971534"
     data-ad-slot="7386959644"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center></div>
		</aside></div><!-- #secondary -->
	</div><!-- .post-sidebar -->

</div><!-- .row -->

</div><!-- #content .page-wrapper -->


</main><!-- #main -->

<footer id="footer" class="footer-wrapper">

	
<!-- FOOTER 1 -->


<!-- FOOTER 2 -->



<div class="absolute-footer dark medium-text-center small-text-center">
  <div class="container clearfix">

    
    <div class="footer-primary pull-left">
            <div class="copyright-footer">
         © «Литовский Курьер», 1996-2019.  Все права принадлежат редакции газеты «Литовский курьер».
<center>
При републикации материалов портала, обязательно размещение активной индексируемой и прямой гиперссылки на страницу    первоисточника: <a style="text-decoration: underline; color: ;" href="https://www.kurier.lt/pravovaya-informaciya/avtorskie-prava/" target="_blank">ссылка</a>
</center>


      </div>
          </div><!-- .left -->
  </div><!-- .container -->
</div><!-- .absolute-footer -->
<a href="#top" class="back-to-top button invert plain is-outline hide-for-medium icon circle fixed bottom z-1" id="top-link"><i class="icon-angle-up" ></i></a>

</footer><!-- .footer-wrapper -->

</div><!-- #wrapper -->

<!-- Mobile Sidebar -->
<div id="main-menu" class="mobile-sidebar no-scrollbar mfp-hide">
    <div class="sidebar-menu no-scrollbar ">
        <ul class="nav nav-sidebar  nav-vertical nav-uppercase">
              <li class="header-search-form search-form html relative has-icon">
	<div class="header-search-form-wrapper">
		<div class="searchform-wrapper ux-search-box relative form-flat is-normal"><form method="get" class="searchform" action="https://www.kurier.lt/" role="search">
		<div class="flex-row relative">
			<div class="flex-col flex-grow">
	   	   <input type="search" class="search-field mb-0" name="s" value="" id="s" placeholder="поиск по сайту " />
			</div><!-- .flex-col -->
			<div class="flex-col">
				<button type="submit" class="ux-search-submit submit-button secondary button icon mb-0">
					<i class="icon-search" ></i>				</button>
			</div><!-- .flex-col -->
		</div><!-- .flex-row -->
    <div class="live-search-results text-left z-top"></div>
</form>
</div>	</div>
</li><li id="menu-item-83014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83014"><a href="https://www.kurier.lt/category/novosti_litvy/" class="nav-top-link">Новости</a></li>
<li id="menu-item-83015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83015"><a href="https://www.kurier.lt/category/politika/" class="nav-top-link">Политика</a></li>
<li id="menu-item-83016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83016"><a href="https://www.kurier.lt/category/obscestvo/" class="nav-top-link">Общество</a></li>
<li id="menu-item-83020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83020"><a href="https://www.kurier.lt/category/mnenija/" class="nav-top-link">Перекресток мнений</a></li>
<li id="menu-item-83018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83018"><a href="https://www.kurier.lt/category/novosti_vilnius/" class="nav-top-link">Виленский Вестник</a></li>
<li id="menu-item-83019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83019"><a href="https://www.kurier.lt/category/novosti_klaipeda/" class="nav-top-link">Клайпедский Вестник</a></li>
<li id="menu-item-103416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103416"><a href="https://www.kurier.lt/category/novosti_visaginas/" class="nav-top-link">Висагинский вестник</a></li>
<li id="menu-item-83017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83017"><a href="https://www.kurier.lt/category/ekonomika_litva/" class="nav-top-link">Экономика</a></li>
<li id="menu-item-83025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83025"><a href="https://www.kurier.lt/category/novosti_sport/" class="nav-top-link">Спорт</a></li>
<li id="menu-item-83024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83024"><a href="https://www.kurier.lt/category/novosti_avto/" class="nav-top-link">Транспорт</a></li>
<li id="menu-item-83022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83022"><a href="https://www.kurier.lt/category/novosti_kultura/" class="nav-top-link">Культура</a></li>
<li id="menu-item-83026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83026"><a href="https://www.kurier.lt/category/duchovnoje_prostranstvo/" class="nav-top-link">Духовное пространство</a></li>
<li id="menu-item-83021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83021"><a href="https://www.kurier.lt/category/edim_doma/" class="nav-top-link">Едим дома</a></li>
<li id="menu-item-83023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83023"><a href="https://www.kurier.lt/category/vybory/" class="nav-top-link">Выборы-2019</a></li>
<li id="menu-item-83027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83027"><a href="https://www.kurier.lt/category/splk/bs/" class="nav-top-link">Беларусь сегодня</a></li>
<li id="menu-item-83031" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83031"><a href="https://www.kurier.lt/arhiv/" class="nav-top-link">Архив</a></li>
<li id="menu-item-83035" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83035"><a href="https://www.kurier.lt/afisha/" class="nav-top-link">Афиша</a></li>
<li id="menu-item-83032" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83032"><a href="https://www.kurier.lt/kontakty/" class="nav-top-link">Контакты</a></li>
<li class="html header-social-icons ml-0">
	<div class="social-icons follow-icons " ><a href="https://www.facebook.com/kurier.lt/?ref=bookmarks" target="_blank" data-label="Facebook"  rel="nofollow" class="icon primary button circle facebook tooltip" title="Мы на Фэйсбуке"><i class="icon-facebook" ></i></a><a href="https://twitter.com/home" target="_blank"  data-label="Twitter"  rel="nofollow" class="icon primary button circle  twitter tooltip" title="Мы на Твиттер"><i class="icon-twitter" ></i></a><a href="mailto:lk@kurier.lt" data-label="E-mail"  rel="nofollow" class="icon primary button circle  email tooltip" title="Отправить на e-mail"><i class="icon-envelop" ></i></a><a href="https://www.kurier.lt/feed/" target="_blank" rel="nofollow" data-label="RSS Feed" class="icon primary button circle  rss tooltip" title="Подписаться на RSS"><i class="icon-feed" ></i></a></div></li>        </ul>
    </div><!-- inner -->
</div><!-- #mobile-menu -->
<a id='wpdUserContentInfoAnchor' style='display:none;' rel='#wpdUserContentInfo' data-wpd-lity>wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.kurier.lt\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kurier.lt/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.kurier.lt\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2147483647","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kurier.lt/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.46'></script>
<script type='text/javascript' src='https://www.kurier.lt/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script>
<script type='text/javascript' src='https://www.kurier.lt/wp-content/themes/lit_kurier/inc/extensions/flatsome-live-search/flatsome-live-search.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.kurier.lt/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var flatsomeVars = {"ajaxurl":"https:\/\/www.kurier.lt\/wp-admin\/admin-ajax.php","rtl":"","sticky_height":"70"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kurier.lt/wp-content/themes/lit_kurier/assets/js/flatsome.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.kurier.lt/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>
			<script type="text/javascript">
				jQuery.fn.prettyPhoto   = function () { return this; };
				jQuery.fn.fancybox      = function () { return this; };
				jQuery.fn.fancyZoom     = function () { return this; };
				jQuery.fn.colorbox      = function () { return this; };
				jQuery.fn.magnificPopup = function () { return this; };
			</script>
		
			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Чтобы сделать посещение для Вас удобным и предоставить информацию с учетом Ваших предпочтений, на этом веб-сайте используются файлы „cookie“. Если Вы согласны с этим, нажмите на кнопку „Соглашаюсь“ или продолжайте посещение веб-сайта. Вы всегда можете отозвать свое согласие, изменив настройки браузера и удалив файлы „cookie“.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Соглашаюсь</a>
				</div>
				
			</div>
</body>
</html>

<!-- Dynamic page generated in 0.637 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2019-08-23 20:04:02 -->

<!-- super cache -->